<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<meta property="og:image" content="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?resize=400%2C242&ssl=1" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://amklassiek.nl/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://amklassiek.nl/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://amklassiek.nl/feed/atom/" />
<link rel="pingback" href="https://amklassiek.nl/xmlrpc.php" />


<title>Topless rijden. Het kan weer. Cabrio&#039;s in nummer 4 - Auto Motor Klassiek</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Topless rijden. Het kan weer. Cabrio’s in nummer 4" />
<meta property="og:description" content="Toples rijden, het kan weer. En dan hebben we het niet over het in je zwembroek op de motor rijden, maar over cabriolets of  zoals de Amerikanen zeggen 'convertibles'.  Open rijden doe je 'savonds  In landen waar" />
<meta property="og:image" content="https://amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg" />
<meta property="og:url" content="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/" />
<meta property="og:site_name" content="Oldtimers in Auto Motor Klassiek" />
<meta property="article:publisher" content="https://www.facebook.com/classiccars01/" />
<meta property="fb:app_id" content="239358619525614" />
<meta property="article:published_time" content="2017-04-12T09:22:50+00:00" />
<meta property="article:modified_time" content="2017-04-12T09:22:50+00:00" />
<meta property="og:updated_time" content="2017-04-12T09:22:50+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Topless rijden. Het kan weer. Cabrio’s in nummer 4">
<meta name="twitter:description" content="Toples rijden, het kan weer. En dan hebben we het niet over het in je zwembroek op de motor rijden, maar over cabriolets of  zoals de Amerikanen zeggen 'convertibles'.  Open rijden doe je 'savonds  In landen waar">
<meta name="twitter:image" content="https://amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg">
<meta name="twitter:site" content="@classiccars01">
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->

<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Topless rijden. Het kan weer. Cabrio&#8217;s in nummer 4';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Topless rijden. Het kan weer. Cabrio&#039;s in nummer 4 Toples rijden, het kan weer. En dan hebben we het niet over het in je zwembroek op de motor rijden, maar over cabriolets of  zoals de Amerikanen zeggen &#039;co BMW, cabriolets, MG"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/" />
<link rel="publisher" href="https://www.google.com/+AmklassiekNl"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oldtimers in Auto Motor Klassiek &raquo; Feed" href="https://amklassiek.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oldtimers in Auto Motor Klassiek &raquo; Reactiesfeed" href="https://amklassiek.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oldtimers in Auto Motor Klassiek &raquo; Topless rijden. Het kan weer. Cabrio&#8217;s in nummer 4 Reactiesfeed" href="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amklassiek.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//amklassiek.nl/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_min-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/css/userpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_lightview-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://amklassiek.nl/wp-content/themes/braxton/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='reset-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%7CQuicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://amklassiek.nl/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_em_styles-css'  href='//amklassiek.nl/wp-content/plugins/eventon-events-map/assets/evmap_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='https://amklassiek.nl/wp-content/plugins/eventon-event-lists/assets/el_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://amklassiek.nl/wp-content/plugins/eventon-full-cal/assets/fc_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://amklassiek.nl/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://amklassiek.nl/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/topless-rijden-weer-cabrios-nummer-4\/2017\/04\/12\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/amklassiek.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<link rel='https://api.w.org/' href='https://amklassiek.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Ftopless-rijden-weer-cabrios-nummer-4%2F2017%2F04%2F12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Ftopless-rijden-weer-cabrios-nummer-4%2F2017%2F04%2F12%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gjjklk { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gjjklk img { height:auto; }
	.gjjklk-col { position:relative; float:left; }
	.gjjklk-col:first-child { margin-left: 0; }
	.gjjklk-col:last-child { margin-right: 0; }
	.gjjklk-1 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.gjjklk-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gjjklk-3 { min-width:0px; max-width:250px; }
	.bjjklk-3 { margin:0px 0px 0px 0px; }
	.gjjklk-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.gjjklk-col, .gjjklk-dyn, .gjjklk-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type="text/javascript">
		var userpro_ajax_url = 'https://amklassiek.nl/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'https://amklassiek.nl/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Vidaloka:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper,
#nav-top-wrap {
	background: #ffffff;
	}

.fly-but-wrap span {
	background: #555555;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #007a04;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #007a04;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #007a04 !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #007a04;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #ff0000;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Vidaloka', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Oswald', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Oswald', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Oswald', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Oswald', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	
<style type="text/css">



</style>

<style type="text/css">
div.lightgrey
{
	background-color: #e9e9ea;
	padding: 5px;
	border-style: solid;
	border-width: 1px;
	margin-top: 20px;
}

.alignleft {
	margin-left: 0px;
	margin-right: 10px;
}

.alignright {
	margin-left: 10px;
	margin-right: 0px;
}</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amklassiek.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/)){
                    if (this.href.indexOf('amklassiek.nl') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1638589-1', 'auto', {'allowLinker' : true});
  ga('require', 'linker');
  ga('linker:autoLink', ['klassieker.net','automotorklassiek.nl','amklassiek.com'] );
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-1638589-1";
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-248664 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive wpbdp-with-button-styles">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/classiccars01" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/classiccars01" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="https://www.pinterest.com/oldtimers1" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
													<li class="inst-soc">
						<a href="https://www.instagram.com/automotorklassiek/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/communities/113618425440937583501" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
													<li class="link-soc">
						<a href="https://www.linkedin.com/in/maartenwilbers" target="_blank">
						<i class="fa fa-linkedin fa-2"></i>
						</a>
					</li>
																	<li class="rss-soc">
						<a href="https://amklassiek.nl/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-152147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li id="menu-item-216515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216515"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis Proefnummer</a></li>
<li id="menu-item-163238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-163241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li id="menu-item-216516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li id="menu-item-50993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li id="menu-item-174128" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li id="menu-item-163255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li id="menu-item-204684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li id="menu-item-163290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li id="menu-item-50984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-137602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-54114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li id="menu-item-137605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li id="menu-item-137607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul class="sub-menu">
	<li id="menu-item-60371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li id="menu-item-137608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li id="menu-item-185263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li id="menu-item-137627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li id="menu-item-137807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-137860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li id="menu-item-137859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li id="menu-item-137858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li id="menu-item-213333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<div id="nav-top-wrap" class="left relative">
		<div id="nav-top-mid" class="relative">
			<div id="nav-top-cont" class="left relative">
																</div><!--nav-top-cont-->
		</div><!--nav-top-mid-->
	</div><!--nav-top-wrap-->
	<div id="nav-wrapper">
		<div class="nav-wrap-out">
		<div class="nav-wrap-in">
			<div id="nav-inner">
			<div class="fly-but-wrap left relative">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
							<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
											<a itemprop="url" href="https://amklassiek.nl"><img itemprop="logo" src="https://amklassiek.nl/wp-content/uploads/2016/06/logoamksmall.png" alt="Oldtimers in Auto Motor Klassiek" /></a>
									</div><!--logo-small-->
						<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216515"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis Proefnummer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="https://amklassiek.nl/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="https://amklassiek.nl/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
			</div><!--nav-inner-->
		</div><!--nav-wrap-in-->
		</div><!--nav-wrap-out-->
	</div><!--nav-wrapper-->
		<div id="body-wrapper">
				<div id="main-wrapper">
												<div id="leaderboard-wrapper" class="leader-bottom">
						<a href="http://www.amkfestival.nl" target="_blank"><img src="https://amklassiek.nl/wp-content/uploads/2014/05/AMKfestival970x90.png" /></a>					</div><!--leaderboard-wrapper-->
								<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?resize=660%2C400&ssl=1" />
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-248664 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-bmw tag-cabriolets tag-mg">
					<h3 class="story-cat">Nieuws</h3>
					<h1 class="story-title" itemprop="name">Topless rijden. Het kan weer. Cabrio&#8217;s in nummer 4</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="https://amklassiek.nl/author/dolf/" title="Berichten van Dolf Peeters" rel="author">Dolf Peeters</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-04-12" pubdate>12 april, 2017</time>
					</div><!--post-info-->
										<div id="content-area">
						<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">8</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famklassiek.nl%2Ftopless-rijden-weer-cabrios-nummer-4%2F2017%2F04%2F12%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Deel</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Topless%20rijden.%20Het%20kan%20weer.%20Cabrio%E2%80%99s%20in%20nummer%204&url=https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/&via=classiccars01" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Abonneer&nbsp;gratis</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.1--><div class="tve-tl-cnt-wrap"><p>Toples rijden, het kan weer. En dan hebben we het niet over het in je zwembroek op de motor rijden, maar over cabriolets of  zoals de Amerikanen zeggen &#8216;convertibles&#8217;.</p>
<h4>Open rijden doe je &#8216;savonds</h4>
<p>In landen waar het structureel zonniger is rijden cabrioletrijders overdag met de kap gesloten en de airco &#8211; indien aanwezig &#8211; hoog open. De zon en de wind kunnen immers maar al te makkelijk voor verbranding zorgen. Tegen de schemering gaat de kap pas omlaag. Om lekker uit te waaien. Om te flaneren. Om te zien en gezien te worden.</p>
<p>Natuurlijk zijn wij allemaal verstandige carbrioletrijders M/V. Dus topless rijden doen we niet in de brandende zon. op we hebben dan toch minstens een pet op en iets met lange mouwen aan.</p>
<h4>In AMK nummer vier staan mooie cabrio&#8217;s</h4>
<p>Okay, er staan ook een GTV6 en hard top Cadillac Eldorado in, maar van de meest zonnige kant zijn er de MGA, de BMW 325i Cabrio. Dat zijn auto&#8217;s die elk voor zich erg leuk zijn en heel hebberig te maken. De MGA is hoogst traditioneel, basis en op een vertederende manier lekker sportief. De BMW maakt duidelijk hoe ver de automobiele vooruitgang alleen al na de tijd van de MGA is gekomen: Van dappere sketer tot stijlvolle automobiel. Hoewel er met zo&#8217;n BMW blijkbaar ook wat avontuurlijker gereden kan worden. Eigenlijk zou je ze allebei willen hebben.</p>
<h4>En doe er dan ook maar een paar motorfietsen bij</h4>
<p>Motorfietsen, die staan ook weer in dit AMK nummer. De Yamaha XS1 is een collectorsitem voor serieuze verzamelaars. Maar de BMW R60 cafe racer die we verweess bij Italo specialist Startwin zagen, dat is het soort motor dat de doorstart van de volgende generatie motorrijdeers vooralsnog lijkt te garanderen.</p>
<p><strong>U leest alles in het aprilnummer van AMK. En laat het dan nog te fris te zijn om dat blad &#8217;s avonds in de tuin te lezen. So what? Binnen is het lekker warm.</strong></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="620" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/amklassiek.nl\/topless-rijden-weer-cabrios-nummer-4\/2017\/04\/12\/&quot;,&quot;likes_blog_id&quot;:4372153}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 620px; height: 184px;" data-original-width="620" data-original-height="184" > <div class="gallery-group images-1" style="width: 274px; height: 184px;" data-original-width="274" data-original-height="184" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/amk-mga/" border="0" itemprop="url"> <meta itemprop="width" content="270"> <meta itemprop="height" content="180"> <img data-attachment-id="248668" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/04/AMK-MGA.jpg" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMK MGA" data-image-description="" data-medium-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-MGA.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-MGA.jpg?fit=500%2C334&#038;ssl=1" src="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-MGA.jpg?resize=270%2C180&#038;ssl=1" width="270" height="180" data-original-width="270" data-original-height="180" itemprop="http://schema.org/image" title="AMK MGA" alt="AMK MGA" style="width: 270px; height: 180px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 346px; height: 184px;" data-original-width="346" data-original-height="184" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/amkbmw2/" border="0" itemprop="url"> <meta itemprop="width" content="342"> <meta itemprop="height" content="180"> <img data-attachment-id="248669" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/04/AMKBMW2.jpg" data-orig-size="576,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMKBMW2" data-image-description="" data-medium-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW2.jpg?fit=300%2C158&#038;ssl=1" data-large-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW2.jpg?fit=576%2C304&#038;ssl=1" src="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW2.jpg?resize=342%2C180&#038;ssl=1" width="342" height="180" data-original-width="342" data-original-height="180" itemprop="http://schema.org/image" title="AMKBMW2" alt="AMKBMW2" style="width: 342px; height: 180px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 620px; height: 312px;" data-original-width="620" data-original-height="312" > <div class="gallery-group images-1" style="width: 620px; height: 312px;" data-original-width="620" data-original-height="312" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/amkxs1/" border="0" itemprop="url"> <meta itemprop="width" content="616"> <meta itemprop="height" content="308"> <img data-attachment-id="248670" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/04/AMKXS1.jpg" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMKXS1" data-image-description="" data-medium-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKXS1.jpg?fit=300%2C150&#038;ssl=1" data-large-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKXS1.jpg?fit=620%2C310&#038;ssl=1" src="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKXS1.jpg?resize=616%2C308&#038;ssl=1" width="616" height="308" data-original-width="616" data-original-height="308" itemprop="http://schema.org/image" title="AMKXS1" alt="AMKXS1" style="width: 616px; height: 308px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><span style="display:none" class="tl-placeholder-f-type-post_footer"></span></div>																			<div id="article-ad">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMK responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9432658431469477"
     data-ad-slot="5043389345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--article-ad-->
												<div class="post-tags">
							<span class="post-tags-header">Related Items</span><a href="https://amklassiek.nl/tag/bmw/" rel="tag">BMW</a><a href="https://amklassiek.nl/tag/cabriolets/" rel="tag">cabriolets</a><a href="https://amklassiek.nl/tag/mg/" rel="tag">MG</a>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
													<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Previous Story <a href="https://amklassiek.nl/70-jaar-citroen-type-h-niets-onmogelijk/2017/04/11/" rel="prev">70 jaar Citroën Type H. Niets was onmogelijk.</a>					</div><!--prev-post-->
					<div class="next-post">
											</div><!--next-post-->
				</div><!--prev-next-wrapper-->
								            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">You may also like...</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/24-toppers-op-techno-classica/2017/04/08/" rel="bookmark" title="24 toppers op Techno Classica"><img width="400" height="242" src="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Techno Classica" srcset="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=660%2C400&amp;ssl=1 660w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=400%2C242&amp;ssl=1 400w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=270%2C164&amp;ssl=1 270w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?zoom=3&amp;resize=400%2C242&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248559" data-permalink="https://amklassiek.nl/24-toppers-op-techno-classica/2017/04/08/techno-classica-2017-lr-02144/" data-orig-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?fit=1920%2C1278&amp;ssl=1" data-orig-size="1920,1278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491406490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="techno-classica-2017-lr-02144" data-image-description="" data-medium-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?fit=620%2C413&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/24-toppers-op-techno-classica/2017/04/08/" class="main-headline">24 toppers op Techno Classica</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/techno-classica-essen-nieuws-bmw-group-classic/2017/04/05/" rel="bookmark" title="Techno Classica Essen Nieuws: BMW Group Classic pakt uit in Essen"><img width="400" height="242" src="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Techno Classica Essen" srcset="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?resize=660%2C400&amp;ssl=1 660w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?resize=270%2C164&amp;ssl=1 270w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248508" data-permalink="https://amklassiek.nl/techno-classica-essen-nieuws-bmw-group-classic/2017/04/05/bmw-733i/" data-orig-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?fit=1024%2C585&amp;ssl=1" data-orig-size="1024,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BMW 733i" data-image-description="" data-medium-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/BMW-733i.jpg?fit=620%2C354&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/techno-classica-essen-nieuws-bmw-group-classic/2017/04/05/" class="main-headline">Techno Classica Essen Nieuws: BMW Group Classic pakt uit in Essen</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/bmw-1502-ingetogen-afscheid-tijdperk/2017/02/27/" rel="bookmark" title="BMW 1502. Ingetogen afscheid van een tijdperk."><img width="400" height="242" src="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="BMW 1502" srcset="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?resize=660%2C400&amp;ssl=1 660w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?resize=270%2C164&amp;ssl=1 270w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?resize=150%2C92&amp;ssl=1 150w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?zoom=3&amp;resize=400%2C242&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245361" data-permalink="https://amklassiek.nl/bmw-1502-ingetogen-afscheid-tijdperk/2017/02/27/bmw-1502-1/" data-orig-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?fit=1600%2C980&amp;ssl=1" data-orig-size="1600,980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BMW 1502-1" data-image-description="" data-medium-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/BMW-1502-1.jpg?fit=620%2C380&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/bmw-1502-ingetogen-afscheid-tijdperk/2017/02/27/" class="main-headline">BMW 1502. Ingetogen afscheid van een tijdperk.</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Hoe denk jij erover? Ik hoor het graag! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/topless-rijden-weer-cabrios-nummer-4/2017/04/12/#respond" style="display:none;">Reactie annuleren</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4372153&#038;postid=248664&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Hoe+denk+jij+erover%3F+Ik+hoor+het+graag%21&#038;greeting_reply=Laat+een+reactie+achter+bij+%25s&#038;color_scheme=light&#038;lang=nl_NL&#038;jetpack_version=4.8.2&#038;sig=8b2f527c3add1544771c670b7545d2612044e272#parent=https%3A%2F%2Famklassiek.nl%2Ftopless-rijden-weer-cabrios-nummer-4%2F2017%2F04%2F12%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div style="display:none" class="tl-widget-container"><div id="widget_thrive_leads-10" class="sidebar-widget widget_thrive_leads"><span style="display:none" class="tl-placeholder-f-type-widget"></span></div></div><div id="mvp_social_widget-6" class="sidebar-widget mvp_social_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Social Media</h3></span>

				<div id="content-social">
					<ul>
												<li class="fb-item">
							<a href="https://www.facebook.com/classiccars01" alt="Facebook" class="fb-but" target="_blank"></a>
						</li>
																		<li class="twitter-item">
							<a href="https://twitter.com/classiccars01" alt="Twitter" class="twitter-but" target="_blank"></a>
						</li>
																		<li class="pinterest-item">
							<a href="https://www.pinterest.com/oldtimers1" alt="Pinterest" class="pinterest-but" target="_blank"></a>
						</li>
																		<li class="google-item">
							<a href="https://plus.google.com/communities/113618425440937583501" alt="Google Plus" class="google-but" target="_blank"></a>
						</li>
																		<li class="instagram-item">
							<a href="https://www.instagram.com/automotorklassiek/" alt="Instagram" class="instagram-but" target="_blank"></a>
						</li>
																		<li class="youtube-item">
							<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" alt="YouTube" class="youtube-but" target="_blank"></a>
						</li>
																		<li class="linkedin-item">
							<a href="https://www.linkedin.com/in/maartenwilbers" alt="Linkedin" class="linkedin-but" target="_blank"></a>
						</li>
																		<li><a href="https://amklassiek.nl/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
											</ul>
				</div><!--content-social-->

		</div><div id="ajdg_grpwidgets-2" class="sidebar-widget ajdg_grpwidgets"><div class="gjjklk gjjklk-4"><div class="gjjklk-dyn ajjklk-10 c-1"><a class="gofollow" data-track="MTAsNCwxLDYw" href="http://www.amkfestival.nl" target="_blank"><img src="https://amklassiek.nl/wp-content/uploads/2017/02/AMKfestival300x250.png" /></a></div><div class="gjjklk-dyn ajjklk-9 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle AMK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9432658431469477"
     data-ad-slot="5699303347"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="text-94" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Deze maand</h3></span>			<div class="textwidget">In de april 2017 editie van <strong>Auto Motor Klassiek</strong>:

<strong>Reportages over oldtimers en youngtimers</strong>
<ul>
 	<li>MG MGA restauratie</li>
 	<li>Alfa Romeo GTV6 restauratie</li>
 	<li>BMW 325i Cabrio</li>
 	<li>Tickford Capri</li>
 	<li>Cadillac Eldorado restauratie</li>
</ul>
<strong>Klassieke motorfietsen</strong>
<ul>
 	<li>BMW Caféracer</li>
 	<li>Yamaha XS1</li>
</ul>
<strong>Evenementen</strong>
<ul>
 	<li>Antwerp Classic Salon</li>
 	<li>Bremen Classic Motorshow</li>
 	<li>Midwinter Classic</li>
</ul>
<strong>Techniek en praktijk</strong>
<ul>
 	<li>Diverse korte berichten met technische tips en productadviezen</li>
</ul>
<strong>Vaste rubrieken en columns</strong>
<ul>
 	<li>Colums Maria, Uitgediept, op Topsnelheid</li>
 	<li>Tientallen korte berichten over evenementen, techniek, praktijk en producten</li>
 	<li>Evenementenkalender</li>
 	<li>Meer dan duizend oldtimers te koop</li>
</ul></div>
		</div><div id="wysija-8" class="sidebar-widget widget_wysija"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Meld u aan voor onze nieuwsbrief</h3></span><div class="widget_wysija_cont"><div id="msg-form-wysija-8" class="wysija-msg ajax"></div><form id="form-wysija-8" method="post" action="#wysija" class="widget_wysija">
Onze nieuwsbrieven: <B>Nieuwsbrieven</B> sturen we alleen als er iets te melden is, <B>Sluitingsdatum</B> sturen we enkele dagen voor de sluitingsdatum elke maand en <B>Website</B> bijna dagelijks, telkens als er weer nieuwe content gepubliceerd wordt op de site. Emailadressen of andere gegevens zullen wij nooit afgeven.<br />


<p class="wysija-checkbox-label">Selecteer lijst(en):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"  /> Nieuwsbrieven</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Sluitingsdatum</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Website</label></p>

<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Voornaam" placeholder="Voornaam" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Achternaam" placeholder="Achternaam" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div><div id="woocommerce_products-11" class="sidebar-widget woocommerce widget_products"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Laatste jaargang</h3></span><ul class="product_list_widget">
<li>
	<a href="https://amklassiek.nl/product/amk-4-2017/">
		<img width="90" height="90" src="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="245867" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-april-2017/omslag-amk-4-2017-300/" data-orig-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-4-2017-300" data-image-description="" data-medium-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 4-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-3-2017/">
		<img width="90" height="90" src="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="244998" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-maart-2017/omslag-amk-3-2017-300/" data-orig-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-3-2017-300" data-image-description="" data-medium-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 3-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-2-2017/">
		<img width="90" height="90" src="//i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="244374" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-februari-2017/omslag-amk-2-2017-300/" data-orig-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-2-2017-300" data-image-description="" data-medium-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 2-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-1-2017/">
		<img width="90" height="90" src="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="243684" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-januari-2017/omslag-amk-1-2017-300/" data-orig-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-1-2017-300" data-image-description="" data-medium-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 1-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-12-2016/">
		<img width="90" height="90" src="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="239101" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-december-2016/omslag-amk-12-2016-300/" data-orig-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-12-2016-300" data-image-description="" data-medium-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 12-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-11-2016/">
		<img width="90" height="90" src="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="238283" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-november/omslag-11-2016-300/" data-orig-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-11-2016-300" data-image-description="" data-medium-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 11-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-10-2016/">
		<img width="90" height="90" src="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg?resize=90%2C90&amp;ssl=1 90w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="233743" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-oktober-2016/omslag-amk-10-2016-300px/" data-orig-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-10-2016-300px" data-image-description="" data-medium-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 10-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-9-2016/">
		<img width="90" height="90" src="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="232807" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-september-2016/omslag-amk-9-2016-300/" data-orig-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-9-2016-300" data-image-description="" data-medium-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 9-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-8-2016/">
		<img width="90" height="90" src="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="231841" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-augustus-2016/omslag-amk-8-2016-300/" data-orig-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg?fit=300%2C406&amp;ssl=1" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-8-2016-300" data-image-description="" data-medium-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg?fit=222%2C300&amp;ssl=1" data-large-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg?fit=300%2C406&amp;ssl=1" />		<span class="product-title">AMK 8-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-7-2016/">
		<img width="90" height="90" src="//i2.wp.com/amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i2.wp.com/amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i2.wp.com/amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="230008" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-juli-2016/omslag-amk-7-2016-300/" data-orig-file="//i2.wp.com/amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-7-2016-300" data-image-description="" data-medium-file="//i2.wp.com/amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg?fit=225%2C300&amp;ssl=1" data-large-file="//i2.wp.com/amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg?fit=300%2C400&amp;ssl=1" />		<span class="product-title">AMK 7-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-6-2016/">
		<img width="90" height="90" src="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg?resize=90%2C90&amp;ssl=1 90w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i1.wp.com/amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="228434" data-permalink="//amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-juni-2016/omslag-amk-6-2016-300px/" data-orig-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-6-2016-300px" data-image-description="" data-medium-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg?fit=225%2C300&amp;ssl=1" data-large-file="//i1.wp.com/amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg?fit=300%2C400&amp;ssl=1" />		<span class="product-title">AMK 6-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-5-2016/">
		<img width="90" height="90" src="//i0.wp.com/amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg?resize=90%2C90&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg?resize=90%2C90&amp;ssl=1 90w, //i0.wp.com/amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg?zoom=2&amp;resize=90%2C90&amp;ssl=1 180w, //i0.wp.com/amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg?zoom=3&amp;resize=90%2C90&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="227926" data-permalink="//amklassiek.nl/omslag-5-2016-300/" data-orig-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-5-2016-300" data-image-description="" data-medium-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg?fit=225%2C300&amp;ssl=1" data-large-file="//i0.wp.com/amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg?fit=300%2C400&amp;ssl=1" />		<span class="product-title">AMK 5-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>
</ul></div><div id="mvp_list_widget-2" class="sidebar-widget mvp_list_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente berichten</h3></span>

					<ul class="home-list">
												<li>
							<a href="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?resize=660%2C400&amp;ssl=1 660w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?resize=270%2C164&amp;ssl=1 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248667" data-permalink="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/amkbmw-4/" data-orig-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?fit=720%2C408&amp;ssl=1" data-orig-size="720,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMKBMW" data-image-description="" data-medium-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMKBMW.jpg?fit=620%2C351&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 12 april, 2017</span>
								<h2>Topless rijden. Het kan weer. Cabrio&#8217;s in nummer 4</h2>
								<p>Toples rijden, het kan weer. En dan hebben we het niet over het in je zwembroek op de...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/70-jaar-citroen-type-h-niets-onmogelijk/2017/04/11/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?resize=660%2C400&amp;ssl=1 660w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?resize=400%2C242&amp;ssl=1 400w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?resize=270%2C164&amp;ssl=1 270w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248661" data-permalink="https://amklassiek.nl/70-jaar-citroen-type-h-niets-onmogelijk/2017/04/11/citroen-hy-2-3/" data-orig-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?fit=1192%2C980&amp;ssl=1" data-orig-size="1192,980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Citroen HY-2" data-image-description="" data-medium-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Citroen-HY-2-1.jpg?fit=620%2C510&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 11 april, 2017</span>
								<h2>70 jaar Citroën Type H. Niets was onmogelijk.</h2>
								<p>Onlangs liet David Obendorffer de persen rollen. De industrieel ontwerper meldde, dat hij in samenwerking met Fabrizio Caselani...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/normandie-noord-frankrijk-en-goois-meisje/2017/04/11/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Normadie-goois.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Normadie-goois.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Normadie-goois.jpg?resize=270%2C164&amp;ssl=1 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248644" data-permalink="https://amklassiek.nl/normandie-noord-frankrijk-en-goois-meisje/2017/04/11/normadie-goois/" data-orig-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Normadie-goois.jpg?fit=469%2C700&amp;ssl=1" data-orig-size="469,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Normadie goois" data-image-description="" data-medium-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Normadie-goois.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Normadie-goois.jpg?fit=469%2C700&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 11 april, 2017</span>
								<h2>Normandië, Noord Frankrijk. En een Goois meisje</h2>
								<p>Een Goois meisje Normandië is mooi. We zaten er op een camping. Na een riante maaltijd in het...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/even-er-naar-noord-frankrijk/2017/04/11/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?resize=660%2C400&amp;ssl=1 660w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?resize=400%2C242&amp;ssl=1 400w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?resize=270%2C164&amp;ssl=1 270w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?zoom=3&amp;resize=400%2C242&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248624" data-permalink="https://amklassiek.nl/even-er-naar-noord-frankrijk/2017/04/11/amk-voorjaar/" data-orig-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?fit=5152%2C3864&amp;ssl=1" data-orig-size="5152,3864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MD86929&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1424663393&quot;,&quot;copyright&quot;:&quot;Copyright 2015&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMK VOORJAAR" data-image-description="" data-medium-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/AMK-VOORJAAR.jpg?fit=620%2C465&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 11 april, 2017</span>
								<h2>Even er tussen uit: Naar Noord Frankrijk</h2>
								<p>Even er tussen uit. Daar durf je weer over te denken met dit weer. Doe eens iets wat...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/edd-china-job-done/2017/04/10/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?resize=660%2C400&amp;ssl=1 660w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?resize=400%2C242&amp;ssl=1 400w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?resize=270%2C164&amp;ssl=1 270w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?zoom=3&amp;resize=400%2C242&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245983" data-permalink="https://amklassiek.nl/edd-china-job-done/2017/04/10/velocity/" data-orig-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?fit=5760%2C3840&amp;ssl=1" data-orig-size="5760,3840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Discovery Communications.&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Edd works on Mercedes parts.&quot;,&quot;created_timestamp&quot;:&quot;1452163420&quot;,&quot;copyright&quot;:&quot;Discovery Communications.&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Velocity&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velocity" data-image-description="" data-medium-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Wheeler-Dealers-S13_Ep1302_Edd-1.jpg?fit=620%2C413&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 10 april, 2017</span>
								<h2>Edd China. Job Done.</h2>
								<p>Rond de jaarwisseling bracht Discovery Channel een tamelijk verse reeks Wheeler Dealers afleveringen via een marathonuitzending in beeld....</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/eerste-kennismaking-klassiek-rijden/2017/04/10/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="klassiek rijden" srcset="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?resize=660%2C400&amp;ssl=1 660w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?resize=400%2C242&amp;ssl=1 400w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?resize=270%2C164&amp;ssl=1 270w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248590" data-permalink="https://amklassiek.nl/eerste-kennismaking-klassiek-rijden/2017/04/10/hans2/" data-orig-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5c&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459006506&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hans2" data-image-description="" data-medium-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Hans2.jpg?fit=620%2C465&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 10 april, 2017</span>
								<h2>Een eerste kennismaking met klassiek rijden</h2>
								<p>Een eerste kennismaking met klassiek rijden. Die mogelijkheid is er nu ook voor liefhebbers van klassieke motoren. Ik...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/leningrad-sport-custom-russische-sportwagen/2017/04/09/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Leningrad Sport Custom" srcset="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?resize=660%2C400&amp;ssl=1 660w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?resize=270%2C164&amp;ssl=1 270w, https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248577" data-permalink="https://amklassiek.nl/leningrad-sport-custom-russische-sportwagen/2017/04/09/20russische-sportwagen/" data-orig-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?fit=1000%2C653&amp;ssl=1" data-orig-size="1000,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20russische sportwagen" data-image-description="" data-medium-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/04/20russische-sportwagen.jpg?fit=620%2C405&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">de redactie</span> | 9 april, 2017</span>
								<h2>Leningrad Sport Custom… Russische sportwagen</h2>
								<p>In de hoogtijdagen van de Koude Oorlog, het voormalige Oostblok, het communisme, Rusland was zich klaar aan het...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/24-toppers-op-techno-classica/2017/04/08/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Techno Classica" srcset="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=660%2C400&amp;ssl=1 660w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=400%2C242&amp;ssl=1 400w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?resize=270%2C164&amp;ssl=1 270w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w, https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?zoom=3&amp;resize=400%2C242&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248559" data-permalink="https://amklassiek.nl/24-toppers-op-techno-classica/2017/04/08/techno-classica-2017-lr-02144/" data-orig-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?fit=1920%2C1278&amp;ssl=1" data-orig-size="1920,1278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491406490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="techno-classica-2017-lr-02144" data-image-description="" data-medium-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/04/techno-classica-2017-lr-02144.jpg?fit=620%2C413&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Perry Snijders</span> | 8 april, 2017</span>
								<h2>24 toppers op Techno Classica</h2>
								<p>Je struikelt er over de Porsches en sommige bezoekers hebben het al over 911-Classica. Maar er staan zo...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/restauratie-plastic-interieur/2017/04/08/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Restauratie plastic interieur" srcset="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?resize=660%2C400&amp;ssl=1 660w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?resize=400%2C242&amp;ssl=1 400w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?resize=270%2C164&amp;ssl=1 270w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?zoom=3&amp;resize=400%2C242&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248548" data-permalink="https://amklassiek.nl/restauratie-plastic-interieur/2017/04/08/dsc_2281/" data-orig-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?fit=3008%2C2000&amp;ssl=1" data-orig-size="3008,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1345460658&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2281" data-image-description="" data-medium-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/DSC_2281.jpg?fit=620%2C412&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">de redactie</span> | 8 april, 2017</span>
								<h2>Restauratie plastic interieur</h2>
								<p>Is het plastic interieur van uw klassieker beschadigd door bijvoorbeeld krassen en zou u dat weer tot ‘leven’...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/feest-mustang-fans-15e-editie-mustang-fever-heusden-zolder/2017/04/07/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?resize=400%2C242&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Mustang Fever" srcset="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?resize=660%2C400&amp;ssl=1 660w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?resize=400%2C242&amp;ssl=1 400w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?resize=270%2C164&amp;ssl=1 270w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?zoom=2&amp;resize=400%2C242&amp;ssl=1 800w, https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?zoom=3&amp;resize=400%2C242&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="248538" data-permalink="https://amklassiek.nl/feest-mustang-fans-15e-editie-mustang-fever-heusden-zolder/2017/04/07/convertible-1964/" data-orig-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?fit=1280%2C929&amp;ssl=1" data-orig-size="1280,929" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Convertible 1964" data-image-description="" data-medium-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/04/Convertible-1964.jpg?fit=620%2C450&amp;ssl=1" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 7 april, 2017</span>
								<h2>Feest voor Mustang fans: 15e editie Mustang Fever Heusden Zolder</h2>
								<p>Al jaren is het een vaste waarde voor adepten van de Ford Mustang. The Mustang Garage in Heusden...</p>
							</div><!--home-list-content-->
							</a>
						</li>
											</ul>


		</div><div id="recent-comments-5" class="sidebar-widget widget_recent_comments"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente reacties</h3></span><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">PeterU</span> op <a href="https://amklassiek.nl/even-er-naar-noord-frankrijk/2017/04/11/#comment-958966681290078283">Even er tussen uit: Naar Noord Frankrijk</a></li><li class="recentcomments"><span class="comment-author-link">leo peute.</span> op <a href="https://amklassiek.nl/edd-china-job-done/2017/04/10/#comment-958966681290078282">Edd China. Job Done.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/eborger' rel='external nofollow' class='url'>eborger</a></span> op <a href="https://amklassiek.nl/70-jaar-citroen-type-h-niets-onmogelijk/2017/04/11/#comment-958966681290078281">70 jaar Citroën Type H. Niets was onmogelijk.</a></li><li class="recentcomments"><span class="comment-author-link">Harrie Nicolai</span> op <a href="https://amklassiek.nl/edd-china-job-done/2017/04/10/#comment-958966681290078280">Edd China. Job Done.</a></li><li class="recentcomments"><span class="comment-author-link">karel</span> op <a href="https://amklassiek.nl/edd-china-job-done/2017/04/10/#comment-958966681290078279">Edd China. Job Done.</a></li></ul></div><div id="mvp_tags_widget-4" class="sidebar-widget mvp_tags_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Title</h3></span>

				<div class="tag-cloud">
				<a href='https://amklassiek.nl/tag/oldtimers/' class='tag-link-146 tag-link-position-1' title='658 onderwerpen' style='font-size: 12px;'>Oldtimers</a>
<a href='https://amklassiek.nl/tag/klassiekers/' class='tag-link-147 tag-link-position-2' title='452 onderwerpen' style='font-size: 12px;'>Klassiekers</a>
<a href='https://amklassiek.nl/tag/youngtimers/' class='tag-link-111 tag-link-position-3' title='247 onderwerpen' style='font-size: 12px;'>Youngtimers</a>
<a href='https://amklassiek.nl/tag/klassieker/' class='tag-link-299 tag-link-position-4' title='85 onderwerpen' style='font-size: 12px;'>Klassieker</a>
<a href='https://amklassiek.nl/tag/bmw/' class='tag-link-10446 tag-link-position-5' title='84 onderwerpen' style='font-size: 12px;'>BMW</a>
<a href='https://amklassiek.nl/tag/ford/' class='tag-link-10233 tag-link-position-6' title='67 onderwerpen' style='font-size: 12px;'>Ford</a>
<a href='https://amklassiek.nl/tag/citroen/' class='tag-link-10433 tag-link-position-7' title='67 onderwerpen' style='font-size: 12px;'>Citroën</a>
<a href='https://amklassiek.nl/tag/mrb-vrijstelling/' class='tag-link-4796 tag-link-position-8' title='59 onderwerpen' style='font-size: 12px;'>MRB vrijstelling</a>
<a href='https://amklassiek.nl/tag/verkeerd-afgelopen/' class='tag-link-10216 tag-link-position-9' title='55 onderwerpen' style='font-size: 12px;'>Verkeerd afgelopen</a>
<a href='https://amklassiek.nl/tag/vw/' class='tag-link-73 tag-link-position-10' title='54 onderwerpen' style='font-size: 12px;'>VW</a>
<a href='https://amklassiek.nl/tag/mrb/' class='tag-link-4570 tag-link-position-11' title='49 onderwerpen' style='font-size: 12px;'>MRB</a>
<a href='https://amklassiek.nl/tag/porsche/' class='tag-link-10363 tag-link-position-12' title='48 onderwerpen' style='font-size: 12px;'>Porsche</a>
<a href='https://amklassiek.nl/tag/mercedes-benz/' class='tag-link-10409 tag-link-position-13' title='47 onderwerpen' style='font-size: 12px;'>Mercedes-Benz</a>
<a href='https://amklassiek.nl/tag/milieuzone/' class='tag-link-6436 tag-link-position-14' title='45 onderwerpen' style='font-size: 12px;'>milieuzone</a>
<a href='https://amklassiek.nl/tag/praktijk-en-techniek/' class='tag-link-10217 tag-link-position-15' title='44 onderwerpen' style='font-size: 12px;'>Praktijk en techniek</a>
<a href='https://amklassiek.nl/tag/mini/' class='tag-link-10416 tag-link-position-16' title='44 onderwerpen' style='font-size: 12px;'>Mini</a>
<a href='https://amklassiek.nl/tag/triumph/' class='tag-link-10270 tag-link-position-17' title='43 onderwerpen' style='font-size: 12px;'>Triumph</a>
<a href='https://amklassiek.nl/tag/jaguar/' class='tag-link-10263 tag-link-position-18' title='43 onderwerpen' style='font-size: 12px;'>Jaguar</a>
<a href='https://amklassiek.nl/tag/tips/' class='tag-link-50 tag-link-position-19' title='42 onderwerpen' style='font-size: 12px;'>tips</a>
<a href='https://amklassiek.nl/tag/mercedes/' class='tag-link-238 tag-link-position-20' title='41 onderwerpen' style='font-size: 12px;'>Mercedes</a>
<a href='https://amklassiek.nl/tag/mg/' class='tag-link-10404 tag-link-position-21' title='40 onderwerpen' style='font-size: 12px;'>MG</a>
<a href='https://amklassiek.nl/tag/motoren/' class='tag-link-10426 tag-link-position-22' title='40 onderwerpen' style='font-size: 12px;'>Motoren</a>
<a href='https://amklassiek.nl/tag/volkswagen/' class='tag-link-10320 tag-link-position-23' title='39 onderwerpen' style='font-size: 12px;'>Volkswagen</a>
<a href='https://amklassiek.nl/tag/onderdelen/' class='tag-link-10299 tag-link-position-24' title='39 onderwerpen' style='font-size: 12px;'>Onderdelen</a>
<a href='https://amklassiek.nl/tag/ferrari/' class='tag-link-10513 tag-link-position-25' title='38 onderwerpen' style='font-size: 12px;'>Ferrari</a>
<a href='https://amklassiek.nl/tag/youngtimer/' class='tag-link-231 tag-link-position-26' title='38 onderwerpen' style='font-size: 12px;'>Youngtimer</a>
<a href='https://amklassiek.nl/tag/fiat/' class='tag-link-10278 tag-link-position-27' title='38 onderwerpen' style='font-size: 12px;'>Fiat</a>
<a href='https://amklassiek.nl/tag/renault/' class='tag-link-10255 tag-link-position-28' title='35 onderwerpen' style='font-size: 12px;'>Renault</a>
<a href='https://amklassiek.nl/tag/volvo/' class='tag-link-10313 tag-link-position-29' title='33 onderwerpen' style='font-size: 12px;'>Volvo</a>
<a href='https://amklassiek.nl/tag/praktisch/' class='tag-link-6 tag-link-position-30' title='33 onderwerpen' style='font-size: 12px;'>Praktisch</a>
<a href='https://amklassiek.nl/tag/knac/' class='tag-link-6406 tag-link-position-31' title='32 onderwerpen' style='font-size: 12px;'>KNAC</a>
<a href='https://amklassiek.nl/tag/benzine/' class='tag-link-2707 tag-link-position-32' title='32 onderwerpen' style='font-size: 12px;'>Benzine</a>
<a href='https://amklassiek.nl/tag/alfa-romeo/' class='tag-link-10348 tag-link-position-33' title='32 onderwerpen' style='font-size: 12px;'>Alfa Romeo</a>
<a href='https://amklassiek.nl/tag/praktische-tips/' class='tag-link-51 tag-link-position-34' title='32 onderwerpen' style='font-size: 12px;'>praktische tips</a>
<a href='https://amklassiek.nl/tag/opel/' class='tag-link-10224 tag-link-position-35' title='31 onderwerpen' style='font-size: 12px;'>Opel</a>
<a href='https://amklassiek.nl/tag/peugeot/' class='tag-link-10460 tag-link-position-36' title='30 onderwerpen' style='font-size: 12px;'>Peugeot</a>
<a href='https://amklassiek.nl/tag/oldtimer/' class='tag-link-247 tag-link-position-37' title='30 onderwerpen' style='font-size: 12px;'>Oldtimer</a>
<a href='https://amklassiek.nl/tag/kever/' class='tag-link-1378 tag-link-position-38' title='29 onderwerpen' style='font-size: 12px;'>Kever&#039;</a>
<a href='https://amklassiek.nl/tag/austin/' class='tag-link-8 tag-link-position-39' title='29 onderwerpen' style='font-size: 12px;'>Austin</a>
<a href='https://amklassiek.nl/tag/2cv/' class='tag-link-3004 tag-link-position-40' title='27 onderwerpen' style='font-size: 12px;'>2CV</a>
<a href='https://amklassiek.nl/tag/audi/' class='tag-link-128 tag-link-position-41' title='27 onderwerpen' style='font-size: 12px;'>Audi</a>
<a href='https://amklassiek.nl/tag/rally/' class='tag-link-10474 tag-link-position-42' title='26 onderwerpen' style='font-size: 12px;'>rally</a>
<a href='https://amklassiek.nl/tag/honda/' class='tag-link-10399 tag-link-position-43' title='26 onderwerpen' style='font-size: 12px;'>Honda</a>
<a href='https://amklassiek.nl/tag/restauratie/' class='tag-link-178 tag-link-position-44' title='24 onderwerpen' style='font-size: 12px;'>Restauratie</a>
<a href='https://amklassiek.nl/tag/diesel/' class='tag-link-188 tag-link-position-45' title='23 onderwerpen' style='font-size: 12px;'>Diesel</a>
<a href='https://amklassiek.nl/tag/utrecht/' class='tag-link-435 tag-link-position-46' title='22 onderwerpen' style='font-size: 12px;'>Utrecht</a>
<a href='https://amklassiek.nl/tag/praktijk/' class='tag-link-2710 tag-link-position-47' title='22 onderwerpen' style='font-size: 12px;'>praktijk</a>
<a href='https://amklassiek.nl/tag/gereedschap/' class='tag-link-10562 tag-link-position-48' title='22 onderwerpen' style='font-size: 12px;'>Gereedschap</a>
<a href='https://amklassiek.nl/tag/harley/' class='tag-link-1146 tag-link-position-49' title='22 onderwerpen' style='font-size: 12px;'>Harley</a>
<a href='https://amklassiek.nl/tag/banden/' class='tag-link-49 tag-link-position-50' title='21 onderwerpen' style='font-size: 12px;'>banden</a>
<a href='https://amklassiek.nl/tag/frankrijk/' class='tag-link-2407 tag-link-position-51' title='21 onderwerpen' style='font-size: 12px;'>Frankrijk</a>
<a href='https://amklassiek.nl/tag/100-jaar-bmw/' class='tag-link-12198 tag-link-position-52' title='21 onderwerpen' style='font-size: 12px;'>100 jaar BMW</a>
<a href='https://amklassiek.nl/tag/wouter-van-embden/' class='tag-link-2583 tag-link-position-53' title='21 onderwerpen' style='font-size: 12px;'>Wouter van Embden</a>
<a href='https://amklassiek.nl/tag/morris/' class='tag-link-10536 tag-link-position-54' title='20 onderwerpen' style='font-size: 12px;'>Morris</a>
<a href='https://amklassiek.nl/tag/autosport/' class='tag-link-110 tag-link-position-55' title='20 onderwerpen' style='font-size: 12px;'>Autosport</a>
<a href='https://amklassiek.nl/tag/goedkoop/' class='tag-link-10691 tag-link-position-56' title='19 onderwerpen' style='font-size: 12px;'>goedkoop</a>
<a href='https://amklassiek.nl/tag/ural/' class='tag-link-3760 tag-link-position-57' title='19 onderwerpen' style='font-size: 12px;'>Ural</a>
<a href='https://amklassiek.nl/tag/miniaturen/' class='tag-link-10470 tag-link-position-58' title='19 onderwerpen' style='font-size: 12px;'>Miniaturen</a>
<a href='https://amklassiek.nl/tag/austin-healey/' class='tag-link-10291 tag-link-position-59' title='19 onderwerpen' style='font-size: 12px;'>Austin-Healey</a>
<a href='https://amklassiek.nl/tag/veiling/' class='tag-link-10587 tag-link-position-60' title='18 onderwerpen' style='font-size: 12px;'>Veiling</a>
<a href='https://amklassiek.nl/tag/bmw-100-jaar/' class='tag-link-12494 tag-link-position-61' title='17 onderwerpen' style='font-size: 12px;'>BMW 100 jaar</a>
<a href='https://amklassiek.nl/tag/overgangsregeling/' class='tag-link-7300 tag-link-position-62' title='17 onderwerpen' style='font-size: 12px;'>overgangsregeling</a>
<a href='https://amklassiek.nl/tag/autobelangen/' class='tag-link-6713 tag-link-position-63' title='17 onderwerpen' style='font-size: 12px;'>Autobelangen</a>
<a href='https://amklassiek.nl/tag/motorfiets/' class='tag-link-2296 tag-link-position-64' title='17 onderwerpen' style='font-size: 12px;'>Motorfiets</a>
<a href='https://amklassiek.nl/tag/gevonden/' class='tag-link-16 tag-link-position-65' title='17 onderwerpen' style='font-size: 12px;'>Gevonden</a>
<a href='https://amklassiek.nl/tag/autos/' class='tag-link-340 tag-link-position-66' title='17 onderwerpen' style='font-size: 12px;'>Autos</a>
<a href='https://amklassiek.nl/tag/bsa-2/' class='tag-link-3842 tag-link-position-67' title='16 onderwerpen' style='font-size: 12px;'>BSA</a>
<a href='https://amklassiek.nl/tag/stichting-autobelangen/' class='tag-link-7362 tag-link-position-68' title='16 onderwerpen' style='font-size: 12px;'>stichting autobelangen</a>
<a href='https://amklassiek.nl/tag/rm-sothebys/' class='tag-link-11903 tag-link-position-69' title='16 onderwerpen' style='font-size: 12px;'>RM Sotheby&#039;s</a>
<a href='https://amklassiek.nl/tag/klassiek/' class='tag-link-3027 tag-link-position-70' title='16 onderwerpen' style='font-size: 12px;'>Klassiek</a>
<a href='https://amklassiek.nl/tag/leeuwarden/' class='tag-link-578 tag-link-position-71' title='16 onderwerpen' style='font-size: 12px;'>Leeuwarden</a>
<a href='https://amklassiek.nl/tag/remmen/' class='tag-link-10306 tag-link-position-72' title='16 onderwerpen' style='font-size: 12px;'>Remmen</a>
<a href='https://amklassiek.nl/tag/rover/' class='tag-link-10386 tag-link-position-73' title='16 onderwerpen' style='font-size: 12px;'>Rover</a>
<a href='https://amklassiek.nl/tag/rotterdam/' class='tag-link-12222 tag-link-position-74' title='15 onderwerpen' style='font-size: 12px;'>Rotterdam</a>
<a href='https://amklassiek.nl/tag/zijspan/' class='tag-link-5047 tag-link-position-75' title='15 onderwerpen' style='font-size: 12px;'>zijspan</a>
<a href='https://amklassiek.nl/tag/boek/' class='tag-link-4802 tag-link-position-76' title='15 onderwerpen' style='font-size: 12px;'>Boek</a>
<a href='https://amklassiek.nl/tag/onderhoud/' class='tag-link-10392 tag-link-position-77' title='15 onderwerpen' style='font-size: 12px;'>Onderhoud</a>
<a href='https://amklassiek.nl/tag/winter/' class='tag-link-3277 tag-link-position-78' title='15 onderwerpen' style='font-size: 12px;'>winter</a>
<a href='https://amklassiek.nl/tag/nsu/' class='tag-link-10606 tag-link-position-79' title='14 onderwerpen' style='font-size: 12px;'>NSU</a>
<a href='https://amklassiek.nl/tag/prijzen/' class='tag-link-47 tag-link-position-80' title='14 onderwerpen' style='font-size: 12px;'>Prijzen</a>
<a href='https://amklassiek.nl/tag/diefstal/' class='tag-link-125 tag-link-position-81' title='14 onderwerpen' style='font-size: 12px;'>Diefstal</a>
<a href='https://amklassiek.nl/tag/olie/' class='tag-link-2769 tag-link-position-82' title='13 onderwerpen' style='font-size: 12px;'>olie</a>
<a href='https://amklassiek.nl/tag/bx/' class='tag-link-3695 tag-link-position-83' title='13 onderwerpen' style='font-size: 12px;'>BX</a>
<a href='https://amklassiek.nl/tag/wiebes/' class='tag-link-7540 tag-link-position-84' title='13 onderwerpen' style='font-size: 12px;'>Wiebes</a>
<a href='https://amklassiek.nl/tag/moto-guzzi/' class='tag-link-10742 tag-link-position-85' title='13 onderwerpen' style='font-size: 12px;'>Moto Guzzi</a>
<a href='https://amklassiek.nl/tag/dnepr/' class='tag-link-6180 tag-link-position-86' title='13 onderwerpen' style='font-size: 12px;'>Dnepr</a>
<a href='https://amklassiek.nl/tag/simca/' class='tag-link-10576 tag-link-position-87' title='13 onderwerpen' style='font-size: 12px;'>Simca</a>
<a href='https://amklassiek.nl/tag/chevrolet/' class='tag-link-10334 tag-link-position-88' title='13 onderwerpen' style='font-size: 12px;'>Chevrolet</a>
<a href='https://amklassiek.nl/tag/boeken/' class='tag-link-10219 tag-link-position-89' title='13 onderwerpen' style='font-size: 12px;'>Boeken</a>
<a href='https://amklassiek.nl/tag/lancia/' class='tag-link-10570 tag-link-position-90' title='13 onderwerpen' style='font-size: 12px;'>Lancia</a>
<a href='https://amklassiek.nl/tag/engeland/' class='tag-link-58 tag-link-position-91' title='13 onderwerpen' style='font-size: 12px;'>engeland</a>
<a href='https://amklassiek.nl/tag/aston-martin/' class='tag-link-10369 tag-link-position-92' title='13 onderwerpen' style='font-size: 12px;'>Aston Martin</a>
<a href='https://amklassiek.nl/tag/rdw/' class='tag-link-2502 tag-link-position-93' title='13 onderwerpen' style='font-size: 12px;'>RDW</a>
<a href='https://amklassiek.nl/tag/vrachtwagens/' class='tag-link-141 tag-link-position-94' title='13 onderwerpen' style='font-size: 12px;'>Vrachtwagens</a>
<a href='https://amklassiek.nl/tag/saab/' class='tag-link-10478 tag-link-position-95' title='12 onderwerpen' style='font-size: 12px;'>Saab</a>
<a href='https://amklassiek.nl/tag/golf/' class='tag-link-474 tag-link-position-96' title='12 onderwerpen' style='font-size: 12px;'>golf</a>
<a href='https://amklassiek.nl/tag/bentley/' class='tag-link-10246 tag-link-position-97' title='12 onderwerpen' style='font-size: 12px;'>Bentley</a>
<a href='https://amklassiek.nl/tag/beurs/' class='tag-link-298 tag-link-position-98' title='12 onderwerpen' style='font-size: 12px;'>beurs</a>
<a href='https://amklassiek.nl/tag/rolls-royce/' class='tag-link-10355 tag-link-position-99' title='12 onderwerpen' style='font-size: 12px;'>Rolls-Royce</a>
<a href='https://amklassiek.nl/tag/auto/' class='tag-link-233 tag-link-position-100' title='12 onderwerpen' style='font-size: 12px;'>Auto</a>				</div>


		</div><div id="evcalwidget_three-6" class="sidebar-widget EvcalWidget_three"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Evenementen deze maand</h3></span><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_662' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2017" data-cmonth="4" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.2" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='4' data-yr='2017' data-dy=''>Ga naar vandaag</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> april, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-users="all" data-sep_month="no" data-number_of_months="1" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id="event_244462" class="eventon_list_event  event" data-event_id="244462" data-time="1492128001-1492387199" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/oldtimer-rit-normandie-frankrijk/'></a><span itemprop='name'  >oldtimer rit Normandie, Frankrijk</span><img itemprop='image'  src='https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/1e-Oldtimer-rit-normandiË.jpg?fit=225%2C300&ssl=1'></img><meta itemprop='startDate' content='2017-4-14' ></meta><meta itemprop='endDate' content='2017-4-16' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Chalets Londinieres</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">16 route de neufchatel, 76660 Londinieres, Frankrijk</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ECECEC;" id="evc_1492128001244462" class="desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">14<em>apr</em></span><span class="end"> - 16</span></em><em class='evo_time' ><span class='start'>Hele dag</span></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="49.830306,1.402306"  data-location_address="16 route de neufchatel, 76660 Londinieres, Frankrijk" data-location_type="lonlat" data-location_name="Chalets Londinieres" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>oldtimer rit Normandie, Frankrijk</span><span class='evo_below_title'><span class='evcal_event_subtitle' >roadbook rit door land van Pays de Bray</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='960' data-imgwidth='720'  style='background-image: url("https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/01/1e-Oldtimer-rit-normandiË.jpg?fit=720%2C960&ssl=1")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Een leuke rondrit door het fraaie landschap van Pays de Bray, Normandie, France. Op het chaletpark in Londinieres wordt u verwelkomd op vrijdag. Zaterdag en Zondag zijn er de roadbook</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Een leuke rondrit door het fraaie landschap van Pays de Bray, Normandie, France. Op het chaletpark in Londinieres wordt u verwelkomd op vrijdag. Zaterdag en Zondag zijn er de roadbook ritten(bolletje-pijltje) van in totaal ca. 350km. door het heuvelachtige landschap met zijn vele riviertjes rijdt je in etappes door de omgeving. Tussenstops voor lunch,LPG en foto&#8217;s zijn er ingebouwd. Prijzen vanaf 150 euro tot 170 euro p nacht per persoon. (afhankelijk aantal personen per chalet) Info en foto&#8217;s op onze facebook pagina&#8217;s : chalets londinieres en oldtimer rit normandie. Inschrijven per mail op londichalets@hotmail.com. Nederlands,engels,duits en frans gesproken. Extra nacht boeken is mogelijk.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>april 14 (Vrijdag) - 16 (Zondag)</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14048'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Chalets Londinieres</p><p>16 route de neufchatel, 76660 Londinieres, Frankrijk</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Evenement georganiseerd door</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'>Chalets Londinieres (werner José)</span><span class='evo_card_organizer_contact'>06-20401671</span>
									<span class='evo_card_organizer_address'>Dr A. Zijlmansstraat 64, 5531GH, Bladel</span>
									</p></div><div class='clear'></div>							
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149212800158ee26669fb74244462_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://facebook oldtimer rit normandie' >
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=244462&amp;sunix=20170413T230000Z&amp;eunix=20170416T225900Z&amp;loca=16 route de neufchatel, 76660 Londinieres, Frankrijk&amp;locn=Chalets Londinieres' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=oldtimer+rit+Normandie%2C+Frankrijk&amp;dates=20170413T230000Z/20170416T225900Z&amp;details=Een+leuke+rondrit+door+het+fraaie+landschap+van+Pays+de+Bray%2C+Normandie%2C+France.+Op+het+chaletpark+in+Londinieres+wordt+u+verwelkomd+op+vrijdag.+Zaterdag+en+Zondag+zijn+er+de+roadbook&amp;location=Chalets+Londinieres - 16+route+de+neufchatel%2C+76660+Londinieres%2C+Frankrijk' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245963" class="eventon_list_event  event" data-event_id="245963" data-time="1492340400-1492452000" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 2><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/n-h-oldtimer-festival/'></a><span itemprop='name'  >N-H Oldtimer Festival</span><img itemprop='image'  src='https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/n-h-oldtimerfestiva.jpg?fit=300%2C175&ssl=1'></img><meta itemprop='startDate' content='2017-4-16' ></meta><meta itemprop='endDate' content='2017-4-17' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/n-h-oldtimer-festival/" style="border-color: #ECECEC;" id="evc_1492340400245963" class="desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">16<em>apr</em></span><span class="end"> - 17</span></em><em class='evo_time' ><em class='evo_day'>apr 16</em><span class='start'>11:00</span><em class='evo_day end'>apr 17</em></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>N-H Oldtimer Festival</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1699' data-imgwidth='2917'  style='background-image: url("https://i1.wp.com/amklassiek.nl/wp-content/uploads/2017/03/n-h-oldtimerfestiva.jpg?fit=2917%2C1699&ssl=1")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Dát is een manier om je paasweekend goed te besteden, lekker klassiekers kijken op het N-H Oldtimer Festival in het Westfriese Venhuizen, op 16 en 17 april. Maar liefst negen</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Dát is een manier om je paasweekend goed te besteden, lekker klassiekers kijken op het N-H Oldtimer Festival in het Westfriese Venhuizen, op 16 en 17 april. Maar liefst negen hallen staan vol met historisch vervoer.</p>
<p>Hal 6 is de Franse hal. Onder de Eiffeltoren staan de klassiekers die het Franse straatbeeld lange perioden bepaalden. Zoals de Traction Avant of de Eend. De croissanterie, alpino’s en de Citroën HY ribbelbus zullen dan ook niet ontbreken! Ruim duizend vierkante meter is er voor ingeruimd.</p>
<p>Hal 7 is de motorhal. De Klassieke Japanse Motoren Vereniging komt met een collectie unieke Japanners van het eerste uur waaronder de Yamaha 2-takt uit 1973 en Kawasaki uit de jaren zestig. De Honda Turbo club Nederland showt een reeks identieke CX modellen tezamen met een opengewerkt blok waar de inwendige motor kan worden bestudeerd. Indian is in deze hal prominent aanwezig. Zelfs een collectie rechtstreeks uit een museum in het noorden van ons land. Maar ook motoren als de Norton Dominator, AJS en Moto Guzzi zijn te bewonderen. En de bromfietsliefhebber wordt natuurlijk niet vergeten.</p>
<p>Voor de oudere jeugd is er een actiehal waar de crossers te zien zijn. Als de weersomstandigheden het mogelijk maken rijden deze auto’s enkele malen per dag een demo op naastgelegen grasland waar een klein circuit is aangelegd.</p>
<p>Honderden showwaardige vrachtwagens, soms van niet meer bestaande merken als Hogra of Krupp staan opgesteld. De Fordson brandweerauto uit 1952 is op afstand zichtbaar. De Ford V8 super de Luxe uit 1947 of de Roadstar uit de jaren dertig.</p>
<p>Hallen vol klassiek vermaak worden opgeluisterd door passende live optredens. Stands ontbreken vanzelfsprekend niet. En u ongetwijfeld ook niet.</p>
<p>Het expo-complex bevindt zich aan de Torenweg 44 in Venhuizen tussen Hoorn en Enkhuizen. Openingstijden zijn op beide dagen tussen 11 en 18 uur. Entree € 10 voor volwassenen, € 5 voor personen vanaf 13 t/m 17 jaar en kinderen tot en met 12 jaar gratis. Meer informatie vindt u via <a href="http://www.oldtimerfestival.nl">www.oldtimerfestival.nl</a> of 0228-542.500.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>16 (Zondag) 11:00 - 17 (Maandag) 18:00</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.oldtimerfestival.nl/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245963&amp;sunix=20170416T100000Z&amp;eunix=20170417T170000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=N-H+Oldtimer+Festival&amp;dates=20170416T100000Z/20170417T170000Z&amp;details=D%C3%A1t+is+een+manier+om+je+paasweekend+goed+te+besteden%2C+lekker+klassiekers+kijken+op+het+N-H+Oldtimer+Festival+in+het+Westfriese+Venhuizen%2C+op+16+en+17+april.+Maar+liefst+negen&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245224" class="eventon_list_event  event" data-event_id="245224" data-time="1492387201-1492473599" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 3><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/nationale-tweetaktdag/'></a><span itemprop='name'  >Nationale Tweetaktdag</span><img itemprop='image'  src=''></img><meta itemprop='startDate' content='2017-4-17' ></meta><meta itemprop='endDate' content='2017-4-17' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">partyboerderij ’t Draaiboompje</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Hild 1, Moergestel</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/nationale-tweetaktdag/" style="border-color: #ECECEC;" id="evc_1492387201245224" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">17<em>apr</em></span></em><em class='evo_time' ><span class='start'>Hele dag</span></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="51.5449992,5.1970699"  data-location_address="Hild 1, Moergestel" data-location_type="lonlat" data-location_name="partyboerderij ’t Draaiboompje" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Nationale Tweetaktdag</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Als bezitter en liefhebber van zowel auto’s, als motoren, scooters en bromfietsen bent u welkom op de Nationale Tweetaktdag op 17 april op de partyboerderij ’t Draaiboompje aan de Hild</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Als bezitter en liefhebber van zowel auto’s, als motoren, scooters en bromfietsen bent u welkom op de Nationale Tweetaktdag op 17 april op de partyboerderij ’t Draaiboompje aan de Hild 1 in Moergestel. Enige vereiste is &#8211; inderdaad &#8211; een tweetakt krachtbron. Er is een onderdelenbeurs tussen half tien en twaalf en een rit met een route van een kilometer of tachtig vanaf een uur of half een. Deelnemers aan die toerrit moeten zich wel vooraf aanmelden. Maximaal 250 voertuigen mogen mee. Deelname bij voorinschrijving komt u te staan op een tientje per voertuig, op de dag zelf € 12,50. Meer informatie over de dag via <a href="http://www.2taktdag.nl">www.2taktdag.nl</a>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>Hele dag (Maandag)</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14130'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>partyboerderij ’t Draaiboompje</p><p>Hild 1, Moergestel</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149238720158ee2666a33fe245224_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.2taktdag.nl/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245224&amp;sunix=20170416T230000Z&amp;eunix=20170417T225900Z&amp;loca=Hild 1, Moergestel&amp;locn=partyboerderij ’t Draaiboompje' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Nationale+Tweetaktdag&amp;dates=20170416T230000Z/20170417T225900Z&amp;details=Als+bezitter+en+liefhebber+van+zowel+auto%E2%80%99s%2C+als+motoren%2C+scooters+en+bromfietsen+bent+u+welkom+op+de+Nationale+Tweetaktdag+op+17+april+op+de+partyboerderij+%E2%80%99t+Draaiboompje+aan+de+Hild&amp;location=partyboerderij+%E2%80%99t+Draaiboompje - Hild+1%2C+Moergestel' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245820" class="eventon_list_event  event" data-event_id="245820" data-time="1492880400-1492819200" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 4><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/bmw-drive-in-movie-night/'></a><span itemprop='name'  >BMW Drive-in Movie Night</span><img itemprop='image'  src='https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Adrenalin-flyer-small.jpg?fit=300%2C188&ssl=1'></img><meta itemprop='startDate' content='2017-4-22' ></meta><meta itemprop='endDate' content='2017-4-22' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Restaurant &quot;De Koksehoeve&quot;, Koksedijk 25</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Gemert</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #ECECEC;" id="evc_1492880400245820" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">22<em>apr</em></span></em><em class='evo_time' ><span class='start'>17:00</span><span class='end'>- 00:00</span></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="3,3"  data-location_address="Gemert" data-location_type="lonlat" data-location_name="Restaurant &quot;De Koksehoeve&quot;, Koksedijk 25" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>BMW Drive-in Movie Night</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Adrenalin: The BMW Touring Car Story</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='640' data-imgwidth='1024'  style='background-image: url("https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/03/Adrenalin-flyer-small.jpg?fit=1024%2C640&ssl=1")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Op 22 april 2017 organiseert BMW E30 Club Nederland een unieke ervaring voor alle BMW liefhebbers!
Wij nodigen dan alle BMW liefhebbers uit om naar Gemert te komen voor</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Op 22 april 2017 organiseert <a class="postlink" href="http://www.bmwe30club.nl/">BMW E30 Club Nederland</a> een unieke ervaring voor alle BMW liefhebbers!</p>
<p>Wij nodigen dan alle BMW liefhebbers uit om naar Gemert te komen voor een heuse drive-in movie night!<br />
Iedereen is welkom, ongeacht het type wagen!</p>
<p><a class="postlink" href="http://www.bmwe30club.nl/Webshop">Tickets vind je in de webshop!</a></p>
<p>Op een groot scherm van 14x10m kun je vanuit je eigen wagen genieten van de film &#8220;ADRENALIN: The BMW Touring Car Story&#8221;.<br />
Dit is een documentaire over de race geschiedenis van BMW, van de jaren &#8217;60 tot de hedendaagse racerij.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 17:00 - 00:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='12535'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Restaurant &quot;De Koksehoeve&quot;, Koksedijk 25</p><p>Gemert</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Evenement georganiseerd door</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'><a  href='www.bmwe30club.nl'>BMW E30 Club Nederland</a></span><span class='evo_card_organizer_contact'>info@bmwe30club.nl</span>
									<span class='evo_card_organizer_address'>Kommerveldlaan 8, Kerkrade</span>
									</p></div><div class='clear'></div>							
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bmwe30club.nl/movienight' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245820&amp;sunix=20170422T160000Z&amp;eunix=20170421T230000Z&amp;loca=Gemert&amp;locn=Restaurant &quot;De Koksehoeve&quot;, Koksedijk 25' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=BMW+Drive-in+Movie+Night&amp;dates=20170422T160000Z/20170421T230000Z&amp;details=Op+22+april+2017+organiseert+BMW+E30+Club+Nederland+een+unieke+ervaring+voor+alle+BMW+liefhebbers%21%0D%0AWij+nodigen+dan+alle+BMW+liefhebbers+uit+om+naar+Gemert+te+komen+voor&amp;location=Restaurant+%26quot%3BDe+Koksehoeve%26quot%3B%2C+Koksedijk+25 - Gemert' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245273" class="eventon_list_event  event" data-event_id="245273" data-time="1492905600-1492905600" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 5><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/bimmerworld/'></a><span itemprop='name'  >BimmerWorld</span><img itemprop='image'  src=''></img><meta itemprop='startDate' content='2017-4-23' ></meta><meta itemprop='endDate' content='2017-4-23' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/bimmerworld/" style="border-color: #ECECEC;" id="evc_1492905600245273" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">23<em>apr</em></span></em><em class='evo_time' ><span class='start'>00:00</span><span class='end'>- 00:00</span></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>BimmerWorld</span><span class='evo_below_title'><span class='evcal_event_subtitle' >feest voor BMW liefhebbers</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Op zondag 23 april, welgeteld een week voor het AMK Festival, vindt op hetzelfde Circuitpark Zandvoort de derde editie van BimmerWorld plaats. Hét feestje voor als u het merk een</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Op zondag 23 april, welgeteld een week voor het AMK Festival, vindt op hetzelfde Circuitpark Zandvoort de derde editie van BimmerWorld plaats. Hét feestje voor als u het merk een warm hart toedraagt. Het is inmiddels de derde editie en zowel klassiek als modern is welkom. Organisator 402Automotive verwacht rond de 1500 BMW’s op de showpaddock en zal sprintwedstrijden organiseren op de kwart mijl voor de hoofdtribune. De grote trekpleisters voor het evenement.</p>
<p>Ook voor clubs is er ruimte, zodoende wordt een groot deel van de paddock ingeruimd voor de diverse BMW clubs en communities. De mooiste wordt eruit gepikt tijdens de Best of Show contest, waarin er diverse prijzen zijn te verdelen in de verschillende klasses.</p>
<p>Ook dit jaar zijn er weer specialisten te vinden in de bedrijvenstraat en er zijn vrij rijden sessies voor diegenen die hun ‘Beemer’ de sporen willen geven.</p>
<p>Openingstijden zijn tussen tien en vijf. Entree vanaf € 12 voor volwassenen. Kinderen tussen de 6 en 14 jaar betalen € 5 en de rest mag gratis mee naar binnen. Meer informatie via <a href="http://www.bimmerworldzandvoort.eu">www.bimmerworldzandvoort.eu</a> of 088-0402402.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zondag) 00:00 - 00:00</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bimmerworldzandvoort.eu/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245273&amp;sunix=20170422T230000Z&amp;eunix=20170422T230000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=BimmerWorld&amp;dates=20170422T230000Z/20170422T230000Z&amp;details=Op+zondag+23+april%2C+welgeteld+een+week+voor+het+AMK+Festival%2C+vindt+op+hetzelfde+Circuitpark+Zandvoort+de+derde+editie+van+BimmerWorld+plaats.+H%C3%A9t+feestje+voor+als+u+het+merk+een&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245282" class="eventon_list_event  event" data-event_id="245282" data-time="1492905601-1492991999" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 6><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/venniper-koninginnerit/'></a><span itemprop='name'  >Venniper Koninginnerit</span><img itemprop='image'  src='https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/02/KONINGINNERIT-2016-292-van-358.jpg?fit=300%2C200&ssl=1'></img><meta itemprop='startDate' content='2017-4-23' ></meta><meta itemprop='endDate' content='2017-4-23' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/venniper-koninginnerit/" style="border-color: #ECECEC;" id="evc_1492905601245282" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">23<em>apr</em></span></em><em class='evo_time' ><span class='start'>Hele dag</span></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Venniper Koninginnerit</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='681' data-imgwidth='1024'  style='background-image: url("https://i2.wp.com/amklassiek.nl/wp-content/uploads/2017/02/KONINGINNERIT-2016-292-van-358.jpg?fit=1024%2C681&ssl=1")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>De inschrijving voor de jaarlijkse Venniper Koninginnerit is ook alweer geopend. Deze moet op zondag 23 april plaatsvinden en daarvoor zijn maximaal 130 equipes welkom deel te nemen. Verdeeld over</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>De inschrijving voor de jaarlijkse Venniper Koninginnerit is ook alweer geopend. Deze moet op zondag 23 april plaatsvinden en daarvoor zijn maximaal 130 equipes welkom deel te nemen. Verdeeld over een sport-, tour- en vintageklasse vertrekken de deelnemende klassiekers van veertig jaar en ouder voor een nog geheime route van zo’n 170 kilometer. Deelname kost vanaf € 95 per equipe bij vooraanmelding, inclusief koffie, gebak, routeboek, origineel routeschild, onderwegtas met versnaperingen, consumptiebonnen en een uitgebreide lunch. Na de finish vindt er een feestelijke prijsuitreiking plaats en wordt er een uitleg gegeven van de gereden route en diverse opdrachten. De klassiekerrit trekt jaarlijkse honderden toeschouwers die de prachtige klassiekers komen bewonderen bij de start en finish. Meer informatie en deelname via <a href="http://www.vkrit.nl">www.vkrit.nl</a>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>Hele dag (Zondag)</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.vkrit.nl/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245282&amp;sunix=20170422T230000Z&amp;eunix=20170423T225900Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Venniper+Koninginnerit&amp;dates=20170422T230000Z/20170423T225900Z&amp;details=De+inschrijving+voor+de+jaarlijkse+Venniper+Koninginnerit+is+ook+alweer+geopend.+Deze+moet+op+zondag+23+april+plaatsvinden+en+daarvoor+zijn+maximaal+130+equipes+welkom+deel+te+nemen.+Verdeeld+over&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_244161" class="eventon_list_event  event" data-event_id="244161" data-time="1492940700-1492966800" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 7><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/willemsrally/'></a><span itemprop='name'  >Willemsrally</span><img itemprop='image'  src=''></img><meta itemprop='startDate' content='2017-4-23' ></meta><meta itemprop='endDate' content='2017-4-23' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Oude Rijkswerf Willemsoord Den Hl;der</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Willemsoord Den Helder</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ECECEC;" id="evc_1492940700244161" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">23<em>apr</em></span></em><em class='evo_time' ><span class='start'>09:45</span><span class='end'>- 17:00</span></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Willemsoord Den Helder" data-location_type="address" data-location_name="Oude Rijkswerf Willemsoord Den Hl;der" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Willemsrally</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Een dag ouderwets autogenieten!</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Willemsrally sinds 1972. Op zondag 23 april 2017 wordt de Willemsrally weer vereden. Informatie of inschrijven kan via www.willemsrally.nl of een mailtje naar willemsrally@multigarage.nl. of via Piet van Doesburg, Kijkduinlaan 6,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p><strong>Willemsrally</strong> sinds 1972. Op zondag 23 april 2017 wordt de <strong>Willemsrally</strong> weer vereden. Informatie of inschrijven kan via www.willemsrally.nl of een mailtje naar willemsrally@multigarage.nl. of via Piet van Doesburg, Kijkduinlaan 6, 1789 AE Huisduinen. Wij kijken uit naar een echte autozondag en veel rijplezier. Namens het Willemsrallyteam: Nico en Liesbeth Slopsma, Hans Broekmeulen &amp; Piet van Doesburg</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zondag) 09:45 - 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14003'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Oude Rijkswerf Willemsoord Den Hl;der</p><p>Willemsoord Den Helder</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Evenement georganiseerd door</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'><a  href='www.willemsrally.nl'>Piet van Doesburg, organisatieteam Willemsrally</a></span><span class='evo_card_organizer_contact'>willemsrally@multigarage.nl</span>
									<span class='evo_card_organizer_address'>Kijkduinlaan 6, 1789 AE Huisduinen.</span>
									</p></div><div class='clear'></div>							
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149294070058ee2666a8d5e244161_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.willemsrally.nl' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=244161&amp;sunix=20170423T084500Z&amp;eunix=20170423T160000Z&amp;loca=Willemsoord Den Helder&amp;locn=Oude Rijkswerf Willemsoord Den Hl;der' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Willemsrally&amp;dates=20170423T084500Z/20170423T160000Z&amp;details=Willemsrally+sinds+1972.+Op+zondag+23+april+2017+wordt%C2%A0de+Willemsrally+weer+vereden.+Informatie+of+inschrijven+kan+via+www.willemsrally.nl+of+een+mailtje+naar+willemsrally%40multigarage.nl.+of+via+Piet+van+Doesburg%2C+Kijkduinlaan+6%2C&amp;location=Oude+Rijkswerf+Willemsoord+Den+Hl%3Bder - Willemsoord+Den+Helder' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245202" class="eventon_list_event  event" data-event_id="245202" data-time="1493456400-1493575200" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 8><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/auto-motor-klassiek-festival/'></a><span itemprop='name'  >Het Auto Motor Klassiek Festival</span><img itemprop='image'  src='https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/CAA8004_1.jpg?fit=300%2C200&ssl=1'></img><meta itemprop='startDate' content='2017-4-29' ></meta><meta itemprop='endDate' content='2017-4-30' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Circuit Park Zandvoort</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Zandvoort</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/auto-motor-klassiek-festival/" style="border-color: #ECECEC;" id="evc_1493456400245202" class="desc_trig featured_event 1 mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='april' data-syr='2017'><em class='evo_date' ><span class="start">29<em>apr</em></span><span class="end"> - 30</span></em><em class='evo_time' ><em class='evo_day'>apr 29</em><span class='start'>09:00</span><em class='evo_day end'>apr 30</em></em><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="3,3"  data-location_address="Zandvoort" data-location_type="lonlat" data-location_name="Circuit Park Zandvoort" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Het Auto Motor Klassiek Festival</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1633' data-imgwidth='2450'  style='background-image: url("https://i0.wp.com/amklassiek.nl/wp-content/uploads/2017/02/CAA8004_1.jpg?fit=2450%2C1633&ssl=1")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Jawel… hij komt eraan. De allereerste editie van het Auto Motor Klassiek Festival, op Circuitpark Zandvoort en we hebben plannen, lees maar eens mee…

Op 29 en 30 april, tijdens een</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Jawel… hij komt eraan. De allereerste editie van het Auto Motor Klassiek Festival, op Circuitpark Zandvoort en we hebben plannen, lees maar eens mee…</p>
<p>Op 29 en 30 april, tijdens een ongetwijfeld lekker behaaglijk lentezonnetje, vindt de allereerste editie van het Auto Motor Klassiek festival plaats. Een laagdrempelig evenement, vol met actie en plezier. Nu al hebben diverse raceklassen zich ingeschreven voor spectaculaire actie op het circuit, zo zal de Historic Zandvoort Trophy van de HARC onderdeel zijn van dit geweldige weekend. We verwachten dan ook duizenden klassiekers op de paddocks en boordevolle startvelden op de baan.</p>
<p>Concours d’Elegance</p>
<p>Het Circuitpark Zandvoort leent zich bij uitstek voor tal van leuke activiteiten. Op het programma staat in ieder geval een Concours d’Elegance, waar u met uw klassieker meedingt naar de hoogste eer in uw klasse, of misschien wel de eretitel AMK’s Best of Show. De deelnemende auto’s zullen door enkele ervaren juryleden worden beoordeeld.</p>
<p>Races</p>
<p>Zoals al vermeld, tijdens het AMK Festival zullen verschillende raceklassen uit het programma van de HARC te zien zijn. Touringcars en GT’s van 1957 tot en met 1990 zijn daarin vertegenwoordigd. Ook is de MG Triumph competitions aanwezig, dit zijn de open cup racers van vroeger.</p>
<p>Clubpaddock</p>
<p>Clubs nemen voor ons klassieker- en youngtimerliefhebbers een belangrijke plaats in. Dus bent u met uw club welkom. Want we hebben een groot deel van de paddock ingeruimd voor tientallen merkenclubs. Ook motorclubs zijn natuurlijk uitgenodigd. Wilt u deelnemen? Neem dan snel contact op met <a href="mailto:info@402automotive.com">info@402automotive.com</a> voor een plekje.</p>
<p>&nbsp;</p>
<p>Vrij Rijden of Parade</p>
<p>Ook biedt het Auto Motor Klassiek Festival een unieke kans aan om het circuit en uw auto te leren kennen tijdens TrackTime. Voor slechts € 40 kunt u zich 20 minuten begeven op het Circuitpark Zandvoort. Voor slechts € 25 kan men ook meedoen met de Parade, zonder helm, met passagiers en in een rustiger tempo kun je 20 minuten het circuit uittesten.</p>
<p>&nbsp;</p>
<p>Bedrijvenmarkt</p>
<p>Op de bedrijvenmarkt kunnen liefhebbers terecht voor accessoires, kleding, en natuurlijk lifestyle. Met lege handen huiswaarts keren is er dan niet bij. Wilt u deelnemen? Informeer dan naar de mogelijkheden via <a href="mailto:info@402automotive.com">info@402automotive.com</a>.</p>
<p>&nbsp;</p>
<p>Praktische informatie</p>
<p>Openingstijden zijn tussen negen en zes, het hele weekend door. Entree kost € 20 of slechts € 16 in de voorverkoop. Kinderen tot en met 5 jaar mogen gratis mee naar binnen. Vanaf 6 tot 14 jaar voor € 5 per persoon. Met het entreeticket heeft men eveneens toegang tot Historic Zandvoort Trophy.</p>
<p>Meer informatie via de site <a href="http://www.amkfestival.nl/">www.amkfestival.nl</a>. Per email via <a href="mailto:info@402automotive.com">info@402automotive.com</a> en telefonisch 088-040.2402.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>29 (Zaterdag) 09:00 - 30 (Zondag) 18:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='8690'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Circuit Park Zandvoort</p><p>Zandvoort</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Evenement georganiseerd door</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'>402Automotive.com</span>
									
									</p></div><div class='clear'></div>							
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149345640058ee2666aa2fb245202_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.amkfestival.nl/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245202&amp;sunix=20170429T080000Z&amp;eunix=20170430T170000Z&amp;loca=Zandvoort&amp;locn=Circuit Park Zandvoort' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Het+Auto+Motor+Klassiek+Festival&amp;dates=20170429T080000Z/20170430T170000Z&amp;details=Jawel%E2%80%A6+hij+komt+eraan.+De+allereerste+editie+van+het+Auto+Motor+Klassiek+Festival%2C+op+Circuitpark+Zandvoort+en+we+hebben+plannen%2C+lees+maar+eens+mee%E2%80%A6%0D%0A%0D%0AOp+29+en+30+april%2C+tijdens+een&amp;location=Circuit+Park+Zandvoort - Zandvoort' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div><div id="wpbdp_randomlistingswidget-6" class="sidebar-widget widget_wpbdp_randomlistingswidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Zomaar een paar bedrijven</h3></span><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/pasman-motoren-en-aggregaten/">Pasman Motoren en Aggregaten</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/van-lente-mercedes-onderdelen/">Van Lente Mercedes Onderdelen</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/caspers-jaguar-groningen/">Caspers Jaguar Groningen</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/autoshop-delmee/">Autoshop Delmee</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/m-hoefnagel-en-zn-b-v/">M. Hoefnagel en Zn. B.V.</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/ruha/">RUHA</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/tolkamp-telecom-machinehandel/">Tolkamp &#8211; Telecom &#8211; Machinehandel</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/verstegen-motors/">Verstegen Motors</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/fox-custom-shop/">Fox Custom Shop</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/all-car-for-all-cars/">All Car for all cars</a></li></ul></div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-184803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184803"><a href="https://amklassiek.nl/profile/login/">Login</a></li>
<li id="menu-item-184802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184802"><a href="https://amklassiek.nl/profile/">Mijn profiel</a></li>
<li id="menu-item-164694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164694"><a href="https://amklassiek.nl/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-164695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164695"><a href="https://amklassiek.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-164785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164785"><a href="https://amklassiek.nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-230116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230116"><a href="https://amklassiek.nl/sitemap/">Sitemap</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-leaderboard">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMK responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9432658431469477"
     data-ad-slot="5043389345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--footer-leaderboard-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="https://amklassiek.nl/wp-content/uploads/2014/02/logoamk1.png" alt="Oldtimers in Auto Motor Klassiek" />
						</div><!--logo-footer-->
												Auto Motor Klassiek is een maandelijkse uitgave over klassieke auto's en motoren. Met elke maand de meest uitgebreide rubriek <a href="https://www.amklassiek.nl/oldtimers-te-koop/"><b>oldtimers te koop</b></a>, al het nieuws wat u zich bedenken kunt en <a href="https://amklassiek.nl/magazine/dezemaand/">interessante artikelen</a> over klassieke auto's en motoren, praktijk en techniek.

Losse nummers kosten € 4,99.
<a href="https://www.amklassiek.nl/magazine/abonneren/"><b>Een abonnement</b></a> kost slechts € 36,- per jaar. Abonnees zijn per jaar 18 euro goedkoper uit. Daarbij mag je als abonnee gratis adverteren (zie voorwaarden) en heb je Auto Motor Klassiek bijna een week eerder in huis.						<div id="footer-social">
							<ul>
																<li class="fb-item">
									<a href="https://www.facebook.com/classiccars01" alt="Facebook" class="fb-but2" target="_blank"></a>
								</li>
																								<li class="twitter-item">
									<a href="https://twitter.com/classiccars01" alt="Twitter" class="twitter-but2" target="_blank"></a>
								</li>
																								<li class="pinterest-item">
									<a href="https://www.pinterest.com/oldtimers1" alt="Pinterest" class="pinterest-but2" target="_blank"></a>
								</li>
																								<li class="google-item">
									<a href="https://plus.google.com/communities/113618425440937583501" alt="Google Plus" class="google-but2" target="_blank"></a>
								</li>
																								<li class="instagram-item">
									<a href="https://www.instagram.com/automotorklassiek/" alt="Instagram" class="instagram-but2" target="_blank"></a>
								</li>
																								<li class="youtube-item">
									<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" alt="YouTube" class="youtube-but2" target="_blank"></a>
								</li>
																								<li class="linkedin-item">
									<a href="https://www.linkedin.com/in/maartenwilbers" alt="Linkedin" class="linkedin-but2" target="_blank"></a>
								</li>
																								<li><a href="https://amklassiek.nl/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p>Copyright Wilbers Publishing BV</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
															<div class="footer-widget">
						<h3 class="footer-widget-header">Latest News</h3>
						<ul class="home-list">
														<li>
								<a href="https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/" rel="bookmark">
								<div class="home-list-content">
									<h2>Topless rijden. Het kan weer. Cabrio&#8217;s in nummer 4</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/70-jaar-citroen-type-h-niets-onmogelijk/2017/04/11/" rel="bookmark">
								<div class="home-list-content">
									<h2>70 jaar Citroën Type H. Niets was onmogelijk.</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/normandie-noord-frankrijk-en-goois-meisje/2017/04/11/" rel="bookmark">
								<div class="home-list-content">
									<h2>Normandië, Noord Frankrijk. En een Goois meisje</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/even-er-naar-noord-frankrijk/2017/04/11/" rel="bookmark">
								<div class="home-list-content">
									<h2>Even er tussen uit: Naar Noord Frankrijk</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/edd-china-job-done/2017/04/10/" rel="bookmark">
								<div class="home-list-content">
									<h2>Edd China. Job Done.</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/eerste-kennismaking-klassiek-rijden/2017/04/10/" rel="bookmark">
								<div class="home-list-content">
									<h2>Een eerste kennismaking met klassiek rijden</h2>
								</div><!--home-list-content-->
								</a>
							</li>
													</ul>
					</div><!--footer-widget-->
					<div class="footer-widget">
						<h3 class="footer-widget-header">Tags</h3>
						<div class="tag-cloud">
						<a href='https://amklassiek.nl/tag/oldtimers/' class='tag-link-146 tag-link-position-1' title='658 onderwerpen' style='font-size: 12px;'>Oldtimers</a>
<a href='https://amklassiek.nl/tag/klassiekers/' class='tag-link-147 tag-link-position-2' title='452 onderwerpen' style='font-size: 12px;'>Klassiekers</a>
<a href='https://amklassiek.nl/tag/youngtimers/' class='tag-link-111 tag-link-position-3' title='247 onderwerpen' style='font-size: 12px;'>Youngtimers</a>
<a href='https://amklassiek.nl/tag/klassieker/' class='tag-link-299 tag-link-position-4' title='85 onderwerpen' style='font-size: 12px;'>Klassieker</a>
<a href='https://amklassiek.nl/tag/bmw/' class='tag-link-10446 tag-link-position-5' title='84 onderwerpen' style='font-size: 12px;'>BMW</a>
<a href='https://amklassiek.nl/tag/ford/' class='tag-link-10233 tag-link-position-6' title='67 onderwerpen' style='font-size: 12px;'>Ford</a>
<a href='https://amklassiek.nl/tag/citroen/' class='tag-link-10433 tag-link-position-7' title='67 onderwerpen' style='font-size: 12px;'>Citroën</a>
<a href='https://amklassiek.nl/tag/mrb-vrijstelling/' class='tag-link-4796 tag-link-position-8' title='59 onderwerpen' style='font-size: 12px;'>MRB vrijstelling</a>
<a href='https://amklassiek.nl/tag/verkeerd-afgelopen/' class='tag-link-10216 tag-link-position-9' title='55 onderwerpen' style='font-size: 12px;'>Verkeerd afgelopen</a>
<a href='https://amklassiek.nl/tag/vw/' class='tag-link-73 tag-link-position-10' title='54 onderwerpen' style='font-size: 12px;'>VW</a>
<a href='https://amklassiek.nl/tag/mrb/' class='tag-link-4570 tag-link-position-11' title='49 onderwerpen' style='font-size: 12px;'>MRB</a>
<a href='https://amklassiek.nl/tag/porsche/' class='tag-link-10363 tag-link-position-12' title='48 onderwerpen' style='font-size: 12px;'>Porsche</a>
<a href='https://amklassiek.nl/tag/mercedes-benz/' class='tag-link-10409 tag-link-position-13' title='47 onderwerpen' style='font-size: 12px;'>Mercedes-Benz</a>
<a href='https://amklassiek.nl/tag/milieuzone/' class='tag-link-6436 tag-link-position-14' title='45 onderwerpen' style='font-size: 12px;'>milieuzone</a>
<a href='https://amklassiek.nl/tag/praktijk-en-techniek/' class='tag-link-10217 tag-link-position-15' title='44 onderwerpen' style='font-size: 12px;'>Praktijk en techniek</a>
<a href='https://amklassiek.nl/tag/mini/' class='tag-link-10416 tag-link-position-16' title='44 onderwerpen' style='font-size: 12px;'>Mini</a>
<a href='https://amklassiek.nl/tag/triumph/' class='tag-link-10270 tag-link-position-17' title='43 onderwerpen' style='font-size: 12px;'>Triumph</a>
<a href='https://amklassiek.nl/tag/jaguar/' class='tag-link-10263 tag-link-position-18' title='43 onderwerpen' style='font-size: 12px;'>Jaguar</a>
<a href='https://amklassiek.nl/tag/tips/' class='tag-link-50 tag-link-position-19' title='42 onderwerpen' style='font-size: 12px;'>tips</a>
<a href='https://amklassiek.nl/tag/mercedes/' class='tag-link-238 tag-link-position-20' title='41 onderwerpen' style='font-size: 12px;'>Mercedes</a>
<a href='https://amklassiek.nl/tag/mg/' class='tag-link-10404 tag-link-position-21' title='40 onderwerpen' style='font-size: 12px;'>MG</a>
<a href='https://amklassiek.nl/tag/motoren/' class='tag-link-10426 tag-link-position-22' title='40 onderwerpen' style='font-size: 12px;'>Motoren</a>
<a href='https://amklassiek.nl/tag/volkswagen/' class='tag-link-10320 tag-link-position-23' title='39 onderwerpen' style='font-size: 12px;'>Volkswagen</a>
<a href='https://amklassiek.nl/tag/onderdelen/' class='tag-link-10299 tag-link-position-24' title='39 onderwerpen' style='font-size: 12px;'>Onderdelen</a>
<a href='https://amklassiek.nl/tag/ferrari/' class='tag-link-10513 tag-link-position-25' title='38 onderwerpen' style='font-size: 12px;'>Ferrari</a>
<a href='https://amklassiek.nl/tag/youngtimer/' class='tag-link-231 tag-link-position-26' title='38 onderwerpen' style='font-size: 12px;'>Youngtimer</a>
<a href='https://amklassiek.nl/tag/fiat/' class='tag-link-10278 tag-link-position-27' title='38 onderwerpen' style='font-size: 12px;'>Fiat</a>
<a href='https://amklassiek.nl/tag/renault/' class='tag-link-10255 tag-link-position-28' title='35 onderwerpen' style='font-size: 12px;'>Renault</a>
<a href='https://amklassiek.nl/tag/praktisch/' class='tag-link-6 tag-link-position-29' title='33 onderwerpen' style='font-size: 12px;'>Praktisch</a>
<a href='https://amklassiek.nl/tag/volvo/' class='tag-link-10313 tag-link-position-30' title='33 onderwerpen' style='font-size: 12px;'>Volvo</a>						</div>
					</div><!--footer-widget-->
					 									</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"featureType":"water","elementType":"geometry","stylers":[{"color":"#a2daf2"}]},{"featureType":"landscape.man_made","elementType":"geometry","stylers":[{"color":"#f7f1df"}]},{"featureType":"landscape.natural","elementType":"geometry","stylers":[{"color":"#d0e3b4"}]},{"featureType":"landscape.natural.terrain","elementType":"geometry","stylers":[{"visibility":"off"}]},{"featureType":"poi.park","elementType":"geometry","stylers":[{"color":"#bde6ab"}]},{"featureType":"poi","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"poi.medical","elementType":"geometry","stylers":[{"color":"#fbd3da"}]},{"featureType":"poi.business","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry.stroke","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"road.highway","elementType":"geometry.fill","stylers":[{"color":"#ffe15f"}]},{"featureType":"road.highway","elementType":"geometry.stroke","stylers":[{"color":"#efd151"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.local","elementType":"geometry.fill","stylers":[{"color":"black"}]},{"featureType":"transit.station.airport","elementType":"geometry.fill","stylers":[{"color":"#cfb2db"}]}]';
		/* ]]> */
		</script>		
		<div id="tve_notification_box"></div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
});
});
//]]>
</script>

<span style="display:none" class="tl-placeholder-f-type-lightbox"></span><span style="display:none" class="tl-placeholder-f-type-ribbon"></span><script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/akismet/_inc/form.js'></script>
<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://amklassiek.nl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"8","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/amklassiek.nl\/topless-rijden-weer-cabrios-nummer-4\/2017\/04\/12\/","title":"Topless+rijden.+Het+kan+weer.+Cabrio%E2%80%99s+in+nummer+4","image":"https:\/\/amklassiek.nl\/wp-content\/uploads\/2017\/04\/AMKBMW.jpg","desc":"Toples rijden, het kan weer. En dan hebben we het niet over het in je zwembroek op de motor rijden, maar over cabriolets of\u00a0 zoals de Amerikanen zeggen 'convertibles'.\r\nOpen rijden doe je 'savonds\r\nIn landen waar \u2026","hashtag":"classiccars01","subscribe":"link","subscribe_url":"https:\/\/amklassiek.nl\/nieuwsbrief\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","social_fb_app_id":"239358619525614","dash_url":"https:\/\/amklassiek.nl\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/thrive-leads/js/frontend.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","m","D","w","d","v","Z"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/swfobject.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/performance.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/topless-rijden-weer-cabrios-nummer-4\/2017\/04\/12\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/topless-rijden-weer-cabrios-nummer-4\/2017\/04\/12\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.iosslider.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/scripts.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/respond.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/retina.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.infinitescroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","nonce":"4ada156372","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amklassiek.nl\/wp-login.php?redirect_to=https%3A%2F%2Famklassiek.nl%2Ftopless-rijden-weer-cabrios-nummer-4%2F2017%2F04%2F12%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","postnonce":"39ee5f0d24"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"78c0bf7b09","ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":213008,"display_options":{"allowed_post_types":["post","advert"],"flag_url_match":false},"custom_post_data":{"http_referrer":"https:\/\/amklassiek.nl\/coys-brengt-topstukken-hamer-maastricht\/2017\/01\/11\/"},"current_screen":{"screen_type":4,"screen_id":248589},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.gjjklk-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.gjjklk-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.gjjklk-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4372153&postid=248664&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Hoe+denk+jij+erover%3F+Ik+hoor+het+graag%21&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=4.8.2&sig=8b2f527c3add1544771c670b7545d2612044e272#parent=https%3A%2F%2Famklassiek.nl%2Ftopless-rijden-weer-cabrios-nummer-4%2F2017%2F04%2F12%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4372153&postid=248664&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Hoe+denk+jij+erover%3F+Ik+hoor+het+graag%21&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=4.8.2&sig=8b2f527c3add1544771c670b7545d2612044e272#parent=https%3A%2F%2Famklassiek.nl%2Ftopless-rijden-weer-cabrios-nummer-4%2F2017%2F04%2F12%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'4372153',post:'248664',tz:'1',srv:'amklassiek.nl'} ]);
	_stq.push([ 'clickTrackerInit', '4372153', '248664' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.0 -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://amklassiek.nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/amklassiek-nl/topless-rijden-weer-cabrios-nummer-4/2017/04/12.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 12th, 2017 @ 1:06 pm UTC -->
<!-- Cache File Generated In:       1.95575 seconds -->

<!-- Cache File Expires On:         Apr 19th, 2017 @ 1:06 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Apr 19th, 2017 @ 1:06 pm UTC -->

<!-- Loaded via Cache On:    Apr 12th, 2017 @ 2:34 pm UTC -->
<!-- Loaded via Cache In:    0.03751 seconds -->