<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<meta property="og:image" content="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8-400x242.jpg" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://amklassiek.nl/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://amklassiek.nl/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://amklassiek.nl/feed/atom/" />
<link rel="pingback" href="https://amklassiek.nl/xmlrpc.php" />


<title>Een klassieker kopen in Frankrijk - Auto Motor Klassiek</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Een klassieker kopen in Frankrijk" />
<meta property="og:description" content="Een klassieker kopen in Frankrijk:  `Acheter une voiture classique en France´. Dat kunt u doen door naar een Franse klassiekerspecialist te gaan die meer dan alleen zijn moedertaal spreekt. Daar zijn er best een paar van." />
<meta property="og:image" content="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8.jpg" />
<meta property="og:url" content="https://amklassiek.nl/klassieker-kopen-frankrijk/2017/10/12/" />
<meta property="og:site_name" content="Oldtimers in Auto Motor Klassiek" />
<meta property="article:publisher" content="https://www.facebook.com/classiccars01/" />
<meta property="fb:app_id" content="239358619525614" />
<meta property="article:published_time" content="2017-10-12T09:32:00+00:00" />
<meta property="article:modified_time" content="2017-10-12T10:03:50+00:00" />
<meta property="og:updated_time" content="2017-10-12T10:03:50+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="3872" />
<meta property="og:image:height" content="2592" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Een klassieker kopen in Frankrijk">
<meta name="twitter:description" content="Een klassieker kopen in Frankrijk:  `Acheter une voiture classique en France´. Dat kunt u doen door naar een Franse klassiekerspecialist te gaan die meer dan alleen zijn moedertaal spreekt. Daar zijn er best een paar van.">
<meta name="twitter:image" content="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8.jpg">
<meta name="twitter:site" content="@classiccars01">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->

<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Een klassieker kopen in Frankrijk';
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Een klassieker kopen in Frankrijk Een klassieker kopen in Frankrijk: `Acheter une voiture classique en France´. Dat kunt u doen door naar een Franse klassiekerspecialist te gaan die meer da Frankrijk, Franse taal, Klassiekers"/>
<link rel="canonical" href="https://amklassiek.nl/klassieker-kopen-frankrijk/2017/10/12/" />
<link rel="publisher" href="https://www.google.com/+AmklassiekNl"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/amklassiek.nl\/","name":"Oldtimer Magazine Auto Motor Klassiek","alternateName":"Magazine voor Oldtimerliefhebbers Auto Motor Klassiek","potentialAction":{"@type":"SearchAction","target":"https:\/\/amklassiek.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/amklassiek.nl\/klassieker-kopen-frankrijk\/2017\/10\/12\/","sameAs":["https:\/\/www.facebook.com\/classiccars01","https:\/\/www.pinterest.com\/oldtimers1","https:\/\/www.linkedin.com\/in\/maartenwilbers","https:\/\/www.google.com\/+AmklassiekNl","https:\/\/www.youtube.com\/channel\/UCzRrcUunr5TBEoL_fm1x4RQ","https:\/\/www.pinterest.com\/oldtimers1\/","https:\/\/twitter.com\/classiccars01"],"@id":"#organization","name":"Auto Motor Klassiek","logo":"https:\/\/amklassiek.nl\/wp-content\/uploads\/2014\/03\/logoamk.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amklassiek.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://amklassiek.nl/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://amklassiek.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://amklassiek.nl/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/css/595.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/css/123.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//amklassiek.nl/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://amklassiek.nl/wp-content/themes/braxton/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='reset-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%7CQuicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://amklassiek.nl/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_em_styles-css'  href='//amklassiek.nl/wp-content/plugins/eventon-events-map/assets/evmap_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='https://amklassiek.nl/wp-content/plugins/eventon-event-lists/assets/el_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://amklassiek.nl/wp-content/plugins/eventon-full-cal/assets/fc_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://amklassiek.nl/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"amklassiek.nl","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/js/124.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/js/298.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/js/442.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/klassieker-kopen-frankrijk\/2017\/10\/12\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/amklassiek.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/788/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/176/public/assets/js/778.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/745/754/459/957/879.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/745/754/192/957/598.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<link rel='https://api.w.org/' href='https://amklassiek.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amklassiek.nl/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Fklassieker-kopen-frankrijk%2F2017%2F10%2F12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Fklassieker-kopen-frankrijk%2F2017%2F10%2F12%2F&#038;format=xml" />
<style type="text/css">#tve_editor .ttfm1{font-family: 'Oswald' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Oswald' !important;font-weight: 400 !important;}#tve_editor .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 600 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 600 !important;}</style>		<script type="text/javascript">
		var userpro_ajax_url = 'https://amklassiek.nl/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'https://amklassiek.nl/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Vidaloka:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper,
#nav-top-wrap {
	background: #ffffff;
	}

.fly-but-wrap span {
	background: #555555;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #007a04;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #007a04;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #007a04 !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #007a04;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #ff0000;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Vidaloka', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Oswald', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Oswald', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Oswald', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Oswald', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	
<style type="text/css">



</style>

<style type="text/css">
div.lightgrey
{
	background-color: #e9e9ea;
	padding: 5px;
	border-style: solid;
	border-width: 1px;
	margin-top: 20px;
}

.alignleft {
	margin-left: 0px;
	margin-right: 10px;
}

.alignright {
	margin-left: 10px;
	margin-right: 0px;
}</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amklassiek.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-32x32.png" sizes="32x32" />
<link rel="icon" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-180x180.png" />
<meta name="msapplication-TileImage" content="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-270x270.png" />
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1638589-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['klassieker.net','automotorklassiek.nl','amklassiek.com']);
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-255154 single-format-standard wpb-js-composer js-comp-ver-5.2.1 vc_responsive wpbdp-with-button-styles">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/classiccars01" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/classiccars01" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="https://www.pinterest.com/oldtimers1" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
													<li class="inst-soc">
						<a href="https://www.instagram.com/automotorklassiek/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/communities/113618425440937583501" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
													<li class="link-soc">
						<a href="https://www.linkedin.com/in/maartenwilbers" target="_blank">
						<i class="fa fa-linkedin fa-2"></i>
						</a>
					</li>
																	<li class="rss-soc">
						<a href="https://amklassiek.nl/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-152147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li id="menu-item-252185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252185"><a href="https://amklassiek.nl/online-adverteren/">Adverteren</a>
<ul  class="sub-menu">
	<li id="menu-item-252186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252186"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li id="menu-item-252187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252187"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
	<li id="menu-item-252190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252190"><a href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Oldtimer te koop aanbieden</a></li>
</ul>
</li>
<li id="menu-item-163238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-163241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li id="menu-item-216516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li id="menu-item-50993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li id="menu-item-174128" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li id="menu-item-163255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li id="menu-item-204684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li id="menu-item-163290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li id="menu-item-50984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-137602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-54114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li id="menu-item-137605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li id="menu-item-137607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul  class="sub-menu">
	<li id="menu-item-60371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li id="menu-item-137608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li id="menu-item-185263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li id="menu-item-137627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li id="menu-item-137807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-137860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li id="menu-item-137859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li id="menu-item-137858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li id="menu-item-213333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<div id="nav-top-wrap" class="left relative">
		<div id="nav-top-mid" class="relative">
			<div id="nav-top-cont" class="left relative">
																</div><!--nav-top-cont-->
		</div><!--nav-top-mid-->
	</div><!--nav-top-wrap-->
	<div id="nav-wrapper">
		<div class="nav-wrap-out">
		<div class="nav-wrap-in">
			<div id="nav-inner">
			<div class="fly-but-wrap left relative">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
							<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
											<a itemprop="url" href="https://amklassiek.nl"><img itemprop="logo" src="https://amklassiek.nl/wp-content/uploads/2017/05/logoamksmall.png" alt="Oldtimers in Auto Motor Klassiek" /></a>
									</div><!--logo-small-->
						<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252185"><a href="https://amklassiek.nl/online-adverteren/">Adverteren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252186"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252187"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252190"><a href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Oldtimer te koop aanbieden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="https://amklassiek.nl/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="https://amklassiek.nl/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
			</div><!--nav-inner-->
		</div><!--nav-wrap-in-->
		</div><!--nav-wrap-out-->
	</div><!--nav-wrapper-->
		<div id="body-wrapper">
				<div id="main-wrapper">
											<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8-660x400.jpg" />
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-255154 post type-post status-publish format-standard has-post-thumbnail hentry category-bijzonder tag-frankrijk tag-franse-taal tag-klassiekers">
					<h3 class="story-cat">Bijzonder</h3>
					<h1 class="story-title" itemprop="name">Een klassieker kopen in Frankrijk</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="https://amklassiek.nl/author/dolf/" title="Berichten van Dolf Peeters" rel="author">Dolf Peeters</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-10-12" pubdate>12 oktober, 2017</time>
					</div><!--post-info-->
										<div id="content-area">
						<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">5</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famklassiek.nl%2Fklassieker-kopen-frankrijk%2F2017%2F10%2F12%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Deel</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Een%20klassieker%20kopen%20in%20Frankrijk&url=https://amklassiek.nl/klassieker-kopen-frankrijk/2017/10/12/&via=classiccars01" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Abonneer&nbsp;gratis</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><div class="tve-tl-cnt-wrap"><h4>Een klassieker kopen in Frankrijk:</h4>
<p>`Acheter une voiture classique en France´. Dat kunt u doen door naar een Franse klassiekerspecialist te gaan die meer dan alleen zijn moedertaal spreekt. Daar zijn er best een paar van. Dan kunt u een klassieke auto of motor kopen. Maar voordat u zich in het Franse klassiekerland gaat begeven is het interessant om eens een prijsvergelijk tussen ons land en Frankrijk te doen. U zult dan zien dat veel redelijk gangbare klassiekers hier goedkoper zijn dan in Frankrijk. Voor veel van de circa 100 in Frankrijk zelf gefabriceerde merken is dat vergelijk wat moeilijker.</p>
<h4>Kijk maar eens rond op internet.</h4>
<p>Ook als uw Frans maar matigjes is. We gebruiken immers allemaal dezelfde euro’s? De prijs is ‘le prix’. ‘Prix à débatre’ staat voor prijs in overleg. En ‘dans son jus’ is ongerestaureerd, soms met zoveel patina dat je er droevig van wordt.</p>
<p>Om daadwerkelijk een Franse klassieker te kunnen scoren zijn er een paar dingen belangrijk om te weten. Ten eerste is internet op het Franse – al dan niet heuvelachtige of met bergen bezaaide &#8211; platteland nog niet door gedrongen tot in de poriën van het systeem gedrongen zoals dat het hier is. De snelheid van het lokale net is vaak nog het best te vergelijken met het slentergangetje van een vermoeide wandelaar.</p>
<p>Wat ook meespeelt is de verregaande vergrijzing van de buiten stedelijke gebieden. En Frankrijk heeft enorm veel buitenstedelijk gebied. En daar in die verlatenheid zitten dus nog steeds veel, vaak wat excentrieke, grijsaards die zonder Internet het einde der tijden afwachten. Een flinke concentratie van dat soort ouderlingen slijt zijn dagen in de gebieden waar WOII het drukst is uitgevochten. De mannen die toen pubers of vroege adolescenten waren, groeiden op terwijl ze tot aan hun knieën in de achtergelaten oorlogsgoederen stonden.</p>
<h4>Een Schwimmwagen bijvoorbeeld</h4>
<p>En een achtergelaten Schwimmwagen werd blij van zin gebruikt om boodschappen te doen, takken te verslepen. Of hij werd gewoon ergens achter op het perceel gezet naast nog meer achter gelaten waar. Want als er ruimte genoeg is voor een enorme White takeldoos, dan is er ook ruimte voor een Schwimmwagen. In de jaren zestig en zeventig waren dat soort mannen vaak uitgekristalliseerd tot verzamelaars die voor weinig geld overal overgebleven auto´s en motoren bij elkaar sprokkelden. Want ook een Facel Vega, een Alpine met wat schade of een andere klassieker uit de jaren zestig en zeventig  was ooit gewoon een ding met een waarde van maximaal een paar duizend Francs. En dat was in de tijd dat een Franc ongeveer dertig centen was.</p>
<h4>Klassiekers en  vergrijzing</h4>
<p>Dat soort inmiddels bejaarde verzamelaars zit nu nog steeds zwaar onder de radar. Ze zijn vaak wat teruggetrokken en wantrouwig jegens vreemden. En voor een oudere Fransman is iedereen die gehaast, gericht of direct is, en die geen Frans spreekt verdacht tot bedreigend. En vreemd.</p>
<p>Daarom helpen wij, zoals eerder gezegd, af en toe mensen die in Frankrijk op jacht gaan of er iets bijzonders gevonden hebben. Wij hebben een paar Frans sprekende freelancers in dienst die meer doen dan Frans spreken. Ze kennen de Franse culturen weten dat onze veelgeroemde directheid in zakendoen door Fransen als enorm bot, lomp en boers wordt gezien. Als voorbeeld: Er loopt een traject van al vier jaar waarbij we zo´n oude verzamelaar rustig masseren tot dat hij besluit een aantal klassiekers uit zijn collectie te gunnen aan de gene die er nu al zo lang achteraan zit. Maar omdat dat gaat over een paar voertuigen die nu, na restauratie, tonnen waard zijn loont het de moeite.</p>
<h4>Voor het kopen van een klassieker in Frankrijk tellen dus een paar dingen</h4>
<p>A) U moet in elk geval redelijk Frans te spreken.<br />
B) U moet bij aankoop bij een particulier er zomaar rekening mee houden dat u de verkopende partij pas na een paar ontmoetingen en een etentje ervan kunt overtuigen dat het passend is om afscheid van zijn bezit te nemen.<br />
C) Een klassieker invoeren vanuit Frankrijk kost enige tijd, moeite en wat geld.<br />
D) Praktisch gesproken is het doorgaans sneller en goedkoper uw droomauto gewoon in Nederland te kopen.</p>
<p>(foto&#8217;s: archief)</p>
<div id="jig1" class="justified-image-grid jig-582e9767db2084ad4cb2cfe763a07e96 jig-preset-global"><div class="jig-clearfix"></div><noscript id="jig1-html" class="justified-image-grid-html" data-lazy-src="skiplazyload" data-src="skipunveillazyload"><ul><li><a href="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-1-2000x1333.jpg"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-1-2000x1333.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="Frankrijk 1" width="345" height="230" /></a><p class="jig-HTMLdescription">Frankrijk 1<br/></p></li><li><a href="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-4.jpg"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-4.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="Frankrijk 4" width="345" height="230" /></a><p class="jig-HTMLdescription">Frankrijk 4<br/></p></li><li><a href="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-3.jpg"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-3.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="Frankrijk 3" width="242" height="230" /></a><p class="jig-HTMLdescription">Frankrijk 3<br/></p></li><li><a href="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-B-2000x1500.jpg"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-B-2000x1500.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="Frankrijk B" width="306" height="230" /></a><p class="jig-HTMLdescription">Frankrijk B<br/></p></li><li><a href="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-a-2000x1500.jpg"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-a-2000x1500.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="Frankrijk a" width="306" height="230" /></a><p class="jig-HTMLdescription">Frankrijk a<br/></p></li><li><a href="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-c.jpg"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-c.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="Frankrijk c" width="306" height="230" /></a><p class="jig-HTMLdescription">Frankrijk c<br/></p></li></ul></noscript></div>
<p><img class="aligncenter size-large wp-image-255166" src="https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-2000x1491.jpg" alt="" width="620" height="462" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-2000x1491.jpg 2000w, https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-300x224.jpg 300w, https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-768x572.jpg 768w, https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-600x447.jpg 600w, https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-150x112.jpg 150w, https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-1342x1000.jpg 1342w, https://amklassiek.nl/wp-content/uploads/2017/10/frankrijk-d-1320x984.jpg 1320w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><span style="display:none" class="tl-placeholder-f-type-post_footer"></span></div><div id="amkla-3bd98175c4ce6adacf759206b4c132c8"></div>																		<div class="post-tags">
							<span class="post-tags-header">Related Items</span><a href="https://amklassiek.nl/tag/frankrijk/" rel="tag">Frankrijk</a><a href="https://amklassiek.nl/tag/franse-taal/" rel="tag">Franse taal</a><a href="https://amklassiek.nl/tag/klassiekers/" rel="tag">Klassiekers</a>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
										<div id="author-wrapper">
						<div id="author-info">
							<img src="https://amklassiek.nl/wp-content/uploads/bfi_thumb/55a624a4d0724-n00pw1yak7cyb4kdqpb8pwy5y8g4dejux0fybgi4k4.jpg" width="100" height="100" alt="" class="modified avatar" />							<div id="author-text">
								<span class="author-name"><a href="https://amklassiek.nl/author/dolf/" title="Berichten van Dolf Peeters" rel="author">Dolf Peeters</a></span>
								<p>Dolf Peeters, huurwoordenaar, automotive journalist, lid van de Heeren van Arnhem</p>
								<ul>
																																																														</ul>
							</div><!--author-text-->
						</div><!--author-info-->
					</div><!--author-wrapper-->
													<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Previous Story <a href="https://amklassiek.nl/ford-taunus-janneke/2017/10/10/" rel="prev">De Ford Taunus van Janneke</a>					</div><!--prev-post-->
					<div class="next-post">
											</div><!--next-post-->
				</div><!--prev-next-wrapper-->
								            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">You may also like...</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/1992ers-zijn-klassiekers/2017/10/11/" rel="bookmark" title="1992&#8217;ers zijn de goedkoopste klassiekers"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/1992ers-zijn-klassiekers/2017/10/11/" class="main-headline">1992&#8217;ers zijn de goedkoopste klassiekers</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/regeerakkoord-geen-aangekondigde-wijzigingen-oldtimerregeling/2017/10/10/" rel="bookmark" title="Regeerakkoord: geen aangekondigde wijzigingen oldtimerregeling"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/regeerakkoord-geen-aangekondigde-wijzigingen-oldtimerregeling/2017/10/10/" class="main-headline">Regeerakkoord: geen aangekondigde wijzigingen oldtimerregeling</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/saab-96-2-takt-short-nose-1962/2017/10/07/" rel="bookmark" title="Saab 96 2-takt Short Nose, 1962"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Saab 96" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/saab-96-2-takt-short-nose-1962/2017/10/07/" class="main-headline">Saab 96 2-takt Short Nose, 1962</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/klassieker-kopen-frankrijk/2017/10/12/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://amklassiek.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='255154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div id="mvp_social_widget-6" class="sidebar-widget mvp_social_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Social Media</h3></span>

				<div id="content-social">
					<ul>
												<li class="fb-item">
							<a href="https://www.facebook.com/classiccars01" alt="Facebook" class="fb-but" target="_blank"></a>
						</li>
																		<li class="twitter-item">
							<a href="https://twitter.com/classiccars01" alt="Twitter" class="twitter-but" target="_blank"></a>
						</li>
																		<li class="pinterest-item">
							<a href="https://www.pinterest.com/oldtimers1" alt="Pinterest" class="pinterest-but" target="_blank"></a>
						</li>
																		<li class="google-item">
							<a href="https://plus.google.com/communities/113618425440937583501" alt="Google Plus" class="google-but" target="_blank"></a>
						</li>
																		<li class="instagram-item">
							<a href="https://www.instagram.com/automotorklassiek/" alt="Instagram" class="instagram-but" target="_blank"></a>
						</li>
																		<li class="youtube-item">
							<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" alt="YouTube" class="youtube-but" target="_blank"></a>
						</li>
																		<li class="linkedin-item">
							<a href="https://www.linkedin.com/in/maartenwilbers" alt="Linkedin" class="linkedin-but" target="_blank"></a>
						</li>
																		<li><a href="https://amklassiek.nl/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
											</ul>
				</div><!--content-social-->

		</div><div style="display:none" class="tl-widget-container"><div id="widget_thrive_leads-10" class="sidebar-widget widget_thrive_leads"><span style="display:none" class="tl-placeholder-f-type-widget"></span></div></div><div class="sidebar-widget amkla-widget"><div class="amkla-sidebar-artikel-1-300x250" id="amkla-14009653"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9432658431469477" 
data-ad-slot="5699303347"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div id="text-94" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Deze maand</h3></span>			<div class="textwidget"><p>In de oktober 2017 editie van <strong>Auto Motor Klassiek</strong>:</p>
<p>Reportages over oldtimers en youngtimers</p>
<ul>
<li><strong>Opel Calibra</strong> vs <strong>Volvo 480</strong></li>
<li>Restauratie <strong>Fiat 1500 Cabriolet</strong></li>
<li><strong>Datsun 160J SSS</strong> Hardtop</li>
<li><strong>Mercedes Benz 250 TD</strong> met een unieke kilometerstand</li>
<li>Museum Pakhuis Koophandel Leeuwarden</li>
</ul>
<p>Klassieke motorfietsen</p>
<ul>
<li><strong>Gilera 98 Giubileo</strong> 1961</li>
<li>Van <strong>Swallow</strong> naar SS</li>
</ul>
<p>Evenementen</p>
<ul>
<li>7 Uren van Emmeloord</li>
<li>Historic Grand Prix Zandvoort</li>
</ul>
<p>Techniek en praktijk</p>
<ul>
<li>Diverse korte berichten met technische tips en productadviezen</li>
</ul>
<p><strong>Vaste rubrieken en columns</strong></p>
<ul>
<li>Colums Maria, Uitgediept, op Topsnelheid</li>
<li>Tientallen korte berichten over evenementen, techniek, praktijk en producten</li>
<li>Evenementenkalender</li>
<li>gezien in de markt</li>
<li>Meer dan duizend oldtimers te koop</li>
</ul>
</div>
		</div><div id="wysija-8" class="sidebar-widget widget_wysija"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Meld u aan voor onze nieuwsbrief</h3></span><div class="widget_wysija_cont"><div id="msg-form-wysija-8" class="wysija-msg ajax"></div><form id="form-wysija-8" method="post" action="#wysija" class="widget_wysija">
Onze nieuwsbrieven: <B>Nieuwsbrieven</B> sturen we alleen als er iets te melden is, <B>Sluitingsdatum</B> sturen we enkele dagen voor de sluitingsdatum elke maand en <B>Website</B> bijna dagelijks, telkens als er weer nieuwe content gepubliceerd wordt op de site. Emailadressen of andere gegevens zullen wij nooit afgeven.<br />


<p class="wysija-checkbox-label">Selecteer lijst(en):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"  /> Nieuwsbrieven</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Sluitingsdatum</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Website</label></p>

<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Voornaam" placeholder="Voornaam" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Achternaam" placeholder="Achternaam" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div><div id="woocommerce_products-11" class="sidebar-widget woocommerce widget_products"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Laatste jaargang</h3></span><ul class="product_list_widget">
<li>
	<a href="https://amklassiek.nl/product/amk-10-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/09/omslag-10-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 10-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-9-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/08/omslag-amk-9-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 9-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-8-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/07/omslag-8-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 8-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-7-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/06/omslag-amk-7-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 7-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-6-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/05/omslag-amk-6-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 6-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-5-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/04/omslag-amk-5-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 5-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-4-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 4-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-3-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 3-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-2-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 2-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-1-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 1-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-12-2016/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 12-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-11-2016/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 11-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>
</ul></div><div id="mvp_list_widget-2" class="sidebar-widget mvp_list_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente berichten</h3></span>

					<ul class="home-list">
												<li>
							<a href="https://amklassiek.nl/klassieker-kopen-frankrijk/2017/10/12/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/Frankrijk-8-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 12 oktober, 2017</span>
								<h2>Een klassieker kopen in Frankrijk</h2>
								<p>Een klassieker kopen in Frankrijk: `Acheter une voiture classique en France´. Dat kunt u doen door naar een...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/1992ers-zijn-klassiekers/2017/10/11/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/1992-1-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 11 oktober, 2017</span>
								<h2>1992&#8217;ers zijn de goedkoopste klassiekers</h2>
								<p>1992&#8217;ers zijn ook klassiekers En dat is een vreemd idee. Want veel van ons hebben die motoren nog...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/regeerakkoord-geen-aangekondigde-wijzigingen-oldtimerregeling/2017/10/10/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2016/12/IMG_5052-1-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 10 oktober, 2017</span>
								<h2>Regeerakkoord: geen aangekondigde wijzigingen oldtimerregeling</h2>
								<p>In Den Haag is vandaag het Regeerakkoord van het nieuwe kabinet Rutte III gepresenteerd. Oldtimer- en youngtimer liefhebbers...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/awo-425s-nederland-hoeveel-er/2017/10/10/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/AWO_425_SPORT3-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/AWO_425_SPORT3-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/AWO_425_SPORT3-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/AWO_425_SPORT3-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 10 oktober, 2017</span>
								<h2>AWO 425&#8217;s in Nederland. Hoeveel zijn dat er?</h2>
								<p>AWO&#8217;s. We hadden het er een poosje geleden over in deze rubriek. Voor mensen die dat gemist hebben:...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/ford-taunus-janneke/2017/10/10/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/IMG_2088-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/IMG_2088-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/IMG_2088-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/IMG_2088-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 10 oktober, 2017</span>
								<h2>De Ford Taunus van Janneke</h2>
								<p>De Ford Taunus van Janneke De Ford Taunus 12 m uit 1965 van Janneke van Buren is slachtoffer...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/bca-youngtimer-en-special-car-veiling-7-november/2017/10/09/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/IMG_20161019_133048-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/IMG_20161019_133048-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/IMG_20161019_133048-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/IMG_20161019_133048-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">de redactie</span> | 9 oktober, 2017</span>
								<h2>BCA youngtimer- en special car veiling, 7 november</h2>
								<p>BCA verzorgt op 7 november een grote veiling van youngtimers, special cars en zelfs enkele klassiekers. “Het Nederlandse...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/uitlaatdempers-gebrul-gefluister/2017/10/09/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/guzzi-blerpijp-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/guzzi-blerpijp-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/guzzi-blerpijp-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/guzzi-blerpijp-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 9 oktober, 2017</span>
								<h2>Uitlaatdempers: gebrul of gefluister?</h2>
								<p>Uitlaatdempers dus: Wat er onder onze motorfietsen hangt, heet niet voor niets een explosiemotor. Het verbrandingsproces maakt serieus...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/lamborghini-lm002-hufter-goed-hart/2017/10/08/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/Lamborghini_LM002_Gen1_Type129_1986-1993_1988_frontleft_2013-03-17_U-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Lamborghini LM002" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/Lamborghini_LM002_Gen1_Type129_1986-1993_1988_frontleft_2013-03-17_U-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/Lamborghini_LM002_Gen1_Type129_1986-1993_1988_frontleft_2013-03-17_U-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/Lamborghini_LM002_Gen1_Type129_1986-1993_1988_frontleft_2013-03-17_U-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Lars Bais</span> | 8 oktober, 2017</span>
								<h2>Lamborghini LM002. Hufter met een goed hart</h2>
								<p>In elk geval een groot hart: in het vooronder brulde dezelfde twaalfcilinder als die van de legendarische Countach....</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/saab-96-2-takt-short-nose-1962/2017/10/07/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Saab 96" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/FullSizeRender-5-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Maurice van Kesteren</span> | 7 oktober, 2017</span>
								<h2>Saab 96 2-takt Short Nose, 1962</h2>
								<p>Ik ben afgereisd naar Dalfsen voor een heel bijzondere klassieker. Bijzonder vanwege het wagentje maar nog meer vanwege...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/mercedes-300-sl-hoofdact-op-derde-editie-classicsnl/2017/10/06/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/10/87F117-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="CLASSICSNL" srcset="https://amklassiek.nl/wp-content/uploads/2017/10/87F117-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/10/87F117-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/10/87F117-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 6 oktober, 2017</span>
								<h2>Mercedes Benz 300 SL hoofdact op derde editie CLASSICSNL</h2>
								<p>Van 27 tot en met 29 oktober wordt in het Leeuwarder WTC Expo de derde editie van CLASSICSNL...</p>
							</div><!--home-list-content-->
							</a>
						</li>
											</ul>


		</div><div id="recent-comments-5" class="sidebar-widget widget_recent_comments"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente reacties</h3></span><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peter</span> op <a href="https://amklassiek.nl/ford-taunus-janneke/2017/10/10/#comment-958966681290078824">De Ford Taunus van Janneke</a></li><li class="recentcomments"><span class="comment-author-link">K.J.</span> op <a href="https://amklassiek.nl/1992ers-zijn-klassiekers/2017/10/11/#comment-958966681290078823">1992&#8217;ers zijn de goedkoopste klassiekers</a></li><li class="recentcomments"><span class="comment-author-link">Jaak Eijkelenberg</span> op <a href="https://amklassiek.nl/regeerakkoord-geen-aangekondigde-wijzigingen-oldtimerregeling/2017/10/10/#comment-958966681290078817">Regeerakkoord: geen aangekondigde wijzigingen oldtimerregeling</a></li><li class="recentcomments"><span class="comment-author-link">C. Pen</span> op <a href="https://amklassiek.nl/minerva-tt/2017/03/19/#comment-958966681290078816">Minerva TT</a></li><li class="recentcomments"><span class="comment-author-link">Albert Lahuis</span> op <a href="https://amklassiek.nl/saab-96-2-takt-short-nose-1962/2017/10/07/#comment-958966681290078813">Saab 96 2-takt Short Nose, 1962</a></li></ul></div><div id="mvp_tags_widget-4" class="sidebar-widget mvp_tags_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Title</h3></span>

				<div class="tag-cloud">
				<a href="https://amklassiek.nl/tag/oldtimers/" class="tag-cloud-link tag-link-146 tag-link-position-1" style="font-size: 12px;">Oldtimers</a>
<a href="https://amklassiek.nl/tag/klassiekers/" class="tag-cloud-link tag-link-147 tag-link-position-2" style="font-size: 12px;">Klassiekers</a>
<a href="https://amklassiek.nl/tag/youngtimers/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 12px;">Youngtimers</a>
<a href="https://amklassiek.nl/tag/klassieker/" class="tag-cloud-link tag-link-299 tag-link-position-4" style="font-size: 12px;">Klassieker</a>
<a href="https://amklassiek.nl/tag/bmw/" class="tag-cloud-link tag-link-10446 tag-link-position-5" style="font-size: 12px;">BMW</a>
<a href="https://amklassiek.nl/tag/ford/" class="tag-cloud-link tag-link-10233 tag-link-position-6" style="font-size: 12px;">Ford</a>
<a href="https://amklassiek.nl/tag/citroen/" class="tag-cloud-link tag-link-10433 tag-link-position-7" style="font-size: 12px;">Citroën</a>
<a href="https://amklassiek.nl/tag/mrb-vrijstelling/" class="tag-cloud-link tag-link-4796 tag-link-position-8" style="font-size: 12px;">MRB vrijstelling</a>
<a href="https://amklassiek.nl/tag/verkeerd-afgelopen/" class="tag-cloud-link tag-link-10216 tag-link-position-9" style="font-size: 12px;">Verkeerd afgelopen</a>
<a href="https://amklassiek.nl/tag/milieuzone/" class="tag-cloud-link tag-link-6436 tag-link-position-10" style="font-size: 12px;">milieuzone</a>
<a href="https://amklassiek.nl/tag/vw/" class="tag-cloud-link tag-link-73 tag-link-position-11" style="font-size: 12px;">VW</a>
<a href="https://amklassiek.nl/tag/porsche/" class="tag-cloud-link tag-link-10363 tag-link-position-12" style="font-size: 12px;">Porsche</a>
<a href="https://amklassiek.nl/tag/mini/" class="tag-cloud-link tag-link-10416 tag-link-position-13" style="font-size: 12px;">Mini</a>
<a href="https://amklassiek.nl/tag/mercedes-benz/" class="tag-cloud-link tag-link-10409 tag-link-position-14" style="font-size: 12px;">Mercedes-Benz</a>
<a href="https://amklassiek.nl/tag/mrb/" class="tag-cloud-link tag-link-4570 tag-link-position-15" style="font-size: 12px;">MRB</a>
<a href="https://amklassiek.nl/tag/praktijk-en-techniek/" class="tag-cloud-link tag-link-10217 tag-link-position-16" style="font-size: 12px;">Praktijk en techniek</a>
<a href="https://amklassiek.nl/tag/jaguar/" class="tag-cloud-link tag-link-10263 tag-link-position-17" style="font-size: 12px;">Jaguar</a>
<a href="https://amklassiek.nl/tag/triumph/" class="tag-cloud-link tag-link-10270 tag-link-position-18" style="font-size: 12px;">Triumph</a>
<a href="https://amklassiek.nl/tag/mg/" class="tag-cloud-link tag-link-10404 tag-link-position-19" style="font-size: 12px;">MG</a>
<a href="https://amklassiek.nl/tag/volkswagen/" class="tag-cloud-link tag-link-10320 tag-link-position-20" style="font-size: 12px;">Volkswagen</a>
<a href="https://amklassiek.nl/tag/fiat/" class="tag-cloud-link tag-link-10278 tag-link-position-21" style="font-size: 12px;">Fiat</a>
<a href="https://amklassiek.nl/tag/mercedes/" class="tag-cloud-link tag-link-238 tag-link-position-22" style="font-size: 12px;">Mercedes</a>
<a href="https://amklassiek.nl/tag/tips/" class="tag-cloud-link tag-link-50 tag-link-position-23" style="font-size: 12px;">tips</a>
<a href="https://amklassiek.nl/tag/motoren/" class="tag-cloud-link tag-link-10426 tag-link-position-24" style="font-size: 12px;">Motoren</a>
<a href="https://amklassiek.nl/tag/ferrari/" class="tag-cloud-link tag-link-10513 tag-link-position-25" style="font-size: 12px;">Ferrari</a>
<a href="https://amklassiek.nl/tag/onderdelen/" class="tag-cloud-link tag-link-10299 tag-link-position-26" style="font-size: 12px;">Onderdelen</a>
<a href="https://amklassiek.nl/tag/youngtimer/" class="tag-cloud-link tag-link-231 tag-link-position-27" style="font-size: 12px;">Youngtimer</a>
<a href="https://amklassiek.nl/tag/knac/" class="tag-cloud-link tag-link-6406 tag-link-position-28" style="font-size: 12px;">KNAC</a>
<a href="https://amklassiek.nl/tag/renault/" class="tag-cloud-link tag-link-10255 tag-link-position-29" style="font-size: 12px;">Renault</a>
<a href="https://amklassiek.nl/tag/oldtimer/" class="tag-cloud-link tag-link-247 tag-link-position-30" style="font-size: 12px;">Oldtimer</a>
<a href="https://amklassiek.nl/tag/volvo/" class="tag-cloud-link tag-link-10313 tag-link-position-31" style="font-size: 12px;">Volvo</a>
<a href="https://amklassiek.nl/tag/alfa-romeo/" class="tag-cloud-link tag-link-10348 tag-link-position-32" style="font-size: 12px;">Alfa Romeo</a>
<a href="https://amklassiek.nl/tag/praktisch/" class="tag-cloud-link tag-link-6 tag-link-position-33" style="font-size: 12px;">Praktisch</a>
<a href="https://amklassiek.nl/tag/praktische-tips/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 12px;">praktische tips</a>
<a href="https://amklassiek.nl/tag/benzine/" class="tag-cloud-link tag-link-2707 tag-link-position-35" style="font-size: 12px;">Benzine</a>
<a href="https://amklassiek.nl/tag/peugeot/" class="tag-cloud-link tag-link-10460 tag-link-position-36" style="font-size: 12px;">Peugeot</a>
<a href="https://amklassiek.nl/tag/opel/" class="tag-cloud-link tag-link-10224 tag-link-position-37" style="font-size: 12px;">Opel</a>
<a href="https://amklassiek.nl/tag/austin/" class="tag-cloud-link tag-link-8 tag-link-position-38" style="font-size: 12px;">Austin</a>
<a href="https://amklassiek.nl/tag/2cv/" class="tag-cloud-link tag-link-3004 tag-link-position-39" style="font-size: 12px;">2CV</a>
<a href="https://amklassiek.nl/tag/honda/" class="tag-cloud-link tag-link-10399 tag-link-position-40" style="font-size: 12px;">Honda</a>
<a href="https://amklassiek.nl/tag/kever/" class="tag-cloud-link tag-link-1378 tag-link-position-41" style="font-size: 12px;">Kever&#039;</a>
<a href="https://amklassiek.nl/tag/audi/" class="tag-cloud-link tag-link-128 tag-link-position-42" style="font-size: 12px;">Audi</a>
<a href="https://amklassiek.nl/tag/restauratie/" class="tag-cloud-link tag-link-178 tag-link-position-43" style="font-size: 12px;">Restauratie</a>
<a href="https://amklassiek.nl/tag/rally/" class="tag-cloud-link tag-link-10474 tag-link-position-44" style="font-size: 12px;">rally</a>
<a href="https://amklassiek.nl/tag/diesel/" class="tag-cloud-link tag-link-188 tag-link-position-45" style="font-size: 12px;">Diesel</a>
<a href="https://amklassiek.nl/tag/banden/" class="tag-cloud-link tag-link-49 tag-link-position-46" style="font-size: 12px;">banden</a>
<a href="https://amklassiek.nl/tag/harley/" class="tag-cloud-link tag-link-1146 tag-link-position-47" style="font-size: 12px;">Harley</a>
<a href="https://amklassiek.nl/tag/frankrijk/" class="tag-cloud-link tag-link-2407 tag-link-position-48" style="font-size: 12px;">Frankrijk</a>
<a href="https://amklassiek.nl/tag/utrecht/" class="tag-cloud-link tag-link-435 tag-link-position-49" style="font-size: 12px;">Utrecht</a>
<a href="https://amklassiek.nl/tag/gereedschap/" class="tag-cloud-link tag-link-10562 tag-link-position-50" style="font-size: 12px;">Gereedschap</a>
<a href="https://amklassiek.nl/tag/praktijk/" class="tag-cloud-link tag-link-2710 tag-link-position-51" style="font-size: 12px;">praktijk</a>
<a href="https://amklassiek.nl/tag/wouter-van-embden/" class="tag-cloud-link tag-link-2583 tag-link-position-52" style="font-size: 12px;">Wouter van Embden</a>
<a href="https://amklassiek.nl/tag/100-jaar-bmw/" class="tag-cloud-link tag-link-12198 tag-link-position-53" style="font-size: 12px;">100 jaar BMW</a>
<a href="https://amklassiek.nl/tag/morris/" class="tag-cloud-link tag-link-10536 tag-link-position-54" style="font-size: 12px;">Morris</a>
<a href="https://amklassiek.nl/tag/autosport/" class="tag-cloud-link tag-link-110 tag-link-position-55" style="font-size: 12px;">Autosport</a>
<a href="https://amklassiek.nl/tag/austin-healey/" class="tag-cloud-link tag-link-10291 tag-link-position-56" style="font-size: 12px;">Austin-Healey</a>
<a href="https://amklassiek.nl/tag/goedkoop/" class="tag-cloud-link tag-link-10691 tag-link-position-57" style="font-size: 12px;">goedkoop</a>
<a href="https://amklassiek.nl/tag/ural/" class="tag-cloud-link tag-link-3760 tag-link-position-58" style="font-size: 12px;">Ural</a>
<a href="https://amklassiek.nl/tag/motorfiets/" class="tag-cloud-link tag-link-2296 tag-link-position-59" style="font-size: 12px;">Motorfiets</a>
<a href="https://amklassiek.nl/tag/zone-evenementen/" class="tag-cloud-link tag-link-2818 tag-link-position-60" style="font-size: 12px;">Evenementen</a>
<a href="https://amklassiek.nl/tag/veiling/" class="tag-cloud-link tag-link-10587 tag-link-position-61" style="font-size: 12px;">Veiling</a>
<a href="https://amklassiek.nl/tag/miniaturen/" class="tag-cloud-link tag-link-10470 tag-link-position-62" style="font-size: 12px;">Miniaturen</a>
<a href="https://amklassiek.nl/tag/rotterdam/" class="tag-cloud-link tag-link-12222 tag-link-position-63" style="font-size: 12px;">Rotterdam</a>
<a href="https://amklassiek.nl/tag/leeuwarden/" class="tag-cloud-link tag-link-578 tag-link-position-64" style="font-size: 12px;">Leeuwarden</a>
<a href="https://amklassiek.nl/tag/autobelangen/" class="tag-cloud-link tag-link-6713 tag-link-position-65" style="font-size: 12px;">Autobelangen</a>
<a href="https://amklassiek.nl/tag/autos/" class="tag-cloud-link tag-link-340 tag-link-position-66" style="font-size: 12px;">Autos</a>
<a href="https://amklassiek.nl/tag/overgangsregeling/" class="tag-cloud-link tag-link-7300 tag-link-position-67" style="font-size: 12px;">overgangsregeling</a>
<a href="https://amklassiek.nl/tag/bmw-100-jaar/" class="tag-cloud-link tag-link-12494 tag-link-position-68" style="font-size: 12px;">BMW 100 jaar</a>
<a href="https://amklassiek.nl/tag/rm-sothebys/" class="tag-cloud-link tag-link-11903 tag-link-position-69" style="font-size: 12px;">RM Sotheby&#039;s</a>
<a href="https://amklassiek.nl/tag/nsu/" class="tag-cloud-link tag-link-10606 tag-link-position-70" style="font-size: 12px;">NSU</a>
<a href="https://amklassiek.nl/tag/gevonden/" class="tag-cloud-link tag-link-16 tag-link-position-71" style="font-size: 12px;">Gevonden</a>
<a href="https://amklassiek.nl/tag/remmen/" class="tag-cloud-link tag-link-10306 tag-link-position-72" style="font-size: 12px;">Remmen</a>
<a href="https://amklassiek.nl/tag/zijspan/" class="tag-cloud-link tag-link-5047 tag-link-position-73" style="font-size: 12px;">zijspan</a>
<a href="https://amklassiek.nl/tag/stichting-autobelangen/" class="tag-cloud-link tag-link-7362 tag-link-position-74" style="font-size: 12px;">stichting autobelangen</a>
<a href="https://amklassiek.nl/tag/stichting-rotterdamse-klassiekers/" class="tag-cloud-link tag-link-12608 tag-link-position-75" style="font-size: 12px;">Stichting Rotterdamse Klassiekers</a>
<a href="https://amklassiek.nl/tag/bsa-2/" class="tag-cloud-link tag-link-3842 tag-link-position-76" style="font-size: 12px;">BSA</a>
<a href="https://amklassiek.nl/tag/klassiek/" class="tag-cloud-link tag-link-3027 tag-link-position-77" style="font-size: 12px;">Klassiek</a>
<a href="https://amklassiek.nl/tag/rover/" class="tag-cloud-link tag-link-10386 tag-link-position-78" style="font-size: 12px;">Rover</a>
<a href="https://amklassiek.nl/tag/onderhoud/" class="tag-cloud-link tag-link-10392 tag-link-position-79" style="font-size: 12px;">Onderhoud</a>
<a href="https://amklassiek.nl/tag/lancia/" class="tag-cloud-link tag-link-10570 tag-link-position-80" style="font-size: 12px;">Lancia</a>
<a href="https://amklassiek.nl/tag/bx/" class="tag-cloud-link tag-link-3695 tag-link-position-81" style="font-size: 12px;">BX</a>
<a href="https://amklassiek.nl/tag/moto-guzzi/" class="tag-cloud-link tag-link-10742 tag-link-position-82" style="font-size: 12px;">Moto Guzzi</a>
<a href="https://amklassiek.nl/tag/boek/" class="tag-cloud-link tag-link-4802 tag-link-position-83" style="font-size: 12px;">Boek</a>
<a href="https://amklassiek.nl/tag/winter/" class="tag-cloud-link tag-link-3277 tag-link-position-84" style="font-size: 12px;">winter</a>
<a href="https://amklassiek.nl/tag/daf/" class="tag-cloud-link tag-link-10583 tag-link-position-85" style="font-size: 12px;">DAF</a>
<a href="https://amklassiek.nl/tag/prijzen/" class="tag-cloud-link tag-link-47 tag-link-position-86" style="font-size: 12px;">Prijzen</a>
<a href="https://amklassiek.nl/tag/diefstal/" class="tag-cloud-link tag-link-125 tag-link-position-87" style="font-size: 12px;">Diefstal</a>
<a href="https://amklassiek.nl/tag/dnepr/" class="tag-cloud-link tag-link-6180 tag-link-position-88" style="font-size: 12px;">Dnepr</a>
<a href="https://amklassiek.nl/tag/land-rover/" class="tag-cloud-link tag-link-3394 tag-link-position-89" style="font-size: 12px;">Land Rover</a>
<a href="https://amklassiek.nl/tag/simca/" class="tag-cloud-link tag-link-10576 tag-link-position-90" style="font-size: 12px;">Simca</a>
<a href="https://amklassiek.nl/tag/vrachtwagens/" class="tag-cloud-link tag-link-141 tag-link-position-91" style="font-size: 12px;">Vrachtwagens</a>
<a href="https://amklassiek.nl/tag/aston-martin/" class="tag-cloud-link tag-link-10369 tag-link-position-92" style="font-size: 12px;">Aston Martin</a>
<a href="https://amklassiek.nl/tag/museum/" class="tag-cloud-link tag-link-371 tag-link-position-93" style="font-size: 12px;">museum</a>
<a href="https://amklassiek.nl/tag/saab/" class="tag-cloud-link tag-link-10478 tag-link-position-94" style="font-size: 12px;">Saab</a>
<a href="https://amklassiek.nl/tag/toyota/" class="tag-cloud-link tag-link-10484 tag-link-position-95" style="font-size: 12px;">Toyota</a>
<a href="https://amklassiek.nl/tag/motorfietsen/" class="tag-cloud-link tag-link-202 tag-link-position-96" style="font-size: 12px;">Motorfietsen</a>
<a href="https://amklassiek.nl/tag/rolls-royce/" class="tag-cloud-link tag-link-10355 tag-link-position-97" style="font-size: 12px;">Rolls-Royce</a>
<a href="https://amklassiek.nl/tag/boeken/" class="tag-cloud-link tag-link-10219 tag-link-position-98" style="font-size: 12px;">Boeken</a>
<a href="https://amklassiek.nl/tag/engeland/" class="tag-cloud-link tag-link-58 tag-link-position-99" style="font-size: 12px;">engeland</a>
<a href="https://amklassiek.nl/tag/chevrolet/" class="tag-cloud-link tag-link-10334 tag-link-position-100" style="font-size: 12px;">Chevrolet</a>				</div>


		</div><div id="wpbdp_randomlistingswidget-6" class="sidebar-widget widget_wpbdp_randomlistingswidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Zomaar een paar bedrijven</h3></span><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/rustlook-nl/">Rustlook.nl</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/j-baars/">J. Baars</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/s-s-tuning/">S + S Tuning</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/arton-usa-cars-en-parts/">Arton USA Cars en Parts</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/style-of-drive/">Style of drive</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/firma-kees-van-stokkum/">Firma Kees van Stokkum</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/egbert-de-boer/">Egbert de Boer</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/eendengarage-sander-aalderink/">Eendengarage Sander Aalderink</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/gerben-brouwer-bv/">Gerben Brouwer BV</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/herman-buitelaar-maschinehandel/">Herman Buitelaar Maschinehandel</a></li></ul></div><div class="sidebar-widget amkla-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Vrienden van Auto Motor Klassiek</h3></span><div class="amkla-links-sidebar" id="amkla-974882138"><a href="https://www.pricewise.nl/autoverzekering/autoverzekering-vergelijken/" target="_blank"><p>Autoverzekering</p>
</a></div></div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-164694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164694"><a href="https://amklassiek.nl/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-164695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164695"><a href="https://amklassiek.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-164785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164785"><a href="https://amklassiek.nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-230116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230116"><a href="https://amklassiek.nl/sitemap/">Sitemap</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="https://amklassiek.nl/wp-content/uploads/2014/02/logoamk1.png" alt="Oldtimers in Auto Motor Klassiek" />
						</div><!--logo-footer-->
												Auto Motor Klassiek is een maandelijkse uitgave over klassieke auto's en motoren. Met elke maand de meest uitgebreide rubriek <a href="https://www.amklassiek.nl/oldtimers-te-koop/"><b>oldtimers te koop</b></a>, al het nieuws wat u zich bedenken kunt en <a href="https://amklassiek.nl/magazine/dezemaand/">interessante artikelen</a> over klassieke auto's en motoren, praktijk en techniek.

Losse nummers kosten € 4,99.
<a href="https://www.amklassiek.nl/magazine/abonneren/"><b>Een abonnement</b></a> kost slechts € 36,- per jaar. Abonnees zijn per jaar 18 euro goedkoper uit. Daarbij mag je als abonnee gratis adverteren (zie voorwaarden) en heb je Auto Motor Klassiek bijna een week eerder in huis.						<div id="footer-social">
							<ul>
																<li class="fb-item">
									<a href="https://www.facebook.com/classiccars01" alt="Facebook" class="fb-but2" target="_blank"></a>
								</li>
																								<li class="twitter-item">
									<a href="https://twitter.com/classiccars01" alt="Twitter" class="twitter-but2" target="_blank"></a>
								</li>
																								<li class="pinterest-item">
									<a href="https://www.pinterest.com/oldtimers1" alt="Pinterest" class="pinterest-but2" target="_blank"></a>
								</li>
																								<li class="google-item">
									<a href="https://plus.google.com/communities/113618425440937583501" alt="Google Plus" class="google-but2" target="_blank"></a>
								</li>
																								<li class="instagram-item">
									<a href="https://www.instagram.com/automotorklassiek/" alt="Instagram" class="instagram-but2" target="_blank"></a>
								</li>
																								<li class="youtube-item">
									<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" alt="YouTube" class="youtube-but2" target="_blank"></a>
								</li>
																								<li class="linkedin-item">
									<a href="https://www.linkedin.com/in/maartenwilbers" alt="Linkedin" class="linkedin-but2" target="_blank"></a>
								</li>
																								<li><a href="https://amklassiek.nl/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p>Copyright Wilbers Publishing BV</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
															<div class="footer-widget">
						<h3 class="footer-widget-header">Latest News</h3>
						<ul class="home-list">
														<li>
								<a href="https://amklassiek.nl/klassieker-kopen-frankrijk/2017/10/12/" rel="bookmark">
								<div class="home-list-content">
									<h2>Een klassieker kopen in Frankrijk</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/1992ers-zijn-klassiekers/2017/10/11/" rel="bookmark">
								<div class="home-list-content">
									<h2>1992&#8217;ers zijn de goedkoopste klassiekers</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/regeerakkoord-geen-aangekondigde-wijzigingen-oldtimerregeling/2017/10/10/" rel="bookmark">
								<div class="home-list-content">
									<h2>Regeerakkoord: geen aangekondigde wijzigingen oldtimerregeling</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/awo-425s-nederland-hoeveel-er/2017/10/10/" rel="bookmark">
								<div class="home-list-content">
									<h2>AWO 425&#8217;s in Nederland. Hoeveel zijn dat er?</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/ford-taunus-janneke/2017/10/10/" rel="bookmark">
								<div class="home-list-content">
									<h2>De Ford Taunus van Janneke</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/bca-youngtimer-en-special-car-veiling-7-november/2017/10/09/" rel="bookmark">
								<div class="home-list-content">
									<h2>BCA youngtimer- en special car veiling, 7 november</h2>
								</div><!--home-list-content-->
								</a>
							</li>
													</ul>
					</div><!--footer-widget-->
					<div class="footer-widget">
						<h3 class="footer-widget-header">Tags</h3>
						<div class="tag-cloud">
						<a href="https://amklassiek.nl/tag/oldtimers/" class="tag-cloud-link tag-link-146 tag-link-position-1" style="font-size: 12px;">Oldtimers</a>
<a href="https://amklassiek.nl/tag/klassiekers/" class="tag-cloud-link tag-link-147 tag-link-position-2" style="font-size: 12px;">Klassiekers</a>
<a href="https://amklassiek.nl/tag/youngtimers/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 12px;">Youngtimers</a>
<a href="https://amklassiek.nl/tag/klassieker/" class="tag-cloud-link tag-link-299 tag-link-position-4" style="font-size: 12px;">Klassieker</a>
<a href="https://amklassiek.nl/tag/bmw/" class="tag-cloud-link tag-link-10446 tag-link-position-5" style="font-size: 12px;">BMW</a>
<a href="https://amklassiek.nl/tag/ford/" class="tag-cloud-link tag-link-10233 tag-link-position-6" style="font-size: 12px;">Ford</a>
<a href="https://amklassiek.nl/tag/citroen/" class="tag-cloud-link tag-link-10433 tag-link-position-7" style="font-size: 12px;">Citroën</a>
<a href="https://amklassiek.nl/tag/mrb-vrijstelling/" class="tag-cloud-link tag-link-4796 tag-link-position-8" style="font-size: 12px;">MRB vrijstelling</a>
<a href="https://amklassiek.nl/tag/verkeerd-afgelopen/" class="tag-cloud-link tag-link-10216 tag-link-position-9" style="font-size: 12px;">Verkeerd afgelopen</a>
<a href="https://amklassiek.nl/tag/vw/" class="tag-cloud-link tag-link-73 tag-link-position-10" style="font-size: 12px;">VW</a>
<a href="https://amklassiek.nl/tag/milieuzone/" class="tag-cloud-link tag-link-6436 tag-link-position-11" style="font-size: 12px;">milieuzone</a>
<a href="https://amklassiek.nl/tag/porsche/" class="tag-cloud-link tag-link-10363 tag-link-position-12" style="font-size: 12px;">Porsche</a>
<a href="https://amklassiek.nl/tag/mercedes-benz/" class="tag-cloud-link tag-link-10409 tag-link-position-13" style="font-size: 12px;">Mercedes-Benz</a>
<a href="https://amklassiek.nl/tag/mini/" class="tag-cloud-link tag-link-10416 tag-link-position-14" style="font-size: 12px;">Mini</a>
<a href="https://amklassiek.nl/tag/mrb/" class="tag-cloud-link tag-link-4570 tag-link-position-15" style="font-size: 12px;">MRB</a>
<a href="https://amklassiek.nl/tag/jaguar/" class="tag-cloud-link tag-link-10263 tag-link-position-16" style="font-size: 12px;">Jaguar</a>
<a href="https://amklassiek.nl/tag/praktijk-en-techniek/" class="tag-cloud-link tag-link-10217 tag-link-position-17" style="font-size: 12px;">Praktijk en techniek</a>
<a href="https://amklassiek.nl/tag/mg/" class="tag-cloud-link tag-link-10404 tag-link-position-18" style="font-size: 12px;">MG</a>
<a href="https://amklassiek.nl/tag/triumph/" class="tag-cloud-link tag-link-10270 tag-link-position-19" style="font-size: 12px;">Triumph</a>
<a href="https://amklassiek.nl/tag/volkswagen/" class="tag-cloud-link tag-link-10320 tag-link-position-20" style="font-size: 12px;">Volkswagen</a>
<a href="https://amklassiek.nl/tag/fiat/" class="tag-cloud-link tag-link-10278 tag-link-position-21" style="font-size: 12px;">Fiat</a>
<a href="https://amklassiek.nl/tag/mercedes/" class="tag-cloud-link tag-link-238 tag-link-position-22" style="font-size: 12px;">Mercedes</a>
<a href="https://amklassiek.nl/tag/tips/" class="tag-cloud-link tag-link-50 tag-link-position-23" style="font-size: 12px;">tips</a>
<a href="https://amklassiek.nl/tag/motoren/" class="tag-cloud-link tag-link-10426 tag-link-position-24" style="font-size: 12px;">Motoren</a>
<a href="https://amklassiek.nl/tag/ferrari/" class="tag-cloud-link tag-link-10513 tag-link-position-25" style="font-size: 12px;">Ferrari</a>
<a href="https://amklassiek.nl/tag/youngtimer/" class="tag-cloud-link tag-link-231 tag-link-position-26" style="font-size: 12px;">Youngtimer</a>
<a href="https://amklassiek.nl/tag/onderdelen/" class="tag-cloud-link tag-link-10299 tag-link-position-27" style="font-size: 12px;">Onderdelen</a>
<a href="https://amklassiek.nl/tag/knac/" class="tag-cloud-link tag-link-6406 tag-link-position-28" style="font-size: 12px;">KNAC</a>
<a href="https://amklassiek.nl/tag/renault/" class="tag-cloud-link tag-link-10255 tag-link-position-29" style="font-size: 12px;">Renault</a>
<a href="https://amklassiek.nl/tag/volvo/" class="tag-cloud-link tag-link-10313 tag-link-position-30" style="font-size: 12px;">Volvo</a>						</div>
					</div><!--footer-widget-->
					 									</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"featureType":"water","elementType":"geometry","stylers":[{"color":"#a2daf2"}]},{"featureType":"landscape.man_made","elementType":"geometry","stylers":[{"color":"#f7f1df"}]},{"featureType":"landscape.natural","elementType":"geometry","stylers":[{"color":"#d0e3b4"}]},{"featureType":"landscape.natural.terrain","elementType":"geometry","stylers":[{"visibility":"off"}]},{"featureType":"poi.park","elementType":"geometry","stylers":[{"color":"#bde6ab"}]},{"featureType":"poi","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"poi.medical","elementType":"geometry","stylers":[{"color":"#fbd3da"}]},{"featureType":"poi.business","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry.stroke","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"road.highway","elementType":"geometry.fill","stylers":[{"color":"#ffe15f"}]},{"featureType":"road.highway","elementType":"geometry.stroke","stylers":[{"color":"#efd151"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.local","elementType":"geometry.fill","stylers":[{"color":"black"}]},{"featureType":"transit.station.airport","elementType":"geometry.fill","stylers":[{"color":"#cfb2db"}]}]';
		/* ]]> */
		</script>		
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
});
});
//]]>
</script>

<span style="display:none" class="tl-placeholder-f-type-lightbox"></span><span style="display:none" class="tl-placeholder-f-type-ribbon"></span><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='jig-prettyphoto-style-css'  href='https://amklassiek.nl/wp-content/plugins/justified-image-grid/css/prettyphoto.css' type='text/css' media='all' />
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mailpoet/assets/js/vendor.b37906c4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mailpoet/assets/js/public.820cdc99.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/wpdialog.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"5","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/amklassiek.nl\/klassieker-kopen-frankrijk\/2017\/10\/12\/","title":"Een+klassieker+kopen+in+Frankrijk","image":"https:\/\/amklassiek.nl\/wp-content\/uploads\/2017\/10\/Frankrijk-8.jpg","desc":"Een klassieker kopen in Frankrijk:\r\n`Acheter une voiture classique en France\u00b4. Dat kunt u doen door naar een Franse klassiekerspecialist te gaan die meer dan alleen zijn moedertaal spreekt. Daar zijn er best een paar van. \u2026","hashtag":"classiccars01","subscribe":"link","subscribe_url":"https:\/\/amklassiek.nl\/nieuwsbrief\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","social_fb_app_id":"239358619525614","dash_url":"https:\/\/amklassiek.nl\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/js/dist/frontend.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/thrive-leads/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/amklassiek.nl\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/klassieker-kopen-frankrijk\/2017\/10\/12\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/klassieker-kopen-frankrijk\/2017\/10\/12\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2fee2b0539548a531643034e6cee31f6"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.iosslider.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/scripts.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/respond.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/retina.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.infinitescroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","postnonce":"be87ac8fd4"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/712/public/assets/js/778.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/justified-image-grid/js/jquery.prettyphoto.custom.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/justified-image-grid/js/justified-image-grid.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"421beca112","ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":213008,"display_options":{"allowed_post_types":["post","advert"],"flag_url_match":false},"custom_post_data":{"http_referrer":"http:\/\/feedproxy.google.com\/~r\/OldtimersenKlassiekers\/~3\/qrMKh8Vv4S8\/"},"current_screen":{"screen_type":4,"screen_id":255084},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><style type='text/css'>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</style><script type="text/javascript">
(function initJIG ($,ready) {if(typeof $.justifiedImageGrid !== "undefined"){if(typeof $.prettyPhoto.JIG === 'undefined'
&& typeof loadJustifiedImageGrid !== 'undefined'
&& typeof loadJIGprettyPhoto !== 'undefined'){loadJIGprettyPhoto($);}
if(typeof $.JIGminVersion !== 'undefined' && $.JIGminVersion('1.7') == false){$.JIGminVersion('1.7',true);return;}else{window['jigAddLightbox1'] = function(){if(typeof $.prettyPhoto === 'undefined'
&& typeof loadJustifiedImageGrid !== 'undefined'
&& typeof loadJIGprettyPhoto !== 'undefined'){loadJIGprettyPhoto($);}
$('#jig1 a.jig-link').prettyPhoto({jig_call: true,	smart_deeplinking: false,advanced_deeplinking: true,deeplinking:true,theme: "pp_default",animation_speed: 'normal',slideshow: 3500,opacity: 0.6,show_title: true,counter_separator_label: '/',overlay_gallery: false,default_width: 960,default_height: 540,autoplay: true});};$('#jig1').justifiedImageGrid({"timthumb":"https:\/\/amklassiek.nl\/wp-content\/plugins\/justified-image-grid\/timthumb.php","items":[{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-1-2000x1333.jpg","width":345,"title":"Frankrijk 1","extra_class":"jig-contentID-ML-255157"},{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-4.jpg","width":345,"title":"Frankrijk 4","extra_class":"jig-contentID-ML-255158"},{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-3.jpg","width":242,"title":"Frankrijk 3","extra_class":"jig-contentID-ML-255156"},{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-B-2000x1500.jpg","width":306,"title":"Frankrijk B","extra_class":"jig-contentID-ML-255163"},{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-a-2000x1500.jpg","width":306,"title":"Frankrijk a","extra_class":"jig-contentID-ML-255162"},{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F10%2FFrankrijk-c.jpg","width":306,"title":"Frankrijk c","extra_class":"jig-contentID-ML-255164"}],"animSpeed":400,"linkRel":"prettyPhoto[1]","caption":"slide","overlayIcon":"on","innerBorderWidth":1});if(typeof jigOtherPrettyPhotoIsPresent !== 'undefined'){$(document).ready(function(){setTimeout(function(){$(window).trigger('jigPrettyPhotoActivation');}, 50);});}else{$(window).trigger('jigPrettyPhotoActivation');}}}else if(typeof $.justifiedImageGrid === "undefined" && ready == true){if(typeof loadJustifiedImageGrid !== "undefined"){loadJustifiedImageGrid($);initJIG($,true);return;}
$(".justified-image-grid").html('<span style="color:red;font-weight:bold">The Justified Image Grid JS is not loaded. Try disabling Conditional script loading in the General settings.</span>');}else{$(document).ready(function(){initJIG($,true);});}})(jQuery,false);
</script>
<div id="amkla-1bf5c861d34f5b2a8e6fa03a3f152ea5"></div><br style="clear: both; display: block; float: none; color:blue;"/><script>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</script><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.5 -->
<script>var advads_tracking_ads = [];</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://amklassiek.nl/klassieker-kopen-frankrijk/2017/10/12/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/amklassiek-nl/klassieker-kopen-frankrijk/2017/10/12.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 12th, 2017 @ 9:03 am UTC -->
<!-- Cache File Generated In:       6.26440 seconds -->

<!-- Cache File Expires On:         Oct 19th, 2017 @ 9:04 am UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 19th, 2017 @ 9:04 am UTC -->

<!-- Loaded via Cache On:    Oct 12th, 2017 @ 11:52 am UTC -->
<!-- Loaded via Cache In:    0.02461 seconds -->