<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<meta property="og:image" content="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche-400x242.jpg" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://amklassiek.nl/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://amklassiek.nl/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://amklassiek.nl/feed/atom/" />
<link rel="pingback" href="https://amklassiek.nl/xmlrpc.php" />


<title>Bijzondere Porsche collectie van State of Art naar eerste AMK Festival - Auto Motor Klassiek</title>

<!-- Open Graph Meta Tags generated by MashShare 3.3.8 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Bijzondere Porsche collectie van State of Art naar eerste AMK Festival" />
<meta property="og:description" content="Op 29 en 30 april vindt het eerste Auto Motor Klassiek Festival in Zandvoort plaats. In samenwerking met 402 Automotive organiseert Auto Motor Klassiek een klassiekerspektakel met tal van onderdelen. Eén van de attracties binnen" />
<meta property="og:image" content="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche.jpg" />
<meta property="og:url" content="https://amklassiek.nl/porsche-collectie-state-of-art-amk-festival/2017/02/24/" />
<meta property="og:site_name" content="Oldtimers in Auto Motor Klassiek" />
<meta property="article:publisher" content="https://www.facebook.com/classiccars01/" />
<meta property="fb:app_id" content="239358619525614" />
<meta property="article:published_time" content="2017-02-24T09:38:09+00:00" />
<meta property="article:modified_time" content="2017-02-24T09:40:40+00:00" />
<meta property="og:updated_time" content="2017-02-24T09:40:40+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.8 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.8 - https://www.mashshare.net -->
<meta property="og:image:width" content="1550" />
<meta property="og:image:height" content="917" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bijzondere Porsche collectie van State of Art naar eerste AMK Festival">
<meta name="twitter:description" content="Op 29 en 30 april vindt het eerste Auto Motor Klassiek Festival in Zandvoort plaats. In samenwerking met 402 Automotive organiseert Auto Motor Klassiek een klassiekerspektakel met tal van onderdelen. Eén van de attracties binnen">
<meta name="twitter:image" content="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche.jpg">
<meta name="twitter:site" content="@classiccars01">
<meta name="twitter:creator" content="@Erikputten">
<!-- Twitter Card generated by MashShare 3.3.8 - https://www.mashshare.net -->

<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Bijzondere Porsche collectie van State of Art naar eerste AMK Festival';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bijzondere Porsche collectie van State of Art naar eerste AMK Festival Op 29 en 30 april vindt het eerste Auto Motor Klassiek Festival in Zandvoort plaats. In samenwerking met 402 Automotive organiseert Auto Motor Klassiek een Albert Westerman, AMK festival, Circuit Park Zandvoort, Porsche, Porsche collectie, State of Art"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://amklassiek.nl/porsche-collectie-state-of-art-amk-festival/2017/02/24/" />
<link rel="publisher" href="https://www.google.com/+AmklassiekNl"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amklassiek.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//amklassiek.nl/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-265c7da367b36033e563c9dac1dee64d-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-f6c81527deafa02fd41da0884889f47e-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-one_set-css'  href='//amklassiek.nl/wp-content/plugins/thrive-leads/editor-templates/_form_css/one_set.css' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-b5736a8204d0715b8d486a9a380b345c-css'  href='//fonts.googleapis.com/css?family=Raleway%3A700%2C400' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-five_set-css'  href='//amklassiek.nl/wp-content/plugins/thrive-leads/editor-templates/_form_css/five_set.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_min-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/css/userpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_lightview-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://amklassiek.nl/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://amklassiek.nl/wp-content/themes/braxton/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='reset-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://amklassiek.nl/wp-content/themes/braxton/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%7CQuicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://amklassiek.nl/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_em_styles-css'  href='//amklassiek.nl/wp-content/plugins/eventon-events-map/assets/evmap_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='https://amklassiek.nl/wp-content/plugins/eventon-event-lists/assets/el_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://amklassiek.nl/wp-content/plugins/eventon-full-cal/assets/fc_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://amklassiek.nl/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://amklassiek.nl/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/porsche-collectie-state-of-art-amk-festival\/2017\/02\/24\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/amklassiek.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<link rel='https://api.w.org/' href='https://amklassiek.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Fporsche-collectie-state-of-art-amk-festival%2F2017%2F02%2F24%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Fporsche-collectie-state-of-art-amk-festival%2F2017%2F02%2F24%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gjjklk { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gjjklk img { height:auto; }
	.gjjklk-col { position:relative; float:left; }
	.gjjklk-col:first-child { margin-left: 0; }
	.gjjklk-col:last-child { margin-right: 0; }
	.gjjklk-1 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.gjjklk-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gjjklk-3 { min-width:0px; max-width:250px; }
	.bjjklk-3 { margin:0px 0px 0px 0px; }
	.gjjklk-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.gjjklk-col, .gjjklk-dyn, .gjjklk-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type="text/javascript">
		var userpro_ajax_url = 'https://amklassiek.nl/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'https://amklassiek.nl/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//amklassiek.nl/?wordfence_logHuman=1&hid=80CCE71D164D1C6A4CA16137A0CB43C2');
</script>
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Vidaloka:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper,
#nav-top-wrap {
	background: #ffffff;
	}

.fly-but-wrap span {
	background: #555555;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #007a04;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #007a04;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #007a04 !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #007a04;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #ff0000;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Vidaloka', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Oswald', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Oswald', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Oswald', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Oswald', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	
<style type="text/css">



</style>

<style type="text/css">
div.lightgrey
{
	background-color: #e9e9ea;
	padding: 5px;
	border-style: solid;
	border-width: 1px;
	margin-top: 20px;
}

.alignleft {
	margin-left: 0px;
	margin-right: 10px;
}

.alignright {
	margin-left: 10px;
	margin-right: 0px;
}</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amklassiek.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-32x32.png" sizes="32x32" />
<link rel="icon" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-180x180.png" />
<meta name="msapplication-TileImage" content="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/)){
                    if (this.href.indexOf('amklassiek.nl') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1638589-1', 'auto', {'allowLinker' : true});
  ga('require', 'linker');
  ga('linker:autoLink', ['klassieker.net','automotorklassiek.nl','amklassiek.com'] );
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-1638589-1";
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-245258 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive wpbdp-with-button-styles">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/classiccars01" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/classiccars01" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="https://www.pinterest.com/oldtimers1" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
													<li class="inst-soc">
						<a href="https://www.instagram.com/automotorklassiek/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/communities/113618425440937583501" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
													<li class="link-soc">
						<a href="https://www.linkedin.com/in/maartenwilbers" target="_blank">
						<i class="fa fa-linkedin fa-2"></i>
						</a>
					</li>
																	<li class="rss-soc">
						<a href="https://amklassiek.nl/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-152147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li id="menu-item-216515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216515"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis Proefnummer</a></li>
<li id="menu-item-163238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-163241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li id="menu-item-216516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li id="menu-item-50993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li id="menu-item-174128" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li id="menu-item-163255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li id="menu-item-204684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li id="menu-item-163290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li id="menu-item-50984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-137602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-54114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li id="menu-item-137605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li id="menu-item-137607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul class="sub-menu">
	<li id="menu-item-60371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li id="menu-item-137608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li id="menu-item-185263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li id="menu-item-137627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li id="menu-item-137807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-137860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li id="menu-item-137859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li id="menu-item-137858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li id="menu-item-213333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<div id="nav-top-wrap" class="left relative">
		<div id="nav-top-mid" class="relative">
			<div id="nav-top-cont" class="left relative">
																</div><!--nav-top-cont-->
		</div><!--nav-top-mid-->
	</div><!--nav-top-wrap-->
	<div id="nav-wrapper">
		<div class="nav-wrap-out">
		<div class="nav-wrap-in">
			<div id="nav-inner">
			<div class="fly-but-wrap left relative">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
							<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
											<a itemprop="url" href="https://amklassiek.nl"><img itemprop="logo" src="https://amklassiek.nl/wp-content/uploads/2016/06/logoamksmall.png" alt="Oldtimers in Auto Motor Klassiek" /></a>
									</div><!--logo-small-->
						<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216515"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis Proefnummer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="https://amklassiek.nl/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="https://amklassiek.nl/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
			</div><!--nav-inner-->
		</div><!--nav-wrap-in-->
		</div><!--nav-wrap-out-->
	</div><!--nav-wrapper-->
		<div id="body-wrapper">
				<div id="main-wrapper">
												<div id="leaderboard-wrapper" class="leader-bottom">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMK responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9432658431469477"
     data-ad-slot="5043389345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div><!--leaderboard-wrapper-->
								<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche-660x400.jpg" />
														<span class="photo-credit">Afbeelding: State of Art</span>
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-245258 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-albert-westerman tag-amk-festival tag-circuit-park-zandvoort tag-porsche tag-porsche-collectie tag-state-of-art">
					<h3 class="story-cat">Nieuws</h3>
					<h1 class="story-title" itemprop="name">Bijzondere Porsche collectie van State of Art naar eerste AMK Festival</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="https://amklassiek.nl/author/erikputten/" title="Berichten van Erik van Putten" rel="author">Erik van Putten</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-02-24" pubdate>24 februari, 2017</time>
					</div><!--post-info-->
										<div id="content-area">
						<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">18</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Famklassiek.nl%2Fporsche-collectie-state-of-art-amk-festival%2F2017%2F02%2F24%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Deel</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bijzondere%20Porsche%20collectie%20van%20State%20of%20Art%20naar%20eerste%20AMK%20Festival&url=https://amklassiek.nl/porsche-collectie-state-of-art-amk-festival/2017/02/24/&via=classiccars01" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Abonneer&nbsp;gratis</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.8--><p><strong>Op 29 en 30 april vindt het eerste Auto Motor Klassiek Festival in Zandvoort plaats. In samenwerking met 402 Automotive organiseert Auto Motor Klassiek een klassiekerspektakel met tal van onderdelen. Eén van de attracties binnen het programma is de aanwezigheid van een bijzondere collectie Porsches: de State of Art verzameling van Albert Westerman. Een twintigtal exemplaren zal op de showpaddock van het Circuit Park Zandvoort worden geshowd.<br />
</strong></p>
<p>Albert Westerman, eigenaar van het onlosmakelijk met de autosport verbonden kledingmerk State of Art, bouwde een indrukwekkende collectie Porsches op.  Westerman die op tienjarige leeftijd verliefd werd op de Porsche 1500 S Cabrio. Dat gevoel is nooit meer voorbijgegaan. Op latere leeftijd ging Westerman zelf racen met de 356&#8217;s en 911&#8217;s, onder andere op Zandvoort en Spa-Francorchamps.</p><div class="tve-leads-in-content tve-tl-anim tve-leads-track-in_content-23 tl-anim-instant tve-trigger-hide"><div class="tl-style" id="tve_one_set" data-state="23"><style type="text/css" class="tve_custom_style">[data-tve-custom-colour="79670211"] { background-color: rgb(226, 22, 0) !important; border-color: rgb(68, 68, 68) !important; }</style><div class="tve-leads-conversion-object" data-tl-type="in_content"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-form-box tve_no_drag tve_no_icons tve_element_hover thrv_wrapper tve_editor_main_content tve_one_set tve_brdr_solid tve_empty_dropzone tve_red" style="margin-top: 0px !important; margin-bottom: 15px !important; padding: 5px !important;" data-tve-custom-colour="79670211">
<p style="color: rgb(244, 244, 244); margin-bottom: 5px !important; font-size: 18px;"><span class="bold_text"><font color="#ffee00"></font></span><font color="#ffee00"><span class="bold_text">AMK Klassieker Update: dagelijks nieuwe berichten over </span><span class="bold_text">klassiekers</span><span class="bold_text"> en </span><span class="bold_text">youngtimers</span><span class="bold_text"> (GRATIS)</span></font><span class="bold_text"><font color="#ffee00"></font></span></p><div class="thrv_wrapper thrv_lead_generation tve_clearfix tve_white tve_10 thrv_lead_generation_vertical" data-tve-style="1" data-tve-version="1" style="margin-top: 5px !important; margin-bottom: 2px !important;" data-inputs-count="10" data-connection="api">
<input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Please enter a valid email address&quot;,&quot;phone&quot;:&quot;Please enter a valid phone number&quot;,&quot;required&quot;:&quot;Highlighted fields are required&quot;}">
<div class="thrv_lead_generation_code" style="display: none;"></div>
<div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post"><input type="hidden" class="tve-f-a-hidden" value="#"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="name" data-required="0" data-validation="none" name="name" placeholder="Naam" data-placeholder="Naam" style="margin-bottom: 3px !important; padding: 0px !important;"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="margin-bottom: 3px !important; padding: 0px !important;"></div><input id="__tcb_lg_fc" type="hidden" name="__tcb_lg_fc" value="YToxOntzOjg6Im1haWxwb2V0IjtzOjE6IjUiO30="><input id="_back_url" type="hidden" name="_back_url" value=""><input id="_submit_option" type="hidden" name="_submit_option" value=""><input id="_use_captcha" type="hidden" name="_use_captcha" value=""><input id="_captcha_theme" type="hidden" name="_captcha_theme" value="light"><input id="_captcha_type" type="hidden" name="_captcha_type" value="image"><input id="_captcha_size" type="hidden" name="_captcha_size" value="normal"><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_3" tve-data-style="1">
<button type="Submit" style="margin-bottom: 3px !important; padding: 0px !important;">Registreer</button>
</div></div></form></div>
</div>
</div></div></div></div></div></div>
<h4><strong>Classic Porsche Collection</strong></h4>
<p>Westerman heeft meer dan 30 klassieke Porsches in zijn bezit. Eén van de topstukken is een 550 RS Spyder. De 550 Spyder 1500 RS rijdt samen met de andere 550’s jaarlijks de Mille Miglia in Italië. Verder is het aantal Porsche 356 modellen binnen de collectie opvallend. Binnen Westermans&#8217; verzameling zijn onder meer een 356 pré A Cabriolet uit 1953 en een 356 B hardtop coupé opgenomen. Ook de Porsche 911 ontbreekt niet in de collectie. In meerdere uitvoeringen hebben Targa&#8217;s en coupés hun plekje binnen de collectie van Westerman verworven. Tot slot vormt de VW T1 Bunker Transporter met Porsche motor een heel bijzonder relikwie binnen de verzameling van de herenmode ondernemer.</p>
<h4><strong>Niets aan het toeval overlaten</strong></h4>
<p>De collectie staat tentoongesteld  in het hoofdkantoor van State of Art in Lichtenvoorde. Tevens worden zij voor marketingdoeleinden ingezet ter ondersteuning van de kledingcollecties. Westerman stelt overigens hoge eisen aan zijn Porsches. Ze moeten ten allen tijde bedrijfszeker zijn. Westerman heeft daarom ook gespecialiseerde monteurs in dienst, die ervoor zorgen dat de klassieke Porsches in topconditie blijven. Dat is niet voor niets, want met een aantal Porsches uit de State of Art-collectie wordt tot op de dag van vandaag gereden in diverse rally&#8217;s over de hele wereld.</p>
<h4><strong>Twintig stuks naar Zandvoort</strong></h4>
<p>Een twintigtal exemplaren uit het Porsche ensemble van Albert Westerman komt naar het eerste AMK Festival. De line-up, zo stelt de organisatie, is nog een verrassing. Toch staat vast, dat dit programmaonderdeel de bezoekers -en dan vooral de Porsche fans- tot de verbeelding zal spreken. De aanwezigheid van Westermans&#8217; Porsches vormen simpelweg een unieke gelegenheid, om het prachtige erfgoed uit Zuffenhausen in de circuithabitat van Zandvoort te bekijken.</p>
<p>Meer informatie over het eerste AMK Festival leest u <a href="http://www.amkfestival.nl/" target="_blank">hier</a>. En een impressie van de prachtige collectie van Albert Westerman vindt u onder <a href="http://www.stateofart.com/nl/headoffice/porsche-collection/" target="_blank">deze link</a>.</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="tve-leads-post-footer tve-tl-anim tve-leads-track-post_footer-12 tl-anim-instant"><div class="tl-style" id="tve_five_set" data-state="12"><style type="text/css" class="tve_custom_style">[data-tve-custom-colour="58813366"] { border-color: rgb(255, 0, 0) !important; background-color: rgb(12, 12, 12) !important; }</style><div class="tve-leads-conversion-object" data-tl-type="post_footer"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-form-box tve_no_drag tve_no_icons tve_element_hover thrv_wrapper tve_editor_main_content tve_five_set tve_brdr_solid tve_empty_dropzone tve_black" data-tve-custom-colour="58813366">
<div class="thrv_wrapper">
<hr class="tve_sep tve_sep4">
</div><div class="thrv_wrapper thrv_calltoaction_shortcode" data-tve-style="1">
<div class="tve_ca tve_ca1 tve_red tve_empty_dropzone">
<div class="tve_line tve_empty_dropzone">
<h1 class=""><font color="#ffe900">NU: € 3 IN PLAATS VAN € 4,99</font></h1>
</div>
<p><font color="#ffffff">Abonneer en betaal nu slechts € 3 per maand in plaats van € 4,99 en ontvang alle voordelen die abonnees bij ons hebben. Zoals elke maand het blad eerder in huis en gratis adverteren in AMK en op de website. Maar ook de regelmatige acties die wij aan bestaande abonnees aanbieden, zoals kortingen en dergelijke.</font></p>
<div class="tve_btn_cnt">
<div class="tve_arrow_left"></div>
<div class="tve_btn tve_btn3 tve_normalBtn tve_red">
<a class="tve_btnLink" href="http://amklassiek.nl/magazine/abonneren/" rel="nofollow">
<span class="">ABONNEREN!</span>
</a>
</div>
<div class="tve_arrow_right"></div>
</div>
</div>
</div><div class="thrv_wrapper">
<hr class="tve_sep tve_sep4">
</div>
</div></div></div></div></div></div></p>																			<div id="article-ad">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMK responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9432658431469477"
     data-ad-slot="5043389345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--article-ad-->
												<div class="post-tags">
							<span class="post-tags-header">Related Items</span><a href="https://amklassiek.nl/tag/albert-westerman/" rel="tag">Albert Westerman</a><a href="https://amklassiek.nl/tag/amk-festival/" rel="tag">AMK festival</a><a href="https://amklassiek.nl/tag/circuit-park-zandvoort/" rel="tag">Circuit Park Zandvoort</a><a href="https://amklassiek.nl/tag/porsche/" rel="tag">Porsche</a><a href="https://amklassiek.nl/tag/porsche-collectie/" rel="tag">Porsche collectie</a><a href="https://amklassiek.nl/tag/state-of-art/" rel="tag">State of Art</a>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
													<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Previous Story <a href="https://amklassiek.nl/mercedes-benz-s-500-eindelijk-erkenning/2017/02/23/" rel="prev">Mercedes-Benz S 500. Eindelijk erkenning.</a>					</div><!--prev-post-->
					<div class="next-post">
						Next Story &rarr; <a href="https://amklassiek.nl/sanglas-op-motorbeurs/2017/02/24/" rel="next">Sanglas op de motorbeurs of niet?</a>					</div><!--next-post-->
				</div><!--prev-next-wrapper-->
								            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">You may also like...</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/mg-triumph-competitie-actief-tijdens-amk-festival-zandvoort/2017/02/13/" rel="bookmark" title="MG Triumph competitie actief tijdens eerste AMK Festival Zandvoort"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/MG-Triumph-400x242.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/MG-Triumph-400x242.png 400w, https://amklassiek.nl/wp-content/uploads/2017/02/MG-Triumph-660x400.png 660w, https://amklassiek.nl/wp-content/uploads/2017/02/MG-Triumph-270x164.png 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245050" data-permalink="https://amklassiek.nl/mg-triumph-competitie-actief-tijdens-amk-festival-zandvoort/2017/02/13/mg-triumph/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/MG-Triumph.png" data-orig-size="797,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MG Triumph" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/MG-Triumph-300x198.png" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/MG-Triumph.png" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/mg-triumph-competitie-actief-tijdens-amk-festival-zandvoort/2017/02/13/" class="main-headline">MG Triumph competitie actief tijdens eerste AMK Festival Zandvoort</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/nationaal-klassiekeronderzoek-2017/2017/02/13/" rel="bookmark" title="Het Nationaal Klassiekeronderzoek 2017"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/AMKHondaatje-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Nationaal Klassiekeronderzoek" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/AMKHondaatje-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/AMKHondaatje-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/AMKHondaatje-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245024" data-permalink="https://amklassiek.nl/nationaal-klassiekeronderzoek-2017/2017/02/13/amkhondaatje/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/AMKHondaatje.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMKHondaatje" data-image-description="&lt;p&gt;Klassiekeronderzoek &lt;/p&gt;
" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/AMKHondaatje-300x169.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/AMKHondaatje.jpg" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/nationaal-klassiekeronderzoek-2017/2017/02/13/" class="main-headline">Het Nationaal Klassiekeronderzoek 2017</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/historische-raceklassen-harc-spektakel-op-amk-festival-zandvoort/2017/02/03/" rel="bookmark" title="Historische raceklassen van de HARC garanderen spektakel op AMK Festival in Zandvoort"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/IMG_1428-1-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="HARC" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/IMG_1428-1-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/IMG_1428-1-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/IMG_1428-1-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="244769" data-permalink="https://amklassiek.nl/historische-raceklassen-harc-spektakel-op-amk-festival-zandvoort/2017/02/03/img_1428-1/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/IMG_1428-1.jpg" data-orig-size="1500,1140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon IXUS 265 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1448710612&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.313&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1428-1" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/IMG_1428-1-300x228.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/IMG_1428-1.jpg" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/historische-raceklassen-harc-spektakel-op-amk-festival-zandvoort/2017/02/03/" class="main-headline">Historische raceklassen van de HARC garanderen spektakel op AMK Festival in Zandvoort</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/porsche-collectie-state-of-art-amk-festival/2017/02/24/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://amklassiek.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='245258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, ik wil me ook graag aanmelden voor de nieuwsbrief</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div id="mvp_social_widget-6" class="sidebar-widget mvp_social_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Social Media</h3></span>

				<div id="content-social">
					<ul>
												<li class="fb-item">
							<a href="https://www.facebook.com/classiccars01" alt="Facebook" class="fb-but" target="_blank"></a>
						</li>
																		<li class="twitter-item">
							<a href="https://twitter.com/classiccars01" alt="Twitter" class="twitter-but" target="_blank"></a>
						</li>
																		<li class="pinterest-item">
							<a href="https://www.pinterest.com/oldtimers1" alt="Pinterest" class="pinterest-but" target="_blank"></a>
						</li>
																		<li class="google-item">
							<a href="https://plus.google.com/communities/113618425440937583501" alt="Google Plus" class="google-but" target="_blank"></a>
						</li>
																		<li class="instagram-item">
							<a href="https://www.instagram.com/automotorklassiek/" alt="Instagram" class="instagram-but" target="_blank"></a>
						</li>
																		<li class="youtube-item">
							<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" alt="YouTube" class="youtube-but" target="_blank"></a>
						</li>
																		<li class="linkedin-item">
							<a href="https://www.linkedin.com/in/maartenwilbers" alt="Linkedin" class="linkedin-but" target="_blank"></a>
						</li>
																		<li><a href="https://amklassiek.nl/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
											</ul>
				</div><!--content-social-->

		</div><div id="ajdg_grpwidgets-2" class="sidebar-widget ajdg_grpwidgets"><div class="gjjklk gjjklk-4"><div class="gjjklk-dyn ajjklk-9 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle AMK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9432658431469477"
     data-ad-slot="5699303347"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="gjjklk-dyn ajjklk-10 c-2"><a class="gofollow" data-track="MTAsNCwxLDYw" href="http://www.amkfestival.nl" target="_blank"><img src="https://amklassiek.nl/wp-content/uploads/2017/02/AMKfestival300x250.png" /></a></div></div></div><div id="widget_thrive_leads-10" class="sidebar-widget widget_thrive_leads"><div class="tve-leads-widget tve-leads-track-widget-22 tve-tl-anim tl-anim-instant"><div class="tl-style" id="tve_one_set" data-state="22"><div class="tve-leads-conversion-object" data-tl-type="widget"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-widget thrv_wrapper tve_editor_main_content tve_one_set tve_brdr_solid tve_empty_dropzone" style="padding-bottom: 5px !important; padding-left: 5px !important; padding-right: 5px !important;">
<div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="5">
<div class="tve_cb tve_cb5 tve_green" style="margin: -20px -15px 70px; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
<div class="tve_cb_cnt tve_empty_dropzone">
<div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-maart-2017/" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">DEZE MAAND IN AMK</span>
</a>
</div>
</div><div style="width: 300px;" class="thrv_wrapper tve_image_caption">
<span class="tve_image_frame">
<a href="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-maart-2017/" class="" target="_blank" rel="" data-tcb-events=""><img class="tve_image" alt="Auto Motor Klassiek 3-2017" src="//amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg" style="width: 300px;" width="280" height="379" scale="0"></a>
</span>
</div><div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/magazine/abonneren/" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">ABONNEREN OP AMK</span>
</a>
</div>
</div><div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/magazine/gratis-proefnummer/" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">GRATIS PROEFNUMMER</span>
</a>
</div>
</div><div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/evenement-toevoegen/" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">EVENEMENT OPGEVEN</span>
</a>
</div>
</div><div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">KLASSIEKERTJE OPGEVEN</span>
</a>
</div>
</div><div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/betalen/" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">REKENING BETALEN</span>
</a>
</div>
</div><div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">NABESTELLEN OUDE NRS</span>
</a>
</div>
</div><div class="thrv_wrapper thrv_button_shortcode tve_fullwidthBtn" data-tve-style="1">
<div class="tve_btn tve_nb tve_red tve_btn1 tve_smallBtn" style="">
<a href="https://amklassiek.nl/oldtimer-bedrijvengids/?wpbdp_view=submit_listing" class="tve_btnLink" rel="nofollow" style="padding: 2px !important; font-size: 14px; line-height: 14px;" target="_self">
<span class="tve_left tve_btn_im">
<i></i>
<span class="tve_btn_divider"></span>
</span>
<span class="tve_btn_txt">OLDTIMER BEDRIJF TOEVOEGEN</span>
</a>
</div>
</div>
</div>
</div>
</div><style type="text/css">
#wpadminbar {
z-index: 999992!important;
}
</style>
<style type="text/css">
#wpadminbar {
z-index: 999992!important;
}
</style>
</div></div></div></div></div></div></div><div id="text-94" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Deze maand</h3></span>			<div class="textwidget">In de maart 2017 editie van <strong>Auto Motor Klassiek</strong>:

<strong>Reportages over oldtimers en youngtimers</strong>
<ul>
 	<li>AMC Pacer restauratie</li>
 	<li>Mercedes-Benz S 500</li>
 	<li>Lancia Beta kooptips</li>
 	<li>Peugeot 604 STI Heuliez Limousine</li>
 	<li>Kever of broodje aap</li>
 	<li>Zagato expositie</li>
 	<li>Renault 4 en de Ford Sierra XR4i</li>
 	<li>Luchthaven Genève- klassiekerparadijs</li>
 	<li>Bejaarde vrachtwagens in Spanje</li>
</ul>
<strong>Klassieke motorfietsen</strong>
<ul>
 	<li>Sanglas 500 S2 V5</li>
 	<li>Benelli 650 Tornado</li>
</ul>
<strong>Evenementen</strong>
<ul>
 	<li>InterClassics Maastricht 2017</li>
</ul>
<strong>Techniek en praktijk</strong>
<ul>
 	<li>Nationaal Klassiekeronderzoek reacties</li>
 	<li>Diverse korte berichten met technische tips en productadviezen</li>
</ul>
<strong>Vaste rubrieken en columns</strong>
<ul>
 	<li>Colums Maria, Uitgediept, op Topsnelheid</li>
 	<li>Tientallen korte berichten over evenementen, techniek, praktijk en producten</li>
 	<li>Evenementenkalender</li>
 	<li>Meer dan duizend oldtimers te koop</li>
</ul></div>
		</div><div id="wysija-8" class="sidebar-widget widget_wysija"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Meld u aan voor onze nieuwsbrief</h3></span><div class="widget_wysija_cont"><div id="msg-form-wysija-8" class="wysija-msg ajax"></div><form id="form-wysija-8" method="post" action="#wysija" class="widget_wysija">
Onze nieuwsbrieven: <B>Nieuwsbrieven</B> sturen we alleen als er iets te melden is, <B>Sluitingsdatum</B> sturen we enkele dagen voor de sluitingsdatum elke maand en <B>Website</B> bijna dagelijks, telkens als er weer nieuwe content gepubliceerd wordt op de site. Emailadressen of andere gegevens zullen wij nooit afgeven.<br />


<p class="wysija-checkbox-label">Selecteer lijst(en):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"  /> Nieuwsbrieven</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Sluitingsdatum</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Website</label></p>

<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Voornaam" placeholder="Voornaam" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Achternaam" placeholder="Achternaam" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div><div id="woocommerce_products-11" class="sidebar-widget woocommerce widget_products"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Laatste jaargang</h3></span><ul class="product_list_widget">
<li>
	<a href="https://amklassiek.nl/product/amk-3-2017/" title="AMK 3-2017">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="244998" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-maart-2017/omslag-amk-3-2017-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-3-2017-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300.jpg" />		<span class="product-title">AMK 3-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-2-2017/" title="AMK 2-2017">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="244374" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-februari-2017/omslag-amk-2-2017-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-2-2017-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300.jpg" />		<span class="product-title">AMK 2-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-1-2017/" title="AMK 1-2017">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="243684" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-januari-2017/omslag-amk-1-2017-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-1-2017-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300.jpg" />		<span class="product-title">AMK 1-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-12-2016/" title="AMK 12-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="239101" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-december-2016/omslag-amk-12-2016-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-12-2016-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300.jpg" />		<span class="product-title">AMK 12-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-11-2016/" title="AMK 11-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="238283" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-november/omslag-11-2016-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-11-2016-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300.jpg" />		<span class="product-title">AMK 11-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-10-2016/" title="AMK 10-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="233743" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-oktober-2016/omslag-amk-10-2016-300px/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-10-2016-300px" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px.jpg" />		<span class="product-title">AMK 10-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-9-2016/" title="AMK 9-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="232807" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-in-september-2016/omslag-amk-9-2016-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-9-2016-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/08/omslag-amk-9-2016-300.jpg" />		<span class="product-title">AMK 9-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-8-2016/" title="AMK 8-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="231841" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-augustus-2016/omslag-amk-8-2016-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg" data-orig-size="300,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-8-2016-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300-222x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/07/omslag-amk-8-2016-300.jpg" />		<span class="product-title">AMK 8-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-7-2016/" title="AMK 7-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="230008" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-juli-2016/omslag-amk-7-2016-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-7-2016-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300-225x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/06/omslag-amk-7-2016-300.jpg" />		<span class="product-title">AMK 7-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-6-2016/" title="AMK 6-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="228434" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-juni-2016/omslag-amk-6-2016-300px/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-amk-6-2016-300px" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px-225x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/05/omslag-amk-6-2016-300px.jpg" />		<span class="product-title">AMK 6-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-5-2016/" title="AMK 5-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="227926" data-permalink="https://amklassiek.nl/omslag-5-2016-300/" data-orig-file="https://amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-5-2016-300" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300-225x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/edd/2016/04/omslag-5-2016-300.jpg" />		<span class="product-title">AMK 5-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-4-2016/" title="AMK 4-2016">
		<img width="90" height="90" src="https://amklassiek.nl/wp-content/uploads/2016/03/omslag-4-2016-300px-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" data-attachment-id="224668" data-permalink="https://amklassiek.nl/magazine/deze-maand/auto-motor-klassiek-april-2016/omslag-4-2016-300px/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2016/03/omslag-4-2016-300px.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omslag-4-2016-300px" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2016/03/omslag-4-2016-300px-225x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2016/03/omslag-4-2016-300px.jpg" />		<span class="product-title">AMK 4-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>
</ul></div><div id="mvp_list_widget-2" class="sidebar-widget mvp_list_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente berichten</h3></span>

					<ul class="home-list">
												<li>
							<a href="https://amklassiek.nl/sanglas-op-motorbeurs/2017/02/24/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/Nieuws-Beurs-2-FR-2017-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/Nieuws-Beurs-2-FR-2017-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/Nieuws-Beurs-2-FR-2017-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/Nieuws-Beurs-2-FR-2017-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245263" data-permalink="https://amklassiek.nl/sanglas-op-motorbeurs/2017/02/24/nieuws-beurs-2-fr-2017/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/Nieuws-Beurs-2-FR-2017.jpg" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nieuws-Beurs-2-FR-2017" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/Nieuws-Beurs-2-FR-2017-300x225.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/Nieuws-Beurs-2-FR-2017.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 24 februari, 2017</span>
								<h2>Sanglas op de motorbeurs of niet?</h2>
								<p>Naar de motorbeurs of niet? Dit weekend is het weer de officiele opening van het motorseizoen in de...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/porsche-collectie-state-of-art-amk-festival/2017/02/24/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245255" data-permalink="https://amklassiek.nl/bijzondere-porsche-collectie-state-art-naar-eerste-amk-festival__trashed/2017/02/24/state-of-art-porsche/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche.jpg" data-orig-size="1550,917" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="State of Art Porsche" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche-300x177.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/State-of-Art-Porsche.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 24 februari, 2017</span>
								<h2>Bijzondere Porsche collectie van State of Art naar eerste AMK Festival</h2>
								<p>Op 29 en 30 april vindt het eerste Auto Motor Klassiek Festival in Zandvoort plaats. In samenwerking met...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/motormarkt-hardenberg-hoogenweg-nieuwe-locatie-dus/2017/02/23/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245250" data-permalink="https://amklassiek.nl/motormarkt-hardenberg-hoogenweg-nieuwe-locatie-dus/2017/02/23/hardenberg-5/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A77V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1427465939&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hardenberg" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg-300x200.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg-2000x1333.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">de redactie</span> | 23 februari, 2017</span>
								<h2>Motormarkt Hardenberg in Hoogenweg, nieuwe locatie dus</h2>
								<p>Zoals aan het eind van elk winterseizoen verheugen we ons op de Motormarkt Hardenberg. Het feestje voor motorliefhebbers...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/mercedes-benz-s-500-eindelijk-erkenning/2017/02/23/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/BENZ-BOEF-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Mercedes-Benz S 500" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/BENZ-BOEF-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/BENZ-BOEF-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245242" data-permalink="https://amklassiek.nl/mercedes-benz-s-500-eindelijk-erkenning/2017/02/23/benz-boef/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/BENZ-BOEF.jpg" data-orig-size="640,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BENZ BOEF" data-image-description="&lt;p&gt;Mercedes-Benz S 500&lt;/p&gt;
" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/BENZ-BOEF-300x279.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/BENZ-BOEF.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 23 februari, 2017</span>
								<h2>Mercedes-Benz S 500. Eindelijk erkenning.</h2>
								<p>De Mercedes-Benz S 500, een lid van de dikste Mercedes S-klassers ooit, kon niet per autotrein vervoerd worden....</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/alfetta-gtgtv-alfas-fraaie-jaren-zeventig-en-tachtig-coupe/2017/02/22/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/140417_AR_AlfettaGT1974_02-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/140417_AR_AlfettaGT1974_02-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/140417_AR_AlfettaGT1974_02-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/140417_AR_AlfettaGT1974_02-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245146" data-permalink="https://amklassiek.nl/alfetta-gtgtv-alfas-fraaie-jaren-zeventig-en-tachtig-coupe/2017/02/22/140417_ar_alfettagt1974_02/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/140417_AR_AlfettaGT1974_02.jpg" data-orig-size="4724,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Exp10000XL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1318328857&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="140417_AR_AlfettaGT1974_02" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/140417_AR_AlfettaGT1974_02-300x207.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/140417_AR_AlfettaGT1974_02-2000x1382.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 22 februari, 2017</span>
								<h2>Alfetta GT/GTV. Alfa&#8217;s fraaie jaren zeventig en tachtig coupé</h2>
								<p>Aan het begin van de jaren zeventig voelde Alfa Romeo zich genoodzaakt om een reeks vernieuwingen binnen haar...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/benelli-650-tornado-maartnummer-amk/2017/02/22/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/benelli-nico-1-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="De Benelli 650 Tornado. In het maartnummer van AMK" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/benelli-nico-1-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/benelli-nico-1-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245212" data-permalink="https://amklassiek.nl/benelli-650-tornado-maartnummer-amk/2017/02/22/benelli-nico-1/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/benelli-nico-1.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benelli nico 1" data-image-description="&lt;p&gt;De Benelli 650 Tornado. In het maartnummer van AMK&lt;/p&gt;
" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/benelli-nico-1-300x225.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/benelli-nico-1.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 22 februari, 2017</span>
								<h2>De Benelli 650 Tornado. In het maartnummer van AMK</h2>
								<p>De Benelli 650 Tornado, Misschien nog niet in uw collectie, maar wel in het maartnummer van Auto Motor...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/helmut-marko-vanavond-gast-eva-jinek/2017/02/21/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/Porsche-917-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/Porsche-917-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/Porsche-917-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/Porsche-917-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245206" data-permalink="https://amklassiek.nl/helmut-marko-vanavond-gast-eva-jinek/2017/02/21/porsche-917/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/Porsche-917.jpg" data-orig-size="900,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Porsche 917" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/Porsche-917-300x212.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/Porsche-917.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 21 februari, 2017</span>
								<h2>Helmut Marko woensdagavond te gast bij Eva Jinek</h2>
								<p>Woensdagavond 22 februari is Helmut Marko, de ontdekker van Max Verstappen, te gast bij Eva Jinek. De Oostenrijker is...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/www-olx-ro-klassiekers-oude-oostblok/2017/02/21/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/3-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="класически мотоциклет за продажба" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/3-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/3-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/3-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245195" data-permalink="https://amklassiek.nl/www-olx-ro-klassiekers-oude-oostblok/2017/02/21/3-4/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/3.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="&lt;p&gt;класически мотоциклет за продажба&lt;/p&gt;
" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/3-300x225.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/3.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 21 februari, 2017</span>
								<h2>www.olx.ro? Klassiekers uit het oude Oostblok</h2>
								<p>Dankzij onze onlangs opgedane vriend uit Slowakije zij we eens wat dieper in de klasiekerwereld van het voormalige...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/uniek-enige-audi-super-90-karmann-cabriolet-wereld/2017/02/20/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/20170205_110716-2-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/20170205_110716-2-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/20170205_110716-2-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/02/20170205_110716-2-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245191" data-permalink="https://amklassiek.nl/uniek-enige-audi-super-90-karmann-cabriolet-wereld/2017/02/20/20170205_110716-2/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/20170205_110716-2.jpg" data-orig-size="3000,1911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A310F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486292836&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170205_110716-2" data-image-description="" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/20170205_110716-2-300x191.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/20170205_110716-2-2000x1274.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 20 februari, 2017</span>
								<h2>Uniek. De enige Audi Super 90 Karmann Cabriolet ter wereld</h2>
								<p>We gaan nog even terug naar het eerste weekend van februari dit jaar. Tijdens de Bremen Classic Motorshow...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/zonder-commentaar-6/2017/02/20/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/02/adje-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Zonder commentaar" srcset="https://amklassiek.nl/wp-content/uploads/2017/02/adje-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/02/adje-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="245177" data-permalink="https://amklassiek.nl/zonder-commentaar-6/2017/02/20/adje/" data-orig-file="https://amklassiek.nl/wp-content/uploads/2017/02/adje.jpg" data-orig-size="530,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aston Martin" data-image-description="&lt;p&gt;Een mooi strak aanrecht trouwens&lt;/p&gt;
" data-medium-file="https://amklassiek.nl/wp-content/uploads/2017/02/adje-199x300.jpg" data-large-file="https://amklassiek.nl/wp-content/uploads/2017/02/adje.jpg" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 20 februari, 2017</span>
								<h2>Zonder commentaar</h2>
								<p>Maar dit is de insteek om een Aston Martins met enige ervaring te verkopen. Of de aanpak momenteel...</p>
							</div><!--home-list-content-->
							</a>
						</li>
											</ul>


		</div><div id="recent-comments-5" class="sidebar-widget widget_recent_comments"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente reacties</h3></span><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Thomas</span> op <a href="https://amklassiek.nl/rovin-kleine-eert/2017/02/09/#comment-958966681290077909">Rovin: wie het kleine niet eert&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Bart</span> op <a href="https://amklassiek.nl/zonder-commentaar-6/2017/02/20/#comment-958966681290077894">Zonder commentaar</a></li><li class="recentcomments"><span class="comment-author-link">Bart</span> op <a href="https://amklassiek.nl/zonder-commentaar-6/2017/02/20/#comment-958966681290077893">Zonder commentaar</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Www.volvo240-260register.nl' rel='external nofollow' class='url'>Peter Kisters</a></span> op <a href="https://amklassiek.nl/rijden-volvo-240-therapeutische-oerkracht/2017/02/11/#comment-958966681290077871">Rijden met de Volvo 240. Therapeutische oerkracht.</a></li><li class="recentcomments"><span class="comment-author-link">Fred Broekman</span> op <a href="https://amklassiek.nl/afdichtingsrubbers/2016/07/28/#comment-958966681290077858">Afdichtingsrubbers</a></li></ul></div><div id="mvp_tags_widget-4" class="sidebar-widget mvp_tags_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Title</h3></span>

				<div class="tag-cloud">
				<a href='https://amklassiek.nl/tag/oldtimers/' class='tag-link-146 tag-link-position-1' title='651 onderwerpen' style='font-size: 12px;'>Oldtimers</a>
<a href='https://amklassiek.nl/tag/klassiekers/' class='tag-link-147 tag-link-position-2' title='446 onderwerpen' style='font-size: 12px;'>Klassiekers</a>
<a href='https://amklassiek.nl/tag/youngtimers/' class='tag-link-111 tag-link-position-3' title='246 onderwerpen' style='font-size: 12px;'>Youngtimers</a>
<a href='https://amklassiek.nl/tag/klassieker/' class='tag-link-299 tag-link-position-4' title='84 onderwerpen' style='font-size: 12px;'>Klassieker</a>
<a href='https://amklassiek.nl/tag/bmw/' class='tag-link-10446 tag-link-position-5' title='80 onderwerpen' style='font-size: 12px;'>BMW</a>
<a href='https://amklassiek.nl/tag/ford/' class='tag-link-10233 tag-link-position-6' title='67 onderwerpen' style='font-size: 12px;'>Ford</a>
<a href='https://amklassiek.nl/tag/citroen/' class='tag-link-10433 tag-link-position-7' title='65 onderwerpen' style='font-size: 12px;'>Citroën</a>
<a href='https://amklassiek.nl/tag/mrb-vrijstelling/' class='tag-link-4796 tag-link-position-8' title='59 onderwerpen' style='font-size: 12px;'>MRB vrijstelling</a>
<a href='https://amklassiek.nl/tag/verkeerd-afgelopen/' class='tag-link-10216 tag-link-position-9' title='55 onderwerpen' style='font-size: 12px;'>Verkeerd afgelopen</a>
<a href='https://amklassiek.nl/tag/vw/' class='tag-link-73 tag-link-position-10' title='51 onderwerpen' style='font-size: 12px;'>VW</a>
<a href='https://amklassiek.nl/tag/mrb/' class='tag-link-4570 tag-link-position-11' title='49 onderwerpen' style='font-size: 12px;'>MRB</a>
<a href='https://amklassiek.nl/tag/mercedes-benz/' class='tag-link-10409 tag-link-position-12' title='47 onderwerpen' style='font-size: 12px;'>Mercedes-Benz</a>
<a href='https://amklassiek.nl/tag/porsche/' class='tag-link-10363 tag-link-position-13' title='46 onderwerpen' style='font-size: 12px;'>Porsche</a>
<a href='https://amklassiek.nl/tag/praktijk-en-techniek/' class='tag-link-10217 tag-link-position-14' title='44 onderwerpen' style='font-size: 12px;'>Praktijk en techniek</a>
<a href='https://amklassiek.nl/tag/mini/' class='tag-link-10416 tag-link-position-15' title='44 onderwerpen' style='font-size: 12px;'>Mini</a>
<a href='https://amklassiek.nl/tag/milieuzone/' class='tag-link-6436 tag-link-position-16' title='42 onderwerpen' style='font-size: 12px;'>milieuzone</a>
<a href='https://amklassiek.nl/tag/tips/' class='tag-link-50 tag-link-position-17' title='42 onderwerpen' style='font-size: 12px;'>tips</a>
<a href='https://amklassiek.nl/tag/triumph/' class='tag-link-10270 tag-link-position-18' title='42 onderwerpen' style='font-size: 12px;'>Triumph</a>
<a href='https://amklassiek.nl/tag/jaguar/' class='tag-link-10263 tag-link-position-19' title='41 onderwerpen' style='font-size: 12px;'>Jaguar</a>
<a href='https://amklassiek.nl/tag/mercedes/' class='tag-link-238 tag-link-position-20' title='40 onderwerpen' style='font-size: 12px;'>Mercedes</a>
<a href='https://amklassiek.nl/tag/motoren/' class='tag-link-10426 tag-link-position-21' title='39 onderwerpen' style='font-size: 12px;'>Motoren</a>
<a href='https://amklassiek.nl/tag/onderdelen/' class='tag-link-10299 tag-link-position-22' title='39 onderwerpen' style='font-size: 12px;'>Onderdelen</a>
<a href='https://amklassiek.nl/tag/mg/' class='tag-link-10404 tag-link-position-23' title='39 onderwerpen' style='font-size: 12px;'>MG</a>
<a href='https://amklassiek.nl/tag/volkswagen/' class='tag-link-10320 tag-link-position-24' title='39 onderwerpen' style='font-size: 12px;'>Volkswagen</a>
<a href='https://amklassiek.nl/tag/youngtimer/' class='tag-link-231 tag-link-position-25' title='38 onderwerpen' style='font-size: 12px;'>Youngtimer</a>
<a href='https://amklassiek.nl/tag/fiat/' class='tag-link-10278 tag-link-position-26' title='37 onderwerpen' style='font-size: 12px;'>Fiat</a>
<a href='https://amklassiek.nl/tag/ferrari/' class='tag-link-10513 tag-link-position-27' title='36 onderwerpen' style='font-size: 12px;'>Ferrari</a>
<a href='https://amklassiek.nl/tag/renault/' class='tag-link-10255 tag-link-position-28' title='35 onderwerpen' style='font-size: 12px;'>Renault</a>
<a href='https://amklassiek.nl/tag/praktisch/' class='tag-link-6 tag-link-position-29' title='33 onderwerpen' style='font-size: 12px;'>Praktisch</a>
<a href='https://amklassiek.nl/tag/benzine/' class='tag-link-2707 tag-link-position-30' title='32 onderwerpen' style='font-size: 12px;'>Benzine</a>
<a href='https://amklassiek.nl/tag/volvo/' class='tag-link-10313 tag-link-position-31' title='32 onderwerpen' style='font-size: 12px;'>Volvo</a>
<a href='https://amklassiek.nl/tag/praktische-tips/' class='tag-link-51 tag-link-position-32' title='32 onderwerpen' style='font-size: 12px;'>praktische tips</a>
<a href='https://amklassiek.nl/tag/knac/' class='tag-link-6406 tag-link-position-33' title='31 onderwerpen' style='font-size: 12px;'>KNAC</a>
<a href='https://amklassiek.nl/tag/alfa-romeo/' class='tag-link-10348 tag-link-position-34' title='31 onderwerpen' style='font-size: 12px;'>Alfa Romeo</a>
<a href='https://amklassiek.nl/tag/oldtimer/' class='tag-link-247 tag-link-position-35' title='30 onderwerpen' style='font-size: 12px;'>Oldtimer</a>
<a href='https://amklassiek.nl/tag/opel/' class='tag-link-10224 tag-link-position-36' title='30 onderwerpen' style='font-size: 12px;'>Opel</a>
<a href='https://amklassiek.nl/tag/peugeot/' class='tag-link-10460 tag-link-position-37' title='29 onderwerpen' style='font-size: 12px;'>Peugeot</a>
<a href='https://amklassiek.nl/tag/austin/' class='tag-link-8 tag-link-position-38' title='29 onderwerpen' style='font-size: 12px;'>Austin</a>
<a href='https://amklassiek.nl/tag/2cv/' class='tag-link-3004 tag-link-position-39' title='27 onderwerpen' style='font-size: 12px;'>2CV</a>
<a href='https://amklassiek.nl/tag/audi/' class='tag-link-128 tag-link-position-40' title='27 onderwerpen' style='font-size: 12px;'>Audi</a>
<a href='https://amklassiek.nl/tag/kever/' class='tag-link-1378 tag-link-position-41' title='27 onderwerpen' style='font-size: 12px;'>Kever&#039;</a>
<a href='https://amklassiek.nl/tag/rally/' class='tag-link-10474 tag-link-position-42' title='26 onderwerpen' style='font-size: 12px;'>rally</a>
<a href='https://amklassiek.nl/tag/honda/' class='tag-link-10399 tag-link-position-43' title='25 onderwerpen' style='font-size: 12px;'>Honda</a>
<a href='https://amklassiek.nl/tag/diesel/' class='tag-link-188 tag-link-position-44' title='23 onderwerpen' style='font-size: 12px;'>Diesel</a>
<a href='https://amklassiek.nl/tag/restauratie/' class='tag-link-178 tag-link-position-45' title='23 onderwerpen' style='font-size: 12px;'>Restauratie</a>
<a href='https://amklassiek.nl/tag/praktijk/' class='tag-link-2710 tag-link-position-46' title='22 onderwerpen' style='font-size: 12px;'>praktijk</a>
<a href='https://amklassiek.nl/tag/utrecht/' class='tag-link-435 tag-link-position-47' title='22 onderwerpen' style='font-size: 12px;'>Utrecht</a>
<a href='https://amklassiek.nl/tag/gereedschap/' class='tag-link-10562 tag-link-position-48' title='22 onderwerpen' style='font-size: 12px;'>Gereedschap</a>
<a href='https://amklassiek.nl/tag/banden/' class='tag-link-49 tag-link-position-49' title='21 onderwerpen' style='font-size: 12px;'>banden</a>
<a href='https://amklassiek.nl/tag/harley/' class='tag-link-1146 tag-link-position-50' title='21 onderwerpen' style='font-size: 12px;'>Harley</a>
<a href='https://amklassiek.nl/tag/frankrijk/' class='tag-link-2407 tag-link-position-51' title='21 onderwerpen' style='font-size: 12px;'>Frankrijk</a>
<a href='https://amklassiek.nl/tag/100-jaar-bmw/' class='tag-link-12198 tag-link-position-52' title='21 onderwerpen' style='font-size: 12px;'>100 jaar BMW</a>
<a href='https://amklassiek.nl/tag/wouter-van-embden/' class='tag-link-2583 tag-link-position-53' title='21 onderwerpen' style='font-size: 12px;'>Wouter van Embden</a>
<a href='https://amklassiek.nl/tag/morris/' class='tag-link-10536 tag-link-position-54' title='20 onderwerpen' style='font-size: 12px;'>Morris</a>
<a href='https://amklassiek.nl/tag/autosport/' class='tag-link-110 tag-link-position-55' title='20 onderwerpen' style='font-size: 12px;'>Autosport</a>
<a href='https://amklassiek.nl/tag/goedkoop/' class='tag-link-10691 tag-link-position-56' title='19 onderwerpen' style='font-size: 12px;'>goedkoop</a>
<a href='https://amklassiek.nl/tag/austin-healey/' class='tag-link-10291 tag-link-position-57' title='19 onderwerpen' style='font-size: 12px;'>Austin-Healey</a>
<a href='https://amklassiek.nl/tag/ural/' class='tag-link-3760 tag-link-position-58' title='19 onderwerpen' style='font-size: 12px;'>Ural</a>
<a href='https://amklassiek.nl/tag/miniaturen/' class='tag-link-10470 tag-link-position-59' title='19 onderwerpen' style='font-size: 12px;'>Miniaturen</a>
<a href='https://amklassiek.nl/tag/veiling/' class='tag-link-10587 tag-link-position-60' title='18 onderwerpen' style='font-size: 12px;'>Veiling</a>
<a href='https://amklassiek.nl/tag/gevonden/' class='tag-link-16 tag-link-position-61' title='17 onderwerpen' style='font-size: 12px;'>Gevonden</a>
<a href='https://amklassiek.nl/tag/bmw-100-jaar/' class='tag-link-12494 tag-link-position-62' title='17 onderwerpen' style='font-size: 12px;'>BMW 100 jaar</a>
<a href='https://amklassiek.nl/tag/autobelangen/' class='tag-link-6713 tag-link-position-63' title='17 onderwerpen' style='font-size: 12px;'>Autobelangen</a>
<a href='https://amklassiek.nl/tag/overgangsregeling/' class='tag-link-7300 tag-link-position-64' title='16 onderwerpen' style='font-size: 12px;'>overgangsregeling</a>
<a href='https://amklassiek.nl/tag/rm-sothebys/' class='tag-link-11903 tag-link-position-65' title='16 onderwerpen' style='font-size: 12px;'>RM Sotheby&#039;s</a>
<a href='https://amklassiek.nl/tag/stichting-autobelangen/' class='tag-link-7362 tag-link-position-66' title='16 onderwerpen' style='font-size: 12px;'>stichting autobelangen</a>
<a href='https://amklassiek.nl/tag/autos/' class='tag-link-340 tag-link-position-67' title='16 onderwerpen' style='font-size: 12px;'>Autos</a>
<a href='https://amklassiek.nl/tag/klassiek/' class='tag-link-3027 tag-link-position-68' title='16 onderwerpen' style='font-size: 12px;'>Klassiek</a>
<a href='https://amklassiek.nl/tag/remmen/' class='tag-link-10306 tag-link-position-69' title='16 onderwerpen' style='font-size: 12px;'>Remmen</a>
<a href='https://amklassiek.nl/tag/motorfiets/' class='tag-link-2296 tag-link-position-70' title='16 onderwerpen' style='font-size: 12px;'>Motorfiets</a>
<a href='https://amklassiek.nl/tag/boek/' class='tag-link-4802 tag-link-position-71' title='15 onderwerpen' style='font-size: 12px;'>Boek</a>
<a href='https://amklassiek.nl/tag/bsa-2/' class='tag-link-3842 tag-link-position-72' title='15 onderwerpen' style='font-size: 12px;'>BSA</a>
<a href='https://amklassiek.nl/tag/winter/' class='tag-link-3277 tag-link-position-73' title='15 onderwerpen' style='font-size: 12px;'>winter</a>
<a href='https://amklassiek.nl/tag/leeuwarden/' class='tag-link-578 tag-link-position-74' title='15 onderwerpen' style='font-size: 12px;'>Leeuwarden</a>
<a href='https://amklassiek.nl/tag/rover/' class='tag-link-10386 tag-link-position-75' title='15 onderwerpen' style='font-size: 12px;'>Rover</a>
<a href='https://amklassiek.nl/tag/onderhoud/' class='tag-link-10392 tag-link-position-76' title='15 onderwerpen' style='font-size: 12px;'>Onderhoud</a>
<a href='https://amklassiek.nl/tag/zijspan/' class='tag-link-5047 tag-link-position-77' title='14 onderwerpen' style='font-size: 12px;'>zijspan</a>
<a href='https://amklassiek.nl/tag/prijzen/' class='tag-link-47 tag-link-position-78' title='14 onderwerpen' style='font-size: 12px;'>Prijzen</a>
<a href='https://amklassiek.nl/tag/nsu/' class='tag-link-10606 tag-link-position-79' title='14 onderwerpen' style='font-size: 12px;'>NSU</a>
<a href='https://amklassiek.nl/tag/diefstal/' class='tag-link-125 tag-link-position-80' title='14 onderwerpen' style='font-size: 12px;'>Diefstal</a>
<a href='https://amklassiek.nl/tag/olie/' class='tag-link-2769 tag-link-position-81' title='13 onderwerpen' style='font-size: 12px;'>olie</a>
<a href='https://amklassiek.nl/tag/bx/' class='tag-link-3695 tag-link-position-82' title='13 onderwerpen' style='font-size: 12px;'>BX</a>
<a href='https://amklassiek.nl/tag/simca/' class='tag-link-10576 tag-link-position-83' title='13 onderwerpen' style='font-size: 12px;'>Simca</a>
<a href='https://amklassiek.nl/tag/dnepr/' class='tag-link-6180 tag-link-position-84' title='13 onderwerpen' style='font-size: 12px;'>Dnepr</a>
<a href='https://amklassiek.nl/tag/rotterdam/' class='tag-link-12222 tag-link-position-85' title='13 onderwerpen' style='font-size: 12px;'>Rotterdam</a>
<a href='https://amklassiek.nl/tag/rdw/' class='tag-link-2502 tag-link-position-86' title='13 onderwerpen' style='font-size: 12px;'>RDW</a>
<a href='https://amklassiek.nl/tag/boeken/' class='tag-link-10219 tag-link-position-87' title='13 onderwerpen' style='font-size: 12px;'>Boeken</a>
<a href='https://amklassiek.nl/tag/engeland/' class='tag-link-58 tag-link-position-88' title='13 onderwerpen' style='font-size: 12px;'>engeland</a>
<a href='https://amklassiek.nl/tag/chevrolet/' class='tag-link-10334 tag-link-position-89' title='13 onderwerpen' style='font-size: 12px;'>Chevrolet</a>
<a href='https://amklassiek.nl/tag/vrachtwagens/' class='tag-link-141 tag-link-position-90' title='13 onderwerpen' style='font-size: 12px;'>Vrachtwagens</a>
<a href='https://amklassiek.nl/tag/aston-martin/' class='tag-link-10369 tag-link-position-91' title='13 onderwerpen' style='font-size: 12px;'>Aston Martin</a>
<a href='https://amklassiek.nl/tag/lancia/' class='tag-link-10570 tag-link-position-92' title='12 onderwerpen' style='font-size: 12px;'>Lancia</a>
<a href='https://amklassiek.nl/tag/land-rover/' class='tag-link-3394 tag-link-position-93' title='12 onderwerpen' style='font-size: 12px;'>Land Rover</a>
<a href='https://amklassiek.nl/tag/daf/' class='tag-link-10583 tag-link-position-94' title='12 onderwerpen' style='font-size: 12px;'>DAF</a>
<a href='https://amklassiek.nl/tag/saab/' class='tag-link-10478 tag-link-position-95' title='12 onderwerpen' style='font-size: 12px;'>Saab</a>
<a href='https://amklassiek.nl/tag/auto/' class='tag-link-233 tag-link-position-96' title='12 onderwerpen' style='font-size: 12px;'>Auto</a>
<a href='https://amklassiek.nl/tag/golf/' class='tag-link-474 tag-link-position-97' title='12 onderwerpen' style='font-size: 12px;'>golf</a>
<a href='https://amklassiek.nl/tag/bentley/' class='tag-link-10246 tag-link-position-98' title='12 onderwerpen' style='font-size: 12px;'>Bentley</a>
<a href='https://amklassiek.nl/tag/rolls-royce/' class='tag-link-10355 tag-link-position-99' title='12 onderwerpen' style='font-size: 12px;'>Rolls-Royce</a>
<a href='https://amklassiek.nl/tag/beurs/' class='tag-link-298 tag-link-position-100' title='12 onderwerpen' style='font-size: 12px;'>beurs</a>				</div>


		</div><div id="evcalwidget_three-6" class="sidebar-widget EvcalWidget_three"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Evenementen deze maand</h3></span><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_285' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2017" data-cmonth="2" data-runajax="1" data-evc_open="0" data-cal_ver="2.4.10" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='2' data-yr='2017' data-dy=''>Ga naar vandaag</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> februari, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-sep_month="no" data-number_of_months="1" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div class='eventon_list_event'><p class='no_events' >Geen evenementen</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div><div id="evcalwidget_next_month-3" class="sidebar-widget EvcalWidget_next_month"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Evenementen volgende maand</h3></span><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_182' class='ajde_evcal_calendar  ul' ><div class='evo-data' data-cyear="2017" data-cmonth="3" data-runajax="1" data-evc_open="0" data-cal_ver="2.4.10" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="+1" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-sep_month="no" data-number_of_months="1" ></div><div class='clear'></div></div><div class='evcal_month_line'><p>maart </p></div><div id='evcal_list' class='eventon_events_list'><div id="event_245198" class="eventon_list_event  event" data-event_id="245198" data-time="1488412801-1488758399" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/retro-classics/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-2"></time>
							<time itemprop="endDate" datetime="2017-3-5"></time></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/retro-classics/" style="border-color: #ECECEC;" id="evc_1488412801245198" class="desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">2<em>mar</em></span><span class="end"> - 5</span></em><span class='evo_time'><span class='start'>Hele dag</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Retro Classics</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='262' data-imgwidth='455'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/02/RC17_PM02_Neoplan_N421.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Inmiddels is het Duitse oldtimerevenement Retro Classics al aardig aan het uitbreiden. Diverse steden werden al bezocht of worden dit jaar bezocht. De grootste blijft ongetwijfeld die in Stuttgart, voor</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Inmiddels is het Duitse oldtimerevenement Retro Classics al aardig aan het uitbreiden. Diverse steden werden al bezocht of worden dit jaar bezocht. De grootste blijft ongetwijfeld die in Stuttgart, voor autoliefhebbers sowieso al hét favoriete plekje in Duitsland. Op een oppervlakte van 130.000 m2, waarvan ongeveer een derde voor clubs en thematentoonstellingen is gereserveerd, vindt de naar verluid grootste oldtimerbeurs van Europa vanaf 2 tot en met 5 maart plaats.<br />
Een van de thema’s die in Hal 8 rond de 2.000 m2 in beslag neemt gaat over bedrijfsvoertuigen, vrachtwagens en bussen. Er zullen een aantal mooie exemplaren staan, waar onder andere het Auwärter Museum en de vereniging voor historische bedrijfsvoertuigen aan hebben meegewerkt.<br />
Ook motorfietsliefhebbers mogen deze editie eigenlijk niet missen. Na het succes van de Laverda thematentoonstelling vorig jaar, zorgt de motorsportclub Leonberg op Retro Classics voor de thematentoonstelling over Engelse motorfietsen dit jaar. In hal 8 vinden de liefhebbers de traditionele Engelse merken terug zoals Norton, Triumph, Royal Enfield en BSA. Maar ook de kleinere merken, bijzondere projecten en een eigenbouw dragster.<br />
In ieder geval is de beurs groter dan ooit tevoren. Met een extra hal 2 erbij komt de totale tentoonstellingsoppervlakte dus op zo’n 130.000 m2 en dat is groter dan menig achtertuin. Plek genoeg dus voor rond de 1550 exposanten met 3500 auto’s en motoren. In hal 9 vinden we de onderdelen en accessoires, in hal 6, de galerij en hal 1 de particuliere verkopers en de Amerikaanse klassiekers hebben hun eigen hal. Er is een deel voor historische autosport en ook diverse musea geven acte de présence. Meer informatie via www.retro-classics.de.</p>
<p>RC17_PM02_Neoplan_N421.JPG: Historische bussen staan in Hal 8</p>
<p>RC17_PM02_Panther_M120_2.JPG: Een van de thematentoonstellingen zet de Engelse motorfietsen in het zonnetje</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>maart 2 (Donderdag) - 5 (Zondag)</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='9320'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Messe Stuttgart</p><p></p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.retro-classics.de' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245198&amp;sunix=1488412801&amp;eunix=1488758399' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Retro+Classics&amp;dates=20170301T230000Z/20170305T225900Z&amp;details=Inmiddels+is+het+Duitse+oldtimerevenement+Retro+Classics+al+aardig+aan+het+uitbreiden.+Diverse+steden+werden+al+bezocht+of+worden+dit+jaar+bezocht.+De+grootste+blijft+ongetwijfeld+die+in+Stuttgart%2C+voor&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245200" class="eventon_list_event  event" data-event_id="245200" data-time="1488531600-1488736800" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/antwerp-classic-salon-2/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-3"></time>
							<time itemprop="endDate" datetime="2017-3-5"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Antwerp Expo</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Antwerpen</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/antwerp-classic-salon-2/" style="border-color: #ECECEC;" id="evc_1488531600245200" class="desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">3<em>mar</em></span><span class="end"> - 5</span></em><span class='evo_time'><em class='evo_day'>mar 3</em><span class='start'>09:00</span><em class='evo_day end'>mar 5</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="51.2194475,4.4024643"  data-location_address="Antwerpen" data-location_type="lonlat" data-location_name="Antwerp Expo" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Antwerp Classic Salon</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='2000' data-imgwidth='3000'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/02/ACS2015_IMG_9238.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>In maart zijn al diverse grote beurzen de revue gepasseerd, maar staat er ook nog een aantal op de agenda. Een daarvan is de Antwerp Classic Salon, die vanaf 3</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>In maart zijn al diverse grote beurzen de revue gepasseerd, maar staat er ook nog een aantal op de agenda. Een daarvan is de Antwerp Classic Salon, die vanaf 3 tot en met 5 maart zoals altijd plaatsvindt in de Antwerp Expo. Dit jaar is het ook een beetje extra feestelijk, want er gingen inmiddels 39 edities aan vooraf. Het centrale thema &#8211; ook hier &#8211; is het zeventigjarig bestaan van Ferrari, gelukkig kun je er haast geen genoeg van krijgen. De timing is hier echter bijzonder passend, tenslotte bestaat Ferrari op de kop af 70 jaar en een dag als de poorten voor de beurs openen.</p>
<p>Om het thema eer aan te doen heeft de organisatie samenwerking met de Ferrari Club Belgio gezocht. Het resultaat is een tentoonstelling met vijftien exclusieve exemplaren uit diverse privécollecties. Ze worden gepresenteerd in een uniek kader. De nadruk ligt op de wagens uit de periode voor 1979.</p>
<p>Toch wel een beetje passend in de sfeer ervan, wordt ook het zestigjarig bestaan van de Fiat 500 gevierd, tenslotte een icoon die het waard is zijn eigen verjaardagsfeestje te krijgen. In samenwerking met de Fiat Club Belgio worden op een grote stand in hal 1 diverse 500’s en aanverwanten getoond.</p>
<p>Maar er is in de vier hallen natuurlijk veel meer te zien. Rond de 350 exposanten uit binnen- en buitenland verkopen en tonen oldtimers, geven restauratiedemonstraties, bieden onderdelen, accessoires en aanverwante artikelen aan en clubstands en musea dingen met hun presentaties naar de hoogste eer. Ook dit jaar zijn er weer verschillende prijzen te verdelen, onder andere voor de mooiste clubpresentaties en de mooiste deelnemende auto’s aan het concours d’elegance.</p>
<p>Openingstijden zijn op vrijdag tussen 14 en 20 uur en in het weekend tussen 9 en 18 uur. Entree kost € 17 voor volwassenen of € 14 in de voorverkoop online. Kinderen onder de tien jaar mogen gratis mee naar binnen. In de entree staat ook een stand van de toeristische dienst van Antwerpen, zodat u er ook een leuk weekend van kunt maken. Bovendien is het koopzondag in Antwerpen. Komt u met een klassieker of youngtimer, dan is het handig te weten dat er een milieuzone in werking is getreden vanaf februari. Hoewel dat voor de Antwerp Expo geen probleem is, die ligt er blijkbaar buiten, kunt u wellicht niet het centrum in met uw auto.</p>
<p>Meer informatie is er via de site <a href="http://www.antwerpclassicsalon.be">www.antwerpclassicsalon.be</a></p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>3 (Vrijdag) 09:00 - 5 (Zondag) 18:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='9326'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Antwerp Expo</p><p>Antwerpen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc148853160058b006e211f99245200_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.antwerpclassicsalon.be/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245200&amp;sunix=1488531600&amp;eunix=1488736800' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Antwerp+Classic+Salon&amp;dates=20170303T080000Z/20170305T170000Z&amp;details=In+maart+zijn+al+diverse+grote+beurzen+de+revue+gepasseerd%2C+maar+staat+er+ook+nog+een+aantal+op+de+agenda.+Een+daarvan+is+de+Antwerp+Classic+Salon%2C+die+vanaf+3&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_244808" class="eventon_list_event  event" data-event_id="244808" data-time="1488672001-1488758399" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/snertrit-2017/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-5"></time>
							<time itemprop="endDate" datetime="2017-3-5"></time></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #ECECEC;" id="evc_1488672001244808" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">5<em>mar</em></span></em><span class='evo_time'><span class='start'>Hele dag</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Snertrit 2017</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Startpunt Kien in Veenendaal met een kop overheerlijke snert als tussenstop</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Startpunt Kien in Veenendaal met een kop overheerlijke snert als tussenstop</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Tijd</h3><p>Hele dag (Zondag)</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.varln.nl' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=244808&amp;sunix=1488672001&amp;eunix=1488758399' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Snertrit+2017&amp;dates=20170304T230000Z/20170305T225900Z&amp;details=Startpunt+Kien+in+Veenendaal+met+een+kop+overheerlijke+snert+als+tussenstop&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_244905" class="eventon_list_event  event" data-event_id="244905" data-time="1489233600-1489251600" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/vintage-experience-day/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-11"></time>
							<time itemprop="endDate" datetime="2017-3-11"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Vintage Road Trips</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Hoefseweg 11A, 3821 AE Amersfoort</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ECECEC;" id="evc_1489233600244905" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">11<em>mar</em></span></em><span class='evo_time'><span class='start'>12:00</span><span class='end'>- 17:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.1776237,5.4092647"  data-location_address="Hoefseweg 11A, 3821 AE Amersfoort" data-location_type="lonlat" data-location_name="Vintage Road Trips" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Vintage Experience Day</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Eerste editie </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='2480' data-imgwidth='1748'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/02/a5-flyer-open-dag-voorkant.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Vintage Road Trips viert feest! Op zaterdag 11 maart is iedereen van harte welkom op de Vintage Experience Day.

Neem een kijkje in onze sfeervolle loods met prachtige oldtimers. Stap in</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Vintage Road Trips viert feest! Op zaterdag 11 maart is iedereen van harte welkom op de Vintage Experience Day.</p>
<p>Neem een kijkje in onze sfeervolle loods met prachtige oldtimers. Stap in en ervaar de techniek van vroeger. In de werkplaats kan onze monteur je er alles over vertellen. Haal samen herinneringen op onder het genot van een gratis hapje en een drankje. Of geniet van het live optreden van de Italianen.</p>
<p>Terwijl de kinderen zich vermaken, spreek je rustig je wensen uit. Heb je altijd al in een lelijke eend willen toeren? Of droom je al tijden van een vakantie in een hippe VW bus? Dan is dit de dag om ervoor te gaan! Onze gastvrouw helpt je graag bij het reserveren van de gewenste huurdatum en ze voorziet je van exclusieve kortingen.</p>
<p>Kortom, een heerlijke invulling van je zaterdagmiddag. Oprecht ouderwets gezellig!</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>(Zaterdag) 12:00 - 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14103'>							
										<h3 class='evo_h3'><a target="_blank" href="www.vintageroadtrips.nl">Locatie</a></h3><p class='evo_location_name'>Vintage Road Trips</p><p>Hoefseweg 11A, 3821 AE Amersfoort</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc148923360058b006e2141a9244905_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/327794424287952/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=244905&amp;sunix=1489233600&amp;eunix=1489251600' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Vintage+Experience+Day&amp;dates=20170311T110000Z/20170311T160000Z&amp;details=Vintage+Road+Trips+viert+feest%21+Op+zaterdag+11+maart+is+iedereen+van+harte+welkom+op+de+Vintage+Experience+Day.%0D%0A%0D%0ANeem+een+kijkje+in+onze+sfeervolle+loods+met+prachtige+oldtimers.+Stap+in&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245228" class="eventon_list_event  event" data-event_id="245228" data-time="1489795201-1489967999" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/capital-cars-classics/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-18"></time>
							<time itemprop="endDate" datetime="2017-3-19"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Kromhouthal</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Amsterdam</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/capital-cars-classics/" style="border-color: #ECECEC;" id="evc_1489795201245228" class="desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">18<em>mar</em></span><span class="end"> - 19</span></em><span class='evo_time'><span class='start'>Hele dag</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.3702157,4.8951679"  data-location_address="Amsterdam" data-location_type="lonlat" data-location_name="Kromhouthal" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Capital Cars & Classics</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='529' data-imgwidth='800'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/02/Capital-Cars-Classics.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Vorig jaar vond de eerste editie plaats van Capital Cars &amp; Classics met de insteek een kleinschalig, maar hoogwaardig evenement neer te zetten, in het prille begin van het nieuwe</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Vorig jaar vond de eerste editie plaats van Capital Cars &amp; Classics met de insteek een kleinschalig, maar hoogwaardig evenement neer te zetten, in het prille begin van het nieuwe klassiekerseizoen. Daar waren de organisatoren wonderwel in geslaagd, dus is het nu tijd voor een nieuwe editie, volgens hetzelfde concept en opnieuw in de passende ambiance van de Kromhouthal. Een voormalige scheepsfabriek in het hippe stadsdeel van Amsterdam. “Het licht en de sfeer van deze locatie laat de auto’s ongeëvenaard tot hun recht komen tijdens dé klassiekerbeurs van Nederland,” meldt de organisatie. Het gaat allemaal gebeuren in het weekend van 18 en 19 maart en men heeft gezorgd voor een paar bijzondere publiekstrekkers. Zoals een one-off Maserati 4CM2000, Iso A3/L, een originele Bentley Blower en een BMW 328 Sport Roadster. Legendarische klassiekers, u zult ze niet snel op straat tegenkomen, die het alleen al waard maken om te gaan bekijken. Nu betekent dat hoogwaardige niet persé dat alle aanwezige auto’s tot de onbetaalbare categorie behoren, drukt de q organisatie ons op het hart, men ging op zoek naar een interessante mix aan klassiekers en moderne supercars. Daarnaast zijn er stands met onder andere lifestyle artikelen, kleding en organisatoren van buitenlandse reizen en gevorderde rijopleidingen aanwezig. Meer informatie over Capital Cars &amp; Classics, of voor het bestellen van kaarten, kunt u terecht op <a href="http://www.cc-c.nl/">www.cc-c.nl</a>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>maart 18 (Zaterdag) - 19 (Zondag)</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14133'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Kromhouthal</p><p>Amsterdam</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc148979520158b006e2152cd245228_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.cc-c.nl/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245228&amp;sunix=1489795201&amp;eunix=1489967999' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Capital+Cars+%26+Classics&amp;dates=20170317T230000Z/20170319T225900Z&amp;details=Vorig+jaar+vond+de+eerste+editie+plaats+van+Capital+Cars+%26amp%3B+Classics+met+de+insteek+een+kleinschalig%2C+maar+hoogwaardig+evenement+neer+te+zetten%2C+in+het+prille+begin+van+het+nieuwe&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245285" class="eventon_list_event  event" data-event_id="245285" data-time="1489827600-1489942800" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/classic-motor-bromfietsbeurs/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-18"></time>
							<time itemprop="endDate" datetime="2017-3-19"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Sportcentrum</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Leek</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/classic-motor-bromfietsbeurs/" style="border-color: #ECECEC;" id="evc_1489827600245285" class="desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">18<em>mar</em></span><span class="end"> - 19</span></em><span class='evo_time'><em class='evo_day'>mar 18</em><span class='start'>09:00</span><em class='evo_day end'>mar 19</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.109152,-2.023393"  data-location_address="Leek" data-location_type="lonlat" data-location_name="Sportcentrum" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Classic motor & bromfietsbeurs</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='2432' data-imgwidth='4320'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/02/P1390196.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>In Sportcentrum Leek wordt op 18 en 19 maart voor de vierde keer de Classic motor &amp; bromfietsbeurs gehouden. Vorig jaar bracht het aanbod aan klassieke motoren, bromfietsen en aanverwante</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>In Sportcentrum Leek wordt op 18 en 19 maart voor de vierde keer de Classic motor &amp; bromfietsbeurs gehouden. Vorig jaar bracht het aanbod aan klassieke motoren, bromfietsen en aanverwante zaken meer dan vierduizend bezoekers naar Leek. Een aantal dat naar mening van de organisatie zeker geëvenaard gaat worden. Niet alleen wordt het verwachte aanbod weer erg interessant, ook het beursoppervlak is vergroot naar 6.000 m2. Daar passen heel wat tweewielers en stands op. Nieuw is de verkoopbeurs, waarvoor een speciaal deel is ingericht. Deelname aan de verkoopbeurs staat open voor motoren en bromfietsen van alle bouwjaren, in tegenstelling tot de rest van het evenement, waarvoor een bouwjaargrens van eind jaren tachtig wordt gehanteerd. Openingstijden zijn op beide dagen tussen 9 en 17 uur. Informatie en deelname via <a href="http://www.classicmotor-bromfietsbeurs.nl">www.classicmotor-bromfietsbeurs.nl</a>, <a href="mailto:info@classicmotor-bromfietsbeurs.nl">info@classicmotor-bromfietsbeurs.nl</a> of 0594-512.040. Standplekken zijn gratis</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>18 (Zaterdag) 09:00 - 19 (Zondag) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14144'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Sportcentrum</p><p>Leek</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc148982760058b006e21666a245285_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.classicmotor-bromfietsbeurs.nl/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245285&amp;sunix=1489827600&amp;eunix=1489942800' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Classic+motor+%26+bromfietsbeurs&amp;dates=20170318T080000Z/20170319T160000Z&amp;details=In+Sportcentrum+Leek+wordt+op+18+en+19+maart+voor+de+vierde+keer+de+Classic+motor+%26amp%3B+bromfietsbeurs+gehouden.+Vorig+jaar+bracht+het+aanbod+aan+klassieke+motoren%2C+bromfietsen+en+aanverwante&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245274" class="eventon_list_event  event" data-event_id="245274" data-time="1489831200-1489942800" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/british-cars-lifestyle/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-18"></time>
							<time itemprop="endDate" datetime="2017-3-19"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Autotron Rosmalen</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Graafsebaan133 in Rosmalen</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/british-cars-lifestyle/" style="border-color: #ECECEC;" id="evc_1489831200245274" class="desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">18<em>mar</em></span><span class="end"> - 19</span></em><span class='evo_time'><em class='evo_day'>mar 18</em><span class='start'>10:00</span><em class='evo_day end'>mar 19</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="51.7126539,5.4181516"  data-location_address="Graafsebaan133 in Rosmalen" data-location_type="lonlat" data-location_name="Autotron Rosmalen" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>British Cars & Lifestyle</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='3240' data-imgwidth='4320'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/02/parts-2015.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>“British CARS &amp; Lifestyle - de Fair voor man én vrouw!” kopt het persbericht van het jaarlijkse feestje voor liefhebbers van Engelse klassiekers en sfeer. Het is er weer tijd</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>“British CARS &amp; Lifestyle &#8211; de Fair voor man én vrouw!” kopt het persbericht van het jaarlijkse feestje voor liefhebbers van Engelse klassiekers en sfeer. Het is er weer tijd voor, zoals elk jaar in maart, voor Engelse auto’s, Ierse pub en Schotse ruiten in Rosmalen. Voor de 26e keer in het weekend van 18 en 19 maart. Met Engelse klassiekers, maar ook de exclusievere moderne auto’s van (eens) Engelse merken. Ruim tweehonderd standhouders met van alles en nog wat vanaf antiek en kleding tot delicatessen. Er is een recordaantal Britse merkenclubs aanwezig, waaronder zelfs een paar motorfietsclubs. Martin de Vries van de organisatie kan het succes van zijn beurs wel verklaren: “Sfeer is het grote succes achter British Cars &amp; Lifestyle. Bezoekers herken je aan groene jas, geruite pet, gek op tradities en de cultuur van de U.K. In de Pub drinkt men Guinness of een ‘cuppa tea’. Het gehele weekend optredens van leuke bands: Woodwork, Darran, Mark Gilligan en Steve the Bagpiper. Hier ontmoet je vrienden!”</p>
<p>Het Autotron in Rosmalen is geopend in het weekend van 18 en 19 maart tussen tien en vijf uur. Entree vanaf € 16 in de voorverkoop. Kinderen onder de 12 jaar mogen gratis mee naar binnen. Meer informatie via <a href="http://www.britishbest.nl">www.britishbest.nl</a>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>18 (Zaterdag) 10:00 - 19 (Zondag) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='8612'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Autotron Rosmalen</p><p>Graafsebaan133 in Rosmalen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc148983120058b006e21798c245274_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.britishbest.nl/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245274&amp;sunix=1489831200&amp;eunix=1489942800' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=British+Cars+%26+Lifestyle&amp;dates=20170318T090000Z/20170319T160000Z&amp;details=%E2%80%9CBritish+CARS+%26amp%3B+Lifestyle+-+de+Fair+voor+man+%C3%A9n+vrouw%21%E2%80%9D+kopt+het+persbericht+van+het+jaarlijkse+feestje+voor+liefhebbers+van+Engelse+klassiekers+en+sfeer.+Het+is+er+weer+tijd&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245272" class="eventon_list_event  event" data-event_id="245272" data-time="1489921200-1489939200" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/cars-collectables/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-19"></time>
							<time itemprop="endDate" datetime="2017-3-19"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Van Zanten Hal</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Nieuw Vennep</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/cars-collectables/" style="border-color: #ECECEC;" id="evc_1489921200245272" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">19<em>mar</em></span></em><span class='evo_time'><span class='start'>11:00</span><span class='end'>- 16:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.2640283,4.6318006"  data-location_address="Nieuw Vennep" data-location_type="lonlat" data-location_name="Van Zanten Hal" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Cars & Collectables</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Cars &amp; Collectables was voorheen de Modelauto &amp; Automobilia Beurs en vindt plaats op 19 maart in de Van Zanten Hal in Nieuw Vennep. Er is meer ruimte en een</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Cars &amp; Collectables was voorheen de Modelauto &amp; Automobilia Beurs en vindt plaats op 19 maart in de Van Zanten Hal in Nieuw Vennep. Er is meer ruimte en een ruime parkeerplaats. Dat komt goed uit, want men verwacht een stroom aan Volvo’s vanwege de viering van het twaalf-en-een-half jarig jubileum van het Volvo Forum. Daarmee zijn nu ook full size oldtimers welkom. Het belangrijkste is, zo is de organisatie van mening, dat de voertuigen verzamelwaardig zijn.</p>
<p>De Van Zanten Hallen zijn te vinden aan de IJweg 1415 in Nieuw Vennep. Dit adres is parallel aan de N205 en A4 in Nieuw Vennep. Openingstijden zijn van elf tot vier uur. Entree kost € 5 voor personen boven de 12 jaar. Parkeren is gratis. Voor deelname aan het modelautogedeelte kunt u contact opnemen met <a href="mailto:modelautobeurs@gmail.com">modelautobeurs@gmail.com</a>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>(Zondag) 11:00 - 16:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14142'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Van Zanten Hal</p><p>Nieuw Vennep</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc148992120058b006e218d60245272_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='mailto:modelautobeurs@gmail.com' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245272&amp;sunix=1489921200&amp;eunix=1489939200' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Cars+%26+Collectables&amp;dates=20170319T100000Z/20170319T150000Z&amp;details=Cars+%26amp%3B+Collectables+was+voorheen+de+Modelauto+%26amp%3B+Automobilia+Beurs+en+vindt+plaats+op+19+maart+in+de+Van+Zanten+Hal+in+Nieuw+Vennep.+Er+is+meer+ruimte+en+een&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_243802" class="eventon_list_event  event" data-event_id="243802" data-time="1490313601-1490572799" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/oldtimerbeurs-klassieker-drachten-2/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-24"></time>
							<time itemprop="endDate" datetime="2017-3-26"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Fries Congrescentrum Drachten</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Oprijlaan 3, 9205 BZ Drachten</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #ECECEC;" id="evc_1490313601243802" class="event_repeat desc_trig mul_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">24<em>mar</em></span><span class="end"> - 26</span></em><span class='evo_time'><span class='start'>Hele dag</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="3,3"  data-location_address="Oprijlaan 3, 9205 BZ Drachten" data-location_type="lonlat" data-location_name="Fries Congrescentrum Drachten" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Oldtimerbeurs "Klassieker" Drachten</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1773' data-imgwidth='1226'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2016/12/Oldtimerbeurs-Klassieker-Drachten-2017.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Tijdens het paasweekend van 2016 beleefde de oldtimerbeurs Klassieker Drachten haar vuurdoop. Deze verliep zo succesvol dat de organisatie heeft besloten om ook in 2017 het evenement te organiseren. Net</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Tijdens het paasweekend van 2016 beleefde de oldtimerbeurs Klassieker Drachten haar vuurdoop. Deze verliep zo succesvol dat de organisatie heeft besloten om ook in 2017 het evenement te organiseren. Net als in 2016 zal Klassieker Drachten plaatsvinden in het Fries Congrescentrum. In het hart van de Fryske Wâlden zullen meer dan 100 ondernemers en clubs 12.000 vierkante meter aan vloeroppervlak vullen met honderden klassiekers, vakkundige activiteiten en klassieker aanverwante artikelen.</p>
<p>Net als vorig jaar krijgt de beurs een laagdrempelig en hoogwaardig karakter, waarbij de tentoongestelde voertuigen volledig en ruim opgesteld kunnen gloriëren. Vanaf vrijdag 24 maart kunt u het vanaf 15.00 uur ervaren in Drachten. Deze  eerste dag staat in het teken van de Avondbeurs, die tot 21.00 uur zal duren. Het is tevens de start van een uitermate toegankelijke beurs die voor ieder wat wils biedt. Tentoongesteld door clubs, aangeboden door tal van professionele bedrijven. Inclusief ruime keuze uit onderdelen, miniaturen, boeken en andere automobilia. En restauratiebedrijven tonen hun ambacht en liefde voor het vak. Het staat vast: de liefhebber in u komt ook tijdens de tweede editie van Klassieker Drachten volledig aan zijn of haar trekken.</p>
<p>Vorig jaar bezochten diverse oldtimerbezitters Klassieker Drachten met de klassieker. Daarom breidt Klassieker Drachten de activiteiten uit met een heuse showpaddock. Bent u in het bezit van een klassieke auto, motor of brommer? Dan kunt u deze tentoonstellen. U krijgt daarbij € 2,50 korting op de toch al aantrekkelijke entreeprijs én de mogelijkheid om een eigen kofferbakverkoop te organiseren.</p>
<p>Net als vorig jaar is de entreeprijs laag: € 7,50. Daarnaast is de toegang voor kinderen onder 12 jaar gratis. U kunt het ervaren op vrijdag 24 maart van 15.00 tot 21.00 uur. Op zaterdag 25 maart en zondag 26 maart is het Fries Congrescentrum geopend van 10.00 uur tot 17.00 uur. Beleef het. In Drachten. Meer informatie vindt u op <a href="http://www.klassiekerdrachten.nl">www.klassiekerdrachten.nl</a></p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>maart 24 (Vrijdag) - 26 (Zondag)</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='12067'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Fries Congrescentrum Drachten</p><p>Oprijlaan 3, 9205 BZ Drachten</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Evenement georganiseerd door</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'>Uitgeverij Bosma</span><span class='evo_card_organizer_contact'>uitgeverijbosma@gmail.com</span>
									
									</p></div>								
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.klassiekerdrachten.nl' >
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=243802&amp;sunix=1490313601&amp;eunix=1490572799' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Oldtimerbeurs+%22Klassieker%22+Drachten&amp;dates=20170323T230000Z/20170326T225900Z&amp;details=Tijdens+het+paasweekend+van+2016+beleefde+de+oldtimerbeurs+Klassieker+Drachten+haar+vuurdoop.+Deze+verliep+zo+succesvol+dat+de+organisatie+heeft+besloten+om+ook+in+2017+het+evenement+te+organiseren.+Net&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div><div id="event_245252" class="eventon_list_event  event" data-event_id="245252" data-time="1490428800-1490457600" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://amklassiek.nl/events/245252/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-3-25"></time>
							<time itemprop="endDate" datetime="2017-3-25"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Manege Hoogenweg</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Hoogenweg</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1" href="https://amklassiek.nl/events/245252/" style="border-color: #ECECEC;" id="evc_1490428800245252" class="desc_trig sin_val evcal_list_a" data-ux_val="4" ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='maart' data-syr='2017'><em class='evo_date' ><span class="start">25<em>mar</em></span></em><span class='evo_time'><span class='start'>08:00</span><span class='end'>- 16:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.5667895,6.6617967"  data-location_address="Hoogenweg" data-location_type="lonlat" data-location_name="Manege Hoogenweg" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Motormarkt Hardenberg</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='4000' data-imgwidth='6000'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/02/hardenberg.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Vanwege problemen met de gebruikelijke locatie was het even de vraag of de Motormarkt Hardenberg wel zou plaatsvinden. Gelukkig werd een geschiktere locatie gevonden in het buitengebied van de gemeente</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Vanwege problemen met de gebruikelijke locatie was het even de vraag of de Motormarkt Hardenberg wel zou plaatsvinden. Gelukkig werd een geschiktere locatie gevonden in het buitengebied van de gemeente Hardenberg. Hij gaat dus gewoon door, en wel op 25 maart, de Motormarkt Hardenberg. Lees er over via <a href="https://amklassiek.nl/motormarkt-hardenberg-hoogenweg-nieuwe-locatie-dus/2017/02/23/">deze link</a>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Tijd</h3><p>(Zaterdag) 08:00 - 16:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14138'>							
										<h3 class='evo_h3'>Locatie</h3><p class='evo_location_name'>Manege Hoogenweg</p><p>Hoogenweg</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149042880058b006e21b629245252_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb  lastrow'>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.motormarkthardenberg.nl' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=245252&amp;sunix=1490428800&amp;eunix=1490457600' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Motormarkt+Hardenberg&amp;dates=20170325T070000Z/20170325T150000Z&amp;details=Vanwege+problemen+met+de+gebruikelijke+locatie+was+het+even+de+vraag+of+de+Motormarkt+Hardenberg+wel+zou+plaatsvinden.+Gelukkig+werd+een+geschiktere+locatie+gevonden+in+het+buitengebied+van+de+gemeente&amp;location=' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						<div class='evcal_evdata_row evcal_close' title='Sluit evenement'></div></div>
						</div><div class='clear end'></div></div></div><div class='clear'></div></div><!-- ajde_evcal_calendar--></div></div><div id="wpbdp_randomlistingswidget-6" class="sidebar-widget widget_wpbdp_randomlistingswidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Zomaar een paar bedrijven</h3></span><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/hans-bos-porsche-verkoop/">Hans Bos Porsche Verkoop</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/oosterhuis-garagebedrijf/">Oosterhuis Garagebedrijf</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/toncar-volvo-service/">TonCar Volvo Service</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/antwerp-auto-stock/">Antwerp Auto Stock</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/jag-parts-en-cars/">JAG Parts en Cars</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/mubrau-equipment-bv/">Mubrau Equipment BV</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/star-twin-motors/">Star Twin Motors</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/wim-polman-autobedrijf-jong-gebruikt-en-klassiek/">Wim Polman Autobedrijf Jong gebruikt en Klassiek</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/hoefa-exclusive-car-products/">Hoefa Exclusive Car Products</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/automobielbedrijf-van-der-zee-van-der-zee-bv/">Automobielbedrijf van der Zee van der Zee BV</a></li></ul></div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-184803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184803"><a href="https://amklassiek.nl/profile/login/">Login</a></li>
<li id="menu-item-184802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184802"><a href="https://amklassiek.nl/profile/">Mijn profiel</a></li>
<li id="menu-item-164694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164694"><a href="https://amklassiek.nl/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-164695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164695"><a href="https://amklassiek.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-164785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164785"><a href="https://amklassiek.nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-230116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230116"><a href="https://amklassiek.nl/sitemap/">Sitemap</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-leaderboard">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMK responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9432658431469477"
     data-ad-slot="5043389345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--footer-leaderboard-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="https://amklassiek.nl/wp-content/uploads/2014/02/logoamk1.png" alt="Oldtimers in Auto Motor Klassiek" />
						</div><!--logo-footer-->
												Auto Motor Klassiek is een maandelijkse uitgave over klassieke auto's en motoren. Met elke maand de meest uitgebreide rubriek <a href="https://www.amklassiek.nl/oldtimers-te-koop/"><b>oldtimers te koop</b></a>, al het nieuws wat u zich bedenken kunt en <a href="https://amklassiek.nl/magazine/dezemaand/">interessante artikelen</a> over klassieke auto's en motoren, praktijk en techniek.

Losse nummers kosten € 4,99.
<a href="https://www.amklassiek.nl/magazine/abonneren/"><b>Een abonnement</b></a> kost slechts € 36,- per jaar. Abonnees zijn per jaar 18 euro goedkoper uit. Daarbij mag je als abonnee gratis adverteren (zie voorwaarden) en heb je Auto Motor Klassiek bijna een week eerder in huis.						<div id="footer-social">
							<ul>
																<li class="fb-item">
									<a href="https://www.facebook.com/classiccars01" alt="Facebook" class="fb-but2" target="_blank"></a>
								</li>
																								<li class="twitter-item">
									<a href="https://twitter.com/classiccars01" alt="Twitter" class="twitter-but2" target="_blank"></a>
								</li>
																								<li class="pinterest-item">
									<a href="https://www.pinterest.com/oldtimers1" alt="Pinterest" class="pinterest-but2" target="_blank"></a>
								</li>
																								<li class="google-item">
									<a href="https://plus.google.com/communities/113618425440937583501" alt="Google Plus" class="google-but2" target="_blank"></a>
								</li>
																								<li class="instagram-item">
									<a href="https://www.instagram.com/automotorklassiek/" alt="Instagram" class="instagram-but2" target="_blank"></a>
								</li>
																								<li class="youtube-item">
									<a href="https://www.youtube.com/channel/UCzRrcUunr5TBEoL_fm1x4RQ" alt="YouTube" class="youtube-but2" target="_blank"></a>
								</li>
																								<li class="linkedin-item">
									<a href="https://www.linkedin.com/in/maartenwilbers" alt="Linkedin" class="linkedin-but2" target="_blank"></a>
								</li>
																								<li><a href="https://amklassiek.nl/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p>Copyright Wilbers Publishing BV</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
															<div class="footer-widget">
						<h3 class="footer-widget-header">Latest News</h3>
						<ul class="home-list">
														<li>
								<a href="https://amklassiek.nl/sanglas-op-motorbeurs/2017/02/24/" rel="bookmark">
								<div class="home-list-content">
									<h2>Sanglas op de motorbeurs of niet?</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/porsche-collectie-state-of-art-amk-festival/2017/02/24/" rel="bookmark">
								<div class="home-list-content">
									<h2>Bijzondere Porsche collectie van State of Art naar eerste AMK Festival</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/motormarkt-hardenberg-hoogenweg-nieuwe-locatie-dus/2017/02/23/" rel="bookmark">
								<div class="home-list-content">
									<h2>Motormarkt Hardenberg in Hoogenweg, nieuwe locatie dus</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/mercedes-benz-s-500-eindelijk-erkenning/2017/02/23/" rel="bookmark">
								<div class="home-list-content">
									<h2>Mercedes-Benz S 500. Eindelijk erkenning.</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/alfetta-gtgtv-alfas-fraaie-jaren-zeventig-en-tachtig-coupe/2017/02/22/" rel="bookmark">
								<div class="home-list-content">
									<h2>Alfetta GT/GTV. Alfa&#8217;s fraaie jaren zeventig en tachtig coupé</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/benelli-650-tornado-maartnummer-amk/2017/02/22/" rel="bookmark">
								<div class="home-list-content">
									<h2>De Benelli 650 Tornado. In het maartnummer van AMK</h2>
								</div><!--home-list-content-->
								</a>
							</li>
													</ul>
					</div><!--footer-widget-->
					<div class="footer-widget">
						<h3 class="footer-widget-header">Tags</h3>
						<div class="tag-cloud">
						<a href='https://amklassiek.nl/tag/oldtimers/' class='tag-link-146 tag-link-position-1' title='651 onderwerpen' style='font-size: 12px;'>Oldtimers</a>
<a href='https://amklassiek.nl/tag/klassiekers/' class='tag-link-147 tag-link-position-2' title='446 onderwerpen' style='font-size: 12px;'>Klassiekers</a>
<a href='https://amklassiek.nl/tag/youngtimers/' class='tag-link-111 tag-link-position-3' title='246 onderwerpen' style='font-size: 12px;'>Youngtimers</a>
<a href='https://amklassiek.nl/tag/klassieker/' class='tag-link-299 tag-link-position-4' title='84 onderwerpen' style='font-size: 12px;'>Klassieker</a>
<a href='https://amklassiek.nl/tag/bmw/' class='tag-link-10446 tag-link-position-5' title='80 onderwerpen' style='font-size: 12px;'>BMW</a>
<a href='https://amklassiek.nl/tag/ford/' class='tag-link-10233 tag-link-position-6' title='67 onderwerpen' style='font-size: 12px;'>Ford</a>
<a href='https://amklassiek.nl/tag/citroen/' class='tag-link-10433 tag-link-position-7' title='65 onderwerpen' style='font-size: 12px;'>Citroën</a>
<a href='https://amklassiek.nl/tag/mrb-vrijstelling/' class='tag-link-4796 tag-link-position-8' title='59 onderwerpen' style='font-size: 12px;'>MRB vrijstelling</a>
<a href='https://amklassiek.nl/tag/verkeerd-afgelopen/' class='tag-link-10216 tag-link-position-9' title='55 onderwerpen' style='font-size: 12px;'>Verkeerd afgelopen</a>
<a href='https://amklassiek.nl/tag/vw/' class='tag-link-73 tag-link-position-10' title='51 onderwerpen' style='font-size: 12px;'>VW</a>
<a href='https://amklassiek.nl/tag/mrb/' class='tag-link-4570 tag-link-position-11' title='49 onderwerpen' style='font-size: 12px;'>MRB</a>
<a href='https://amklassiek.nl/tag/mercedes-benz/' class='tag-link-10409 tag-link-position-12' title='47 onderwerpen' style='font-size: 12px;'>Mercedes-Benz</a>
<a href='https://amklassiek.nl/tag/porsche/' class='tag-link-10363 tag-link-position-13' title='46 onderwerpen' style='font-size: 12px;'>Porsche</a>
<a href='https://amklassiek.nl/tag/praktijk-en-techniek/' class='tag-link-10217 tag-link-position-14' title='44 onderwerpen' style='font-size: 12px;'>Praktijk en techniek</a>
<a href='https://amklassiek.nl/tag/mini/' class='tag-link-10416 tag-link-position-15' title='44 onderwerpen' style='font-size: 12px;'>Mini</a>
<a href='https://amklassiek.nl/tag/triumph/' class='tag-link-10270 tag-link-position-16' title='42 onderwerpen' style='font-size: 12px;'>Triumph</a>
<a href='https://amklassiek.nl/tag/milieuzone/' class='tag-link-6436 tag-link-position-17' title='42 onderwerpen' style='font-size: 12px;'>milieuzone</a>
<a href='https://amklassiek.nl/tag/tips/' class='tag-link-50 tag-link-position-18' title='42 onderwerpen' style='font-size: 12px;'>tips</a>
<a href='https://amklassiek.nl/tag/jaguar/' class='tag-link-10263 tag-link-position-19' title='41 onderwerpen' style='font-size: 12px;'>Jaguar</a>
<a href='https://amklassiek.nl/tag/mercedes/' class='tag-link-238 tag-link-position-20' title='40 onderwerpen' style='font-size: 12px;'>Mercedes</a>
<a href='https://amklassiek.nl/tag/mg/' class='tag-link-10404 tag-link-position-21' title='39 onderwerpen' style='font-size: 12px;'>MG</a>
<a href='https://amklassiek.nl/tag/motoren/' class='tag-link-10426 tag-link-position-22' title='39 onderwerpen' style='font-size: 12px;'>Motoren</a>
<a href='https://amklassiek.nl/tag/volkswagen/' class='tag-link-10320 tag-link-position-23' title='39 onderwerpen' style='font-size: 12px;'>Volkswagen</a>
<a href='https://amklassiek.nl/tag/onderdelen/' class='tag-link-10299 tag-link-position-24' title='39 onderwerpen' style='font-size: 12px;'>Onderdelen</a>
<a href='https://amklassiek.nl/tag/youngtimer/' class='tag-link-231 tag-link-position-25' title='38 onderwerpen' style='font-size: 12px;'>Youngtimer</a>
<a href='https://amklassiek.nl/tag/fiat/' class='tag-link-10278 tag-link-position-26' title='37 onderwerpen' style='font-size: 12px;'>Fiat</a>
<a href='https://amklassiek.nl/tag/ferrari/' class='tag-link-10513 tag-link-position-27' title='36 onderwerpen' style='font-size: 12px;'>Ferrari</a>
<a href='https://amklassiek.nl/tag/renault/' class='tag-link-10255 tag-link-position-28' title='35 onderwerpen' style='font-size: 12px;'>Renault</a>
<a href='https://amklassiek.nl/tag/praktisch/' class='tag-link-6 tag-link-position-29' title='33 onderwerpen' style='font-size: 12px;'>Praktisch</a>
<a href='https://amklassiek.nl/tag/praktische-tips/' class='tag-link-51 tag-link-position-30' title='32 onderwerpen' style='font-size: 12px;'>praktische tips</a>						</div>
					</div><!--footer-widget-->
					 									</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"featureType":"water","elementType":"geometry","stylers":[{"color":"#a2daf2"}]},{"featureType":"landscape.man_made","elementType":"geometry","stylers":[{"color":"#f7f1df"}]},{"featureType":"landscape.natural","elementType":"geometry","stylers":[{"color":"#d0e3b4"}]},{"featureType":"landscape.natural.terrain","elementType":"geometry","stylers":[{"visibility":"off"}]},{"featureType":"poi.park","elementType":"geometry","stylers":[{"color":"#bde6ab"}]},{"featureType":"poi","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"poi.medical","elementType":"geometry","stylers":[{"color":"#fbd3da"}]},{"featureType":"poi.business","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry.stroke","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"road.highway","elementType":"geometry.fill","stylers":[{"color":"#ffe15f"}]},{"featureType":"road.highway","elementType":"geometry.stroke","stylers":[{"color":"#efd151"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.local","elementType":"geometry.fill","stylers":[{"color":"black"}]},{"featureType":"transit.station.airport","elementType":"geometry.fill","stylers":[{"color":"#cfb2db"}]}]';
		/* ]]> */
		</script>		
		<div id="tve_notification_box"></div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
});
});
//]]>
</script>

<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/akismet/_inc/form.js'></script>
<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://amklassiek.nl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"18","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/amklassiek.nl\/porsche-collectie-state-of-art-amk-festival\/2017\/02\/24\/","title":"Bijzondere+Porsche+collectie+van+State+of+Art+naar+eerste+AMK+Festival","image":"https:\/\/amklassiek.nl\/wp-content\/uploads\/2017\/02\/State-of-Art-Porsche.jpg","desc":"Op 29 en 30 april vindt het eerste Auto Motor Klassiek Festival in Zandvoort plaats. In samenwerking met 402 Automotive organiseert Auto Motor Klassiek een klassiekerspektakel met tal van onderdelen. E\u00e9n van de attracties binnen \u2026","hashtag":"classiccars01","subscribe":"link","subscribe_url":"https:\/\/amklassiek.nl\/nieuwsbrief\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","social_fb_app_id":"239358619525614","dash_url":"https:\/\/amklassiek.nl\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/thrive-leads/js/frontend.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","m","D","w","d","v","Z"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/swfobject.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/performance.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/porsche-collectie-state-of-art-amk-festival\/2017\/02\/24\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/porsche-collectie-state-of-art-amk-festival\/2017\/02\/24\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.iosslider.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/scripts.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/respond.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/retina.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.infinitescroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","nonce":"4a8d78f5e0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amklassiek.nl\/wp-login.php?redirect_to=https%3A%2F%2Famklassiek.nl%2Fzonder-commentaar-6%2F2017%2F02%2F20%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","postnonce":"7d002d1cb8"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/eventon-single-event/assets/se_evo_script.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"b64ccf769a","ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","forms":{"in_content":{"_key":"23","trigger":"viewport","trigger_config":{},"form_type_id":213010,"main_group_id":213008,"active_test_id":""},"post_footer":{"_key":"12","trigger":"page_load","trigger_config":{},"form_type_id":213017,"main_group_id":213008,"active_test_id":""},"widget":{"_key":"22","trigger":"page_load","trigger_config":{},"form_type_id":213016,"main_group_id":213008,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":213008,"display_options":{"allowed_post_types":["post","advert"],"flag_url_match":false},"custom_post_data":{"http_referrer":"http:\/\/m.facebook.com\/"},"current_screen":{"screen_type":4,"screen_id":245211},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.in_content = {"group_id":213008,"form_type_id":213010,"variation_key":"23","active_test_id":0,"output_js":true};TL_Front.impressions_data.post_footer = {"group_id":213008,"form_type_id":213017,"variation_key":"12","active_test_id":0,"output_js":true};TL_Front.impressions_data.widget = {"group_id":213008,"form_type_id":213016,"variation_key":"22","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	var _DELTA = 80,
	event_data = {"form_id":"tve-leads-track-in_content-23","form_type":"in_content"},
	$window = $(window),
	trigger_elements = function (elem) {
	if (elem.offset().top + _DELTA < $window.height() + $window.scrollTop() && elem.offset().top + elem.outerHeight() > $window.scrollTop() + _DELTA) {
	elem.addClass('tve-leads-viewport-triggered');
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	}
	};
	event_data.source = 'viewport';
	$(document).ready(function () {
	var _elem = $('.' + event_data.form_id);
	if (!_elem.length) {
	return;
	}

	$window.scroll(function() {
	if (!_elem.hasClass('tve-leads-viewport-triggered')) {
	trigger_elements(_elem);
	}
	});
	trigger_elements(_elem);
	});
	})
(ThriveGlobal.$j);
</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-post_footer-12","form_type":"post_footer"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-widget-22","form_type":"widget"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.gjjklk-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.gjjklk-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.gjjklk-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'4372153',post:'245258',tz:'1',srv:'amklassiek.nl'} ]);
	_stq.push([ 'clickTrackerInit', '4372153', '245258' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://amklassiek.nl/porsche-collectie-state-of-art-amk-festival/2017/02/24/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/amklassiek-nl/porsche-collectie-state-of-art-amk-festival/2017/02/24.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 24th, 2017 @ 10:11 am UTC -->
<!-- Cache File Generated In:       1.74903 seconds -->

<!-- Cache File Expires On:         Mar 3rd, 2017 @ 10:11 am UTC -->
<!-- Cache File Auto-Rebuild On:    Mar 3rd, 2017 @ 10:11 am UTC -->

<!-- Loaded via Cache On:    Feb 24th, 2017 @ 11:24 am UTC -->
<!-- Loaded via Cache In:    0.03860 seconds -->