<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<meta property="og:image" content="https://amklassiek.nl/wp-content/uploads/2017/12/RE3.jpg" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://amklassiek.nl/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://amklassiek.nl/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://amklassiek.nl/feed/atom/" />
<link rel="pingback" href="https://amklassiek.nl/xmlrpc.php" />


<title>Retro rules. En de Interceptor is ook terug. - Auto Motor Klassiek</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Retro rules. En de Interceptor is ook terug." />
<meta property="og:description" content="Retro rules. Waarom? Omdat de jongeren alleen maar leven als ze 'connected' zijn? Omdat de styling en technologie achter moderne motorfietsen een poosje wel heel erg leek op &quot;Kijk eens wat wij allemaal kunnen/durven&quot;. En" />
<meta property="og:image" content="https://amklassiek.nl/wp-content/uploads/2017/12/RE3.jpg" />
<meta property="og:url" content="https://amklassiek.nl/retro-rules-en-interceptor-is-ook-terug/2017/12/07/" />
<meta property="og:site_name" content="Oldtimers in Auto Motor Klassiek" />
<meta property="article:publisher" content="https://www.facebook.com/classiccars01/" />
<meta property="fb:app_id" content="239358619525614" />
<meta property="article:published_time" content="2017-12-07T10:52:15+00:00" />
<meta property="article:modified_time" content="2017-12-07T15:56:29+00:00" />
<meta property="og:updated_time" content="2017-12-07T15:56:29+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Retro rules. En de Interceptor is ook terug.">
<meta name="twitter:description" content="Retro rules. Waarom? Omdat de jongeren alleen maar leven als ze 'connected' zijn? Omdat de styling en technologie achter moderne motorfietsen een poosje wel heel erg leek op &quot;Kijk eens wat wij allemaal kunnen/durven&quot;. En">
<meta name="twitter:image" content="https://amklassiek.nl/wp-content/uploads/2017/12/RE3.jpg">
<meta name="twitter:site" content="@classiccars01">
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->

<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=true;
var docTitle='Retro rules. En de Interceptor is ook terug.';
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Retro rules. En de Interceptor is ook terug. Retro rules. Waarom? Omdat de jongeren alleen maar leven als ze &#039;connected&#039; zijn? Omdat de styling en technologie achter moderne motorfietsen een poosje we Royal Enfield"/>
<link rel="canonical" href="https://amklassiek.nl/retro-rules-en-interceptor-is-ook-terug/2017/12/07/" />
<link rel="publisher" href="https://www.google.com/+AmklassiekNl"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/amklassiek.nl\/","name":"Oldtimer Magazine Auto Motor Klassiek","alternateName":"Magazine voor Oldtimerliefhebbers Auto Motor Klassiek","potentialAction":{"@type":"SearchAction","target":"https:\/\/amklassiek.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/amklassiek.nl\/retro-rules-en-interceptor-is-ook-terug\/2017\/12\/07\/","sameAs":["https:\/\/www.facebook.com\/classiccars01","https:\/\/www.pinterest.com\/oldtimers1","https:\/\/www.linkedin.com\/in\/maartenwilbers","https:\/\/www.google.com\/+AmklassiekNl","https:\/\/www.youtube.com\/channel\/UCzRrcUunr5TBEoL_fm1x4RQ","https:\/\/www.pinterest.com\/oldtimers1\/","https:\/\/twitter.com\/classiccars01"],"@id":"#organization","name":"Auto Motor Klassiek","logo":"https:\/\/amklassiek.nl\/wp-content\/uploads\/2014\/03\/logoamk.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amklassiek.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-includes/css/dashicons.min.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-includes/css/jquery-ui-dialog.min.css' type='text/css'  />
<link rel='stylesheet'   href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/ie.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/css/595.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/css/123.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css'  />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css' type='text/css'  />
<link rel='stylesheet'   href='//amklassiek.nl/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css' type='text/css'  />
<link rel='stylesheet'   href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/themes/braxton/style.css' type='text/css'  />
<!--[if lt IE 10]>
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/themes/braxton/css/iecss.css' type='text/css'  />
<![endif]-->
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/themes/braxton/css/reset.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/themes/braxton/css/media-queries.css' type='text/css'  />
<link rel='stylesheet'   href='//fonts.googleapis.com/css?family=Montserrat%3A400%7CQuicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css'  />
<link rel='stylesheet'   href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400' type='text/css'  />
<link rel='stylesheet'   href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css'  />
<link rel='stylesheet'   href='//amklassiek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css'  />
<link rel='stylesheet'   href='//amklassiek.nl/wp-content/plugins/eventon-events-map/assets/evmap_style.css' type='text/css'  />
<link rel='stylesheet'   href='//amklassiek.nl/wp-content/plugins/eventon-event-lists/assets/el_styles.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/eventon-full-cal/assets/fc_styles.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css'  />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"amklassiek.nl","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/js/124.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/js/298.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/796/public/assets/js/442.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/amklassiek.nl\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/amklassiek.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/788/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/176/public/assets/js/778.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/745/754/459/957/879.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/745/754/295/assets/js/387.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/745/754/192/957/598.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<link rel='https://api.w.org/' href='https://amklassiek.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Fretro-rules-en-interceptor-is-ook-terug%2F2017%2F12%2F07%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amklassiek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famklassiek.nl%2Fretro-rules-en-interceptor-is-ook-terug%2F2017%2F12%2F07%2F&#038;format=xml" />
<style type="text/css">#tve_editor .ttfm1{font-family: 'Oswald' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Oswald' !important;font-weight: 400 !important;}#tve_editor .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 600 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 600 !important;}</style>		<script type="text/javascript">
		var userpro_ajax_url = 'https://amklassiek.nl/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'https://amklassiek.nl/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Vidaloka:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper,
#nav-top-wrap {
	background: #ffffff;
	}

.fly-but-wrap span {
	background: #555555;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #007a04;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #007a04;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #007a04 !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #007a04;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #ff0000;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Vidaloka', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Oswald', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Oswald', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Oswald', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Oswald', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	
<style type="text/css">



</style>

<style type="text/css">
div.lightgrey
{
	background-color: #e9e9ea;
	padding: 5px;
	border-style: solid;
	border-width: 1px;
	margin-top: 20px;
}

.alignleft {
	margin-left: 0px;
	margin-right: 10px;
}

.alignright {
	margin-left: 10px;
	margin-right: 0px;
}</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amklassiek.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7169715/AMK300x250', [300, 250], 'div-gpt-ad-1453203382919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000",
      "text": "#ffffff"
    },
    "button": {
      "background": "#007a04"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wij gebruiken cookies voor het bijhouden van statistieken en advertenties. ",
    "dismiss": "Duidelijk!",
    "link": "Lees er meer over",
    "href": "https://amklassiek.nl/cookies/"
  }
})});
</script><link rel="icon" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-32x32.png" sizes="32x32" />
<link rel="icon" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-180x180.png" />
<meta name="msapplication-TileImage" content="https://amklassiek.nl/wp-content/uploads/2016/09/cropped-logoamksmall-270x270.png" />
<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1638589-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['klassieker.net','automotorklassiek.nl','amklassiek.com']);
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-256617 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="https://amklassiek.nl/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-152147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li id="menu-item-252185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252185"><a href="https://amklassiek.nl/online-adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li id="menu-item-252186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252186"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li id="menu-item-252187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252187"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
	<li id="menu-item-252190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252190"><a href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Oldtimer te koop aanbieden</a></li>
</ul>
</li>
<li id="menu-item-163238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-163241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li id="menu-item-216516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li id="menu-item-50993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li id="menu-item-174128" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li id="menu-item-163255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li id="menu-item-204684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li id="menu-item-163290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li id="menu-item-50984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-137602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-54114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li id="menu-item-256002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256002"><a href="https://amklassiek.nl/kiosk/">Kiosk</a></li>
	<li id="menu-item-137605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li id="menu-item-137607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul class="sub-menu">
	<li id="menu-item-60371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li id="menu-item-137608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li id="menu-item-185263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li id="menu-item-137627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li id="menu-item-137807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-137860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li id="menu-item-137859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li id="menu-item-137858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li id="menu-item-213333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<div id="nav-top-wrap" class="left relative">
		<div id="nav-top-mid" class="relative">
			<div id="nav-top-cont" class="left relative">
																</div><!--nav-top-cont-->
		</div><!--nav-top-mid-->
	</div><!--nav-top-wrap-->
	<div id="nav-wrapper">
		<div class="nav-wrap-out">
		<div class="nav-wrap-in">
			<div id="nav-inner">
			<div class="fly-but-wrap left relative">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
							<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
											<a itemprop="url" href="https://amklassiek.nl"><img itemprop="logo" src="https://amklassiek.nl/wp-content/uploads/2017/05/logoamksmall.png" alt="Oldtimers in Auto Motor Klassiek" /></a>
									</div><!--logo-small-->
						<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-152147"><a href="http://amklassiek.nl">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252185"><a href="https://amklassiek.nl/online-adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252186"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252187"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252190"><a href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Oldtimer te koop aanbieden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163238"><a href="https://amklassiek.nl/service/">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a title="Abonnement Auto Motor Klassiek" href="https://amklassiek.nl/magazine/abonneren/">Abonneren op AMK</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216516"><a href="https://amklassiek.nl/magazine/gratis-proefnummer/">Gratis proefnummer aanvragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50993"><a title="Oldtimer verkopen Youngtimer" href="https://amklassiek.nl/magazine/oldtimers-te-koop-aanbieden/">Klassiekertje opgeven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-174128"><a href="https://amklassiek.nl/product-categorie/amk-2/nabestellen-amk-2/">Nabestellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163255"><a href="https://amklassiek.nl/adreswijziging-doorgeven/">Adreswijziging doorgeven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204684"><a title="Betalen Rekening" href="https://amklassiek.nl/betalen/">Rekening Betalen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163290"><a href="https://amklassiek.nl/nieuwsbrief/">Nieuwsbrieven</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50984"><a href="https://amklassiek.nl/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137602"><a title="Magazine" href="https://amklassiek.nl/magazine/abonneren/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54114"><a title="Deze maand in Auto Motor Klassiek" href="/magazine/deze-maand/">Deze editie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256002"><a href="https://amklassiek.nl/kiosk/">Kiosk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137605"><a href="https://amklassiek.nl/adverteren-in-auto-motor-klassiek/">Adverteren in Auto Motor Klassiek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137607"><a title="Online" href="https://amklassiek.nl/oldtimer-bedrijvengids/">Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60371"><a href="https://amklassiek.nl/online-adverteren/">Online Adverteren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137608"><a href="https://amklassiek.nl/oldtimer-bedrijvengids/">Bedrijvengids</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185263"><a href="https://amklassiek.nl/oldtimer-evenementen-kalender/">Oldtimer Evenementen Kalender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137627"><a href="https://amklassiek.nl/evenement-toevoegen/">Oldtimer Evenement toevoegen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137807"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137860"><a title="Auto Motor Klassiek Bestellen" href="https://amklassiek.nl/winkel/">Winkel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137859"><a href="https://amklassiek.nl/winkelwagen/">Winkelwagen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137858"><a href="https://amklassiek.nl/mijn-account/">Mijn account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213333"><a href="http://amklassiek.nl/oldtimers-te-koop/">Oldtimers te Koop</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="https://amklassiek.nl/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="https://amklassiek.nl/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
			</div><!--nav-inner-->
		</div><!--nav-wrap-in-->
		</div><!--nav-wrap-out-->
	</div><!--nav-wrapper-->
		<div id="body-wrapper">
				<div id="main-wrapper">
											<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="https://amklassiek.nl/wp-content/uploads/2017/12/RE3-660x400.jpg" />
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-256617 post type-post status-publish format-standard has-post-thumbnail hentry category-motoren tag-royal-enfield">
					<h3 class="story-cat">Motoren</h3>
					<h1 class="story-title" itemprop="name">Retro rules. En de Interceptor is ook terug.</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="https://amklassiek.nl/author/dolf/" title="Berichten van Dolf Peeters" rel="author">Dolf Peeters</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-12-07" pubdate>7 december, 2017</time>
					</div><!--post-info-->
										<div id="content-area">
						<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">7</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famklassiek.nl%2Fretro-rules-en-interceptor-is-ook-terug%2F2017%2F12%2F07%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Deel</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Retro%20rules.%20En%20de%20Interceptor%20is%20ook%20terug.&url=https://amklassiek.nl/retro-rules-en-interceptor-is-ook-terug/2017/12/07/&via=classiccars01" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Abonneer&nbsp;gratis</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.7--><div class="tve-tl-cnt-wrap"><p>Retro rules. Waarom? Omdat de jongeren alleen maar leven als ze ‘connected’ zijn? Omdat de styling en technologie achter moderne motorfietsen een poosje wel heel erg leek op “Kijk eens wat wij allemaal kunnen/durven”. En zo ontstonden er technisch hoogstaande op Transformers lijkende gedrochten met tot 200+ pk en twintig elektronische regelsystemen aan boord om dat vermogen enigszins op de weg te krijgen.</p>
<h4>Te modern is ook niet goed</h4>
<p>Motorrijders boven de veertig haakten massaal af op dit soort geniale waanzin. Want creaties die geen gevoelsmatige ‘click’ meer oproepen met het oerbeeld van een motorfiets? Dat zijn geen motorfietsen meer.  En de leeftijdsgroep waar op gefocust was? Die had er geen geld of interesse voor. Daarom vluchten steeds meer motormerken vooruit, het verleden in. En dat blijkt zelfs weer een nieuwe generatie motorrijders aan te spreken. Die insteek resulteert soms in heel hebberig makende moderne machines met een klassiek sausje. Harley en Triumph spinnen er goed garen bij, maar ook een volstrekt nieuw retro merk als het Franco-Chinese Mash scoort er flink mee.</p>
<h4>De nieuwe Interceptor</h4>
<p>De meest recente telg in die lijn heeft zijn ‘roots’ mee. De Interceptor 650 en Continental (met balansassen) van Royal Enfield zijn net als de nieuwe Urals een regelrecht erfgenaam van ‘De Originelen’. En dat is er vanuit elke hoek aan af te zien. De RE’s zijn natuurlijk wel voorzien van injectie en ABS en ze zullen naar verwachting midden 2018 leverbaar zijn voor de Europese markt. Dat is tekenend voor de insteek van de mensen uit India. De ‘homemarket’ komt pas later aan de beurt. En hoewel hij nog niet eens leverbaar is, staat hij in Google al boven alle verhalen en de informatie over de originele Royal Enfield Interceptor.</p>
<p>Wat de eeuwigheidswaarde van al die retrofietsen is, dat is onduidelijk. Maar ze besparen klassiekerliefhebbers in elk geval de aanschaf van Tupperware gebakjes vol electronica waar je over twintig jaar in elk geval helemaal niets meer voor kunt kopen. Ze garanderen stijlvol en onderhoudsvriendelijk vervoer voor de dagen dat de echte klassiekers mogen rusten.</p>
<p>En met dat idee in gedachten verbaas je je over het feit dat er nu nog overjarige Kawasaki W800’s worden aan geboden.</p>
<h4>Even terug naar de Royal Enfield naamgever</h4>
<p>Royal Enfield. Dat begon als de Eadie Mfg Co, later Enfield Cycle Co. Ltd., Redditch, Worcester en Enfield Precision Engineers Ltd., Upper Westwood, Bradford-on-Avon (1898-1903 en 1909-1968).</p>
<p>Oorspronkelijk was Royal Enfield een naaldenfabriek van de gebroeders Townsend. Zij gingen fietsen produceren en verkochten in 1892 hun bedrijf aan Albert Eadie en Robert Walker-Smith. De naam Royal Enfield verscheen in 1893 op een serie fietsen. In 1901 werden echter al motorfietsen met 211cc-Minerva-blokken gebouwd. Het blok zat boven het voorwiel en dreef via een lange, gekruiste riem het achterwiel aan.</p><div class="amkla-in-artikel" style="margin-top: 5px; margin-bottom: 5px; " id="amkla-1136489456"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-9432658431469477" data-ad-slot="8335352530" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<div id="gt-src-c" class="g-unit">
<div id="gt-src-p">
<h4 id="gt-res-dir-ctr" class="trans-verified-button-small"><span id="result_box" class="" lang="nl"><span class="">Het origineel</span></span></h4>
<div class="trans-verified-button-small" dir="ltr"><span id="result_box" class="" lang="nl"><span class="">De Interceptor werd door Royal Enfield tussen 1960 en 1970 gemaakt. De 700 Interceptor werd geïntroduceerd in 1960 was een aangepaste versie van het 692 cc Constellation-model van het merk.</span> <span class="">In 1962 introduceerde het bedrijf de 750 Interceptor die voortdurend evolueerde tot het einde van de productie in 1970.<br>
Met die oer Interceptor deden de Britten wat de mensen uit India nu doen: de machines waren bedacht voor export naar Amerika en Canada. Daar speelden ze in op de eeuwige vraag naar ‘steeds grotere cilinderinhouden’, de standaard Amerikaanse obsessie. De dikke Enfields maakten er zeker furore als scrambler en veel machines werden geleverd met snel afneembare verlichting om nog beter het gevecht aan te kunnen gaan met de in gewicht lichtere competitie.<br></span></span></div>
</div>
<div dir="ltr"></div>
<div dir="ltr">Voorlopig schatten we in dat de nieuwe Interceptors goedkoper zijn dan een mooie oude…</div>
<div dir="ltr">
<div id="jig1" class="justified-image-grid jig-29a2859180283af55872877dfa8f2917 jig-preset-global"><div class="jig-clearfix"></div><noscript id="jig1-html" class="justified-image-grid-html" data-lazy-src="skiplazyload" data-src="skipunveillazyload"><ul><li><a href="https://amklassiek.nl/wp-content/uploads/2017/12/RE1-2000x1500.jpg"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F12%2FRE1-2000x1500.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="RE1" width="306" height="230"></a><p class="jig-HTMLdescription">RE1<br></p></li><li><a href="https://amklassiek.nl/wp-content/uploads/2017/12/Enfield.jpg" title="Enfield"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F12%2FEnfield.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="Enfield" width="345" height="230"></a><p class="jig-HTMLdescription">Enfield</p></li><li><a href="https://amklassiek.nl/wp-content/uploads/2017/12/RE4blok.jpg" title="RE4blok"><img src="https://amklassiek.nl/wp-content/plugins/justified-image-grid/timthumb.php?src=https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F12%2FRE4blok.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="RE4blok" width="306" height="230"></a><p class="jig-HTMLdescription">RE4blok</p></li></ul></noscript></div>
<div id="attachment_256623" style="max-width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-256623" src="https://amklassiek.nl/wp-content/uploads/2017/12/RE6KAWA-2000x1193.jpg" alt="" width="620" height="370" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/RE6KAWA-2000x1193.jpg 2000w, https://amklassiek.nl/wp-content/uploads/2017/12/RE6KAWA-300x179.jpg 300w, https://amklassiek.nl/wp-content/uploads/2017/12/RE6KAWA-768x458.jpg 768w, https://amklassiek.nl/wp-content/uploads/2017/12/RE6KAWA-150x89.jpg 150w, https://amklassiek.nl/wp-content/uploads/2017/12/RE6KAWA-1500x895.jpg 1500w, https://amklassiek.nl/wp-content/uploads/2017/12/RE6KAWA-1320x788.jpg 1320w" sizes="(max-width: 620px) 100vw, 620px"><p class="wp-caption-text">Zonder historische roots, maar mooi gemaakt</p></div>
<div id="attachment_256624" style="max-width: 1932px" class="wp-caption aligncenter"><img class="size-full wp-image-256624" src="https://amklassiek.nl/wp-content/uploads/2017/12/RE7-MASH.png" alt="" width="1922" height="1148" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/RE7-MASH.png 1922w, https://amklassiek.nl/wp-content/uploads/2017/12/RE7-MASH-300x179.png 300w, https://amklassiek.nl/wp-content/uploads/2017/12/RE7-MASH-768x459.png 768w, https://amklassiek.nl/wp-content/uploads/2017/12/RE7-MASH-150x90.png 150w, https://amklassiek.nl/wp-content/uploads/2017/12/RE7-MASH-1500x896.png 1500w, https://amklassiek.nl/wp-content/uploads/2017/12/RE7-MASH-1320x788.png 1320w" sizes="(max-width: 1922px) 100vw, 1922px"><p class="wp-caption-text">Bedacht in Frankrijk, gemaakt in China</p></div>
<p> </p>
</div>
</div>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><span style="display:none" class="tl-placeholder-f-type-post_footer"></span></div>
																		<div class="post-tags">
							<span class="post-tags-header">Related Items</span><a href="https://amklassiek.nl/tag/royal-enfield/" rel="tag">Royal Enfield</a>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
										<div id="author-wrapper">
						<div id="author-info">
							<img src="https://amklassiek.nl/wp-content/uploads/bfi_thumb/55a624a4d0724-n00pw1yak7cyb4kdqpb8pwy5y8g4dejux0fybgi4k4.jpg" width="100" height="100" alt="" class="modified avatar" />							<div id="author-text">
								<span class="author-name"><a href="https://amklassiek.nl/author/dolf/" title="Berichten van Dolf Peeters" rel="author">Dolf Peeters</a></span>
								<p><p>Dolf Peeters, huurwoordenaar, automotive journalist, lid van de Heeren van Arnhem</p>
</p>
								<ul>
																																																														</ul>
							</div><!--author-text-->
						</div><!--author-info-->
					</div><!--author-wrapper-->
													<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Previous Story <a href="https://amklassiek.nl/suxuki-vx800-klassieker-mislukking/2017/11/06/" rel="prev">De Suxuki VX800. Klassieker of mislukking?</a>					</div><!--prev-post-->
					<div class="next-post">
											</div><!--next-post-->
				</div><!--prev-next-wrapper-->
								            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">You may also like...</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/royal-enfield-musket-aniket-vardhans-droom/2017/05/08/" rel="bookmark" title="De Royal Enfield Musket. Aniket Vardhan&#8217;s droom"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/05/Themusket2-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="De Royal Enfield Musket. Aniket Vardhan&#039;s droom" srcset="https://amklassiek.nl/wp-content/uploads/2017/05/Themusket2-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/05/Themusket2-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/royal-enfield-musket-aniket-vardhans-droom/2017/05/08/" class="main-headline">De Royal Enfield Musket. Aniket Vardhan&#8217;s droom</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/royal-enfield-bullet/2016/12/22/" rel="bookmark" title="Royal Enfield Bullet"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2016/12/Royal-01-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2016/12/Royal-01-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2016/12/Royal-01-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2016/12/Royal-01-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/royal-enfield-bullet/2016/12/22/" class="main-headline">Royal Enfield Bullet</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://amklassiek.nl/curry-voor-madras/2014/08/13/" rel="bookmark" title="Curry voor Madras"><img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2014/08/ace-fireball-kit-installed-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2014/08/ace-fireball-kit-installed-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2014/08/ace-fireball-kit-installed-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://amklassiek.nl/curry-voor-madras/2014/08/13/" class="main-headline">Curry voor Madras</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/retro-rules-en-interceptor-is-ook-terug/2017/12/07/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://amklassiek.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Ja, ik wil me ook graag aanmelden voor de nieuwsbrief
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='256617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div style="display:none" class="tl-widget-container"><div id="widget_thrive_leads-12" class="sidebar-widget widget_thrive_leads"><span style="display:none" class="tl-placeholder-f-type-widget"></span></div></div><div class="sidebar-widget amkla-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9432658431469477" 
data-ad-slot="5699303347"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="text-94" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Deze maand</h3></span>			<div class="textwidget"><p>In de november 2017 editie van <strong>Auto Motor Klassiek</strong>:</p>
<p>Reportages over oldtimers en youngtimers</p>
<ul>
<li>Toyota Land Cruiser</li>
<li>Innocenti Cooper Mk III</li>
<li>Koninklijke ongevallen en botsingen</li>
<li>Museo Nazionale dell’Automobile di Torino</li>
</ul>
<p>Klassieke motorfietsen</p>
<ul>
<li>Kreidler Florett</li>
<li>Honda CY 50</li>
</ul>
<p>Evenementen</p>
<ul>
<li>Auto Sport Club Boxmeer</li>
<li>Course de Côte van Ollon-Villars</li>
<li>Goodwood Revival Meeting</li>
<li>Auto Motor Classic Day</li>
<li>De klassiekers op de IAA</li>
</ul>
<p>Techniek en praktijk</p>
<ul>
<li>Diverse korte berichten met technische tips en productadviezen</li>
<li>Klassieker wintervast</li>
</ul>
<p><strong>Vaste rubrieken en columns</strong></p>
<ul>
<li>Colums Maria, Uitgediept, op Topsnelheid</li>
<li>Tientallen korte berichten over evenementen, techniek, praktijk en producten</li>
<li>Evenementenkalender</li>
<li>gezien in de markt</li>
<li>Meer dan duizend oldtimers te koop</li>
</ul>
</div>
		</div>  <div id="mailpoet_form-5" class="sidebar-widget widget_mailpoet_form">

      <span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Op onze nieuwsbrief abonneren</h3></span>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://amklassiek.nl/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="22e3c709fe" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Laat dit veld leeg<input type="email" name="data[email]"></label><p class="mailpoet_paragraph">Abonneer op onze nieuwsbrief een sluit je aan bij 12.899 andere abonnees.</p>
<p class="mailpoet_paragraph"><label class="mailpoet_segment_label">Selecteer lijst(en):</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Selecteer een lijst" /> Nieuwsbrieven</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Selecteer een lijst" /> Sluitingsdatum</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Selecteer een lijst" /> Website</label><span class="mailpoet_error_segments"></span></p>
<hr class="mailpoet_divider" />
<p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Voornaam" value=""   placeholder="Voornaam *" data-parsley-required="true" data-parsley-required-message="Dit veld is verplicht."/></p>
<p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_bGFzdF9uYW1l]" title="Achternaam" value=""   placeholder="Achternaam *" data-parsley-required="true" data-parsley-required-message="Dit veld is verplicht."/></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-mail" value="" data-automation-id="form_email"  placeholder="E-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specificeer een geldig e-mailadres." data-parsley-required-message="Dit veld is verplicht."/></p>
<hr class="mailpoet_divider" />
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Meld u aan!" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controleer je &#039;Postvak in&#039; of spam map nu om uw aanmelding te bevestigen. </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div>
<div id="mvp_list_widget-2" class="sidebar-widget mvp_list_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente berichten</h3></span>

					<ul class="home-list">
												<li>
							<a href="https://amklassiek.nl/internet-recensies-en-review-en-chantag/2017/12/07/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/Pacer2a-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/Pacer2a-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/Pacer2a-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/Pacer2a-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 7 december, 2017</span>
								<h2>Internet recensies, chantage en bedrog. Chantage als onderhandelingsmiddel</h2>
								<p>Vandaag een gesprek gehad met een klassieke autohandelaar. De man was wat verdrietig. Er zijn blijkbaar steeds meer...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/retro-rules-en-interceptor-is-ook-terug/2017/12/07/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/RE3-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/RE3-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/RE3-300x183.jpg 300w, https://amklassiek.nl/wp-content/uploads/2017/12/RE3-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/RE3-270x164.jpg 270w, https://amklassiek.nl/wp-content/uploads/2017/12/RE3-150x92.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 7 december, 2017</span>
								<h2>Retro rules. En de Interceptor is ook terug.</h2>
								<p>Retro rules. Waarom? Omdat de jongeren alleen maar leven als ze &#8216;connected&#8217; zijn? Omdat de styling en technologie...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/austin-healey-peerless/2017/12/06/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/42austin-healey-peerless-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/42austin-healey-peerless-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/42austin-healey-peerless-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/42austin-healey-peerless-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">de redactie</span> | 6 december, 2017</span>
								<h2>Austin-Healey Peerless</h2>
								<p>Niet helemaal duidelijk is met wat voor een auto wij hier te maken hebben. De ene partij noemt...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/schuurvondsten-dans-son-jus-barnfinds-en-patina/2017/12/06/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/KEVER2-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/KEVER2-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/KEVER2-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/KEVER2-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 6 december, 2017</span>
								<h2>Schuurvondsten, dans son jus, barnfinds en patina</h2>
								<p>Schuurvondsten/dans son jus/barnfinds en patina. Daar zijn nachten over gedroomd en waar we twintig jaar geleden alles nog...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/hollands-glorie-daf-55-bestaat-vijftig-jaar/2017/12/05/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/DAF-55-debuut-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/DAF-55-debuut-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/DAF-55-debuut-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/DAF-55-debuut-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 5 december, 2017</span>
								<h2>Hollands glorie. De DAF 55 bestaat vijftig jaar.</h2>
								<p>Tijdens het slotakkoord van 1967 introduceerde DAF haar eerste personenauto met een watergekoelde viercilinder motor. Een jaar eerder...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/kerstcadeaus/2017/12/05/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/momentsleutel-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/momentsleutel-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/momentsleutel-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/momentsleutel-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 5 december, 2017</span>
								<h2>Gereedschap als kerstcadeau&#8217;s dan maar</h2>
								<p>Geheel onverwacht is het dan weer 5 december. Wat u vanavond uit de zak krijgt, dat weten we...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/epaves-wrakken-dus-schatten/2017/12/04/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/DSCN2222-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="wrakken" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/DSCN2222-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/DSCN2222-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/DSCN2222-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Dolf Peeters</span> | 4 december, 2017</span>
								<h2>Épaves, wrakken dus. Of zijn het schatten?</h2>
								<p>Épaves, wrakken. Oorspronkelijk als term uit de scheepvaartwereld, maar voor ons klassiekerliefhebbers intussen met veel meer emotionele lading....</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/renault-14-hoe-renault-gebakken-peren-bleef-zitten/2017/12/03/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/R14_001-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Renault 14" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/R14_001-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/R14_001-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/R14_001-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Lars Bais</span> | 3 december, 2017</span>
								<h2>De Renault 14. Hoe Renault met de gebakken peren bleef zitten</h2>
								<p>De aanval op de concurrentie inzetten is noodzakelijk voor autofabrikanten. Maar je eigen product om zeep helpen is...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/welke-klassiekers-nu-kopen/2017/12/02/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/25nu-kopen-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Renault R5" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/25nu-kopen-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/25nu-kopen-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/25nu-kopen-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">de redactie</span> | 2 december, 2017</span>
								<h2>Welke klassiekers nu kopen?</h2>
								<p>Wie had 50 jaar geleden kunnen bedenken dat er voor een Morris Minor, Citroën 2CV/Dyane, Austin A30/A35, Volkswagen...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="https://amklassiek.nl/stijging-gedemonteerde-autos-tussen-18-25-jaar-klassiekerbestand-blijft-stabiel/2017/12/01/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://amklassiek.nl/wp-content/uploads/2017/12/098-405_break_1991-400x242.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://amklassiek.nl/wp-content/uploads/2017/12/098-405_break_1991-400x242.jpg 400w, https://amklassiek.nl/wp-content/uploads/2017/12/098-405_break_1991-660x400.jpg 660w, https://amklassiek.nl/wp-content/uploads/2017/12/098-405_break_1991-270x164.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Erik van Putten</span> | 1 december, 2017</span>
								<h2>Stijging gedemonteerde auto&#8217;s tussen 18-25 jaar, klassiekerbestand blijft stabiel</h2>
								<p>Het aantal gedemonteerde auto&#8217;s in Nederland is in de eerste tien maanden van 2017 fors gestegen. Dat meldt...</p>
							</div><!--home-list-content-->
							</a>
						</li>
											</ul>


		</div><div id="recent-comments-5" class="sidebar-widget widget_recent_comments"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recente reacties</h3></span><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Co Wolff</span> op <a href="https://amklassiek.nl/renault-14-hoe-renault-gebakken-peren-bleef-zitten/2017/12/03/#comment-958966681290079255">De Renault 14. Hoe Renault met de gebakken peren bleef zitten</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Peycke</span> op <a href="https://amklassiek.nl/internet-recensies-en-review-en-chantag/2017/12/07/#comment-958966681290079254">Internet recensies, chantage en bedrog. Chantage als onderhandelingsmiddel</a></li><li class="recentcomments"><span class="comment-author-link">Hans Verschuuren</span> op <a href="https://amklassiek.nl/hollands-glorie-daf-55-bestaat-vijftig-jaar/2017/12/05/#comment-958966681290079251">Hollands glorie. De DAF 55 bestaat vijftig jaar.</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Peycke</span> op <a href="https://amklassiek.nl/renault-14-hoe-renault-gebakken-peren-bleef-zitten/2017/12/03/#comment-958966681290079245">De Renault 14. Hoe Renault met de gebakken peren bleef zitten</a></li><li class="recentcomments"><span class="comment-author-link">Akbert</span> op <a href="https://amklassiek.nl/epaves-wrakken-dus-schatten/2017/12/04/#comment-958966681290079244">Épaves, wrakken dus. Of zijn het schatten?</a></li></ul></div><div id="mvp_tags_widget-4" class="sidebar-widget mvp_tags_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Title</h3></span>

				<div class="tag-cloud">
				<a href="https://amklassiek.nl/tag/oldtimers/" class="tag-cloud-link tag-link-146 tag-link-position-1" style="font-size: 12px;">Oldtimers</a>
<a href="https://amklassiek.nl/tag/klassiekers/" class="tag-cloud-link tag-link-147 tag-link-position-2" style="font-size: 12px;">Klassiekers</a>
<a href="https://amklassiek.nl/tag/youngtimers/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 12px;">Youngtimers</a>
<a href="https://amklassiek.nl/tag/klassieker/" class="tag-cloud-link tag-link-299 tag-link-position-4" style="font-size: 12px;">Klassieker</a>
<a href="https://amklassiek.nl/tag/bmw/" class="tag-cloud-link tag-link-10446 tag-link-position-5" style="font-size: 12px;">BMW</a>
<a href="https://amklassiek.nl/tag/citroen/" class="tag-cloud-link tag-link-10433 tag-link-position-6" style="font-size: 12px;">Citroën</a>
<a href="https://amklassiek.nl/tag/ford/" class="tag-cloud-link tag-link-10233 tag-link-position-7" style="font-size: 12px;">Ford</a>
<a href="https://amklassiek.nl/tag/mrb-vrijstelling/" class="tag-cloud-link tag-link-4796 tag-link-position-8" style="font-size: 12px;">MRB vrijstelling</a>
<a href="https://amklassiek.nl/tag/verkeerd-afgelopen/" class="tag-cloud-link tag-link-10216 tag-link-position-9" style="font-size: 12px;">Verkeerd afgelopen</a>
<a href="https://amklassiek.nl/tag/vw/" class="tag-cloud-link tag-link-73 tag-link-position-10" style="font-size: 12px;">VW</a>
<a href="https://amklassiek.nl/tag/milieuzone/" class="tag-cloud-link tag-link-6436 tag-link-position-11" style="font-size: 12px;">milieuzone</a>
<a href="https://amklassiek.nl/tag/porsche/" class="tag-cloud-link tag-link-10363 tag-link-position-12" style="font-size: 12px;">Porsche</a>
<a href="https://amklassiek.nl/tag/mercedes-benz/" class="tag-cloud-link tag-link-10409 tag-link-position-13" style="font-size: 12px;">Mercedes-Benz</a>
<a href="https://amklassiek.nl/tag/mini/" class="tag-cloud-link tag-link-10416 tag-link-position-14" style="font-size: 12px;">Mini</a>
<a href="https://amklassiek.nl/tag/mrb/" class="tag-cloud-link tag-link-4570 tag-link-position-15" style="font-size: 12px;">MRB</a>
<a href="https://amklassiek.nl/tag/jaguar/" class="tag-cloud-link tag-link-10263 tag-link-position-16" style="font-size: 12px;">Jaguar</a>
<a href="https://amklassiek.nl/tag/praktijk-en-techniek/" class="tag-cloud-link tag-link-10217 tag-link-position-17" style="font-size: 12px;">Praktijk en techniek</a>
<a href="https://amklassiek.nl/tag/oldtimer/" class="tag-cloud-link tag-link-247 tag-link-position-18" style="font-size: 12px;">Oldtimer</a>
<a href="https://amklassiek.nl/tag/triumph/" class="tag-cloud-link tag-link-10270 tag-link-position-19" style="font-size: 12px;">Triumph</a>
<a href="https://amklassiek.nl/tag/mg/" class="tag-cloud-link tag-link-10404 tag-link-position-20" style="font-size: 12px;">MG</a>
<a href="https://amklassiek.nl/tag/volkswagen/" class="tag-cloud-link tag-link-10320 tag-link-position-21" style="font-size: 12px;">Volkswagen</a>
<a href="https://amklassiek.nl/tag/fiat/" class="tag-cloud-link tag-link-10278 tag-link-position-22" style="font-size: 12px;">Fiat</a>
<a href="https://amklassiek.nl/tag/mercedes/" class="tag-cloud-link tag-link-238 tag-link-position-23" style="font-size: 12px;">Mercedes</a>
<a href="https://amklassiek.nl/tag/youngtimer/" class="tag-cloud-link tag-link-231 tag-link-position-24" style="font-size: 12px;">Youngtimer</a>
<a href="https://amklassiek.nl/tag/tips/" class="tag-cloud-link tag-link-50 tag-link-position-25" style="font-size: 12px;">tips</a>
<a href="https://amklassiek.nl/tag/ferrari/" class="tag-cloud-link tag-link-10513 tag-link-position-26" style="font-size: 12px;">Ferrari</a>
<a href="https://amklassiek.nl/tag/renault/" class="tag-cloud-link tag-link-10255 tag-link-position-27" style="font-size: 12px;">Renault</a>
<a href="https://amklassiek.nl/tag/motoren/" class="tag-cloud-link tag-link-10426 tag-link-position-28" style="font-size: 12px;">Motoren</a>
<a href="https://amklassiek.nl/tag/knac/" class="tag-cloud-link tag-link-6406 tag-link-position-29" style="font-size: 12px;">KNAC</a>
<a href="https://amklassiek.nl/tag/onderdelen/" class="tag-cloud-link tag-link-10299 tag-link-position-30" style="font-size: 12px;">Onderdelen</a>
<a href="https://amklassiek.nl/tag/volvo/" class="tag-cloud-link tag-link-10313 tag-link-position-31" style="font-size: 12px;">Volvo</a>
<a href="https://amklassiek.nl/tag/alfa-romeo/" class="tag-cloud-link tag-link-10348 tag-link-position-32" style="font-size: 12px;">Alfa Romeo</a>
<a href="https://amklassiek.nl/tag/benzine/" class="tag-cloud-link tag-link-2707 tag-link-position-33" style="font-size: 12px;">Benzine</a>
<a href="https://amklassiek.nl/tag/praktisch/" class="tag-cloud-link tag-link-6 tag-link-position-34" style="font-size: 12px;">Praktisch</a>
<a href="https://amklassiek.nl/tag/peugeot/" class="tag-cloud-link tag-link-10460 tag-link-position-35" style="font-size: 12px;">Peugeot</a>
<a href="https://amklassiek.nl/tag/honda/" class="tag-cloud-link tag-link-10399 tag-link-position-36" style="font-size: 12px;">Honda</a>
<a href="https://amklassiek.nl/tag/praktische-tips/" class="tag-cloud-link tag-link-51 tag-link-position-37" style="font-size: 12px;">praktische tips</a>
<a href="https://amklassiek.nl/tag/2cv/" class="tag-cloud-link tag-link-3004 tag-link-position-38" style="font-size: 12px;">2CV</a>
<a href="https://amklassiek.nl/tag/kever/" class="tag-cloud-link tag-link-1378 tag-link-position-39" style="font-size: 12px;">Kever&#039;</a>
<a href="https://amklassiek.nl/tag/opel/" class="tag-cloud-link tag-link-10224 tag-link-position-40" style="font-size: 12px;">Opel</a>
<a href="https://amklassiek.nl/tag/austin/" class="tag-cloud-link tag-link-8 tag-link-position-41" style="font-size: 12px;">Austin</a>
<a href="https://amklassiek.nl/tag/audi/" class="tag-cloud-link tag-link-128 tag-link-position-42" style="font-size: 12px;">Audi</a>
<a href="https://amklassiek.nl/tag/restauratie/" class="tag-cloud-link tag-link-178 tag-link-position-43" style="font-size: 12px;">Restauratie</a>
<a href="https://amklassiek.nl/tag/harley/" class="tag-cloud-link tag-link-1146 tag-link-position-44" style="font-size: 12px;">Harley</a>
<a href="https://amklassiek.nl/tag/rally/" class="tag-cloud-link tag-link-10474 tag-link-position-45" style="font-size: 12px;">rally</a>
<a href="https://amklassiek.nl/tag/diesel/" class="tag-cloud-link tag-link-188 tag-link-position-46" style="font-size: 12px;">Diesel</a>
<a href="https://amklassiek.nl/tag/gereedschap/" class="tag-cloud-link tag-link-10562 tag-link-position-47" style="font-size: 12px;">Gereedschap</a>
<a href="https://amklassiek.nl/tag/frankrijk/" class="tag-cloud-link tag-link-2407 tag-link-position-48" style="font-size: 12px;">Frankrijk</a>
<a href="https://amklassiek.nl/tag/banden/" class="tag-cloud-link tag-link-49 tag-link-position-49" style="font-size: 12px;">banden</a>
<a href="https://amklassiek.nl/tag/utrecht/" class="tag-cloud-link tag-link-435 tag-link-position-50" style="font-size: 12px;">Utrecht</a>
<a href="https://amklassiek.nl/tag/praktijk/" class="tag-cloud-link tag-link-2710 tag-link-position-51" style="font-size: 12px;">praktijk</a>
<a href="https://amklassiek.nl/tag/veiling/" class="tag-cloud-link tag-link-10587 tag-link-position-52" style="font-size: 12px;">Veiling</a>
<a href="https://amklassiek.nl/tag/wouter-van-embden/" class="tag-cloud-link tag-link-2583 tag-link-position-53" style="font-size: 12px;">Wouter van Embden</a>
<a href="https://amklassiek.nl/tag/austin-healey/" class="tag-cloud-link tag-link-10291 tag-link-position-54" style="font-size: 12px;">Austin-Healey</a>
<a href="https://amklassiek.nl/tag/100-jaar-bmw/" class="tag-cloud-link tag-link-12198 tag-link-position-55" style="font-size: 12px;">100 jaar BMW</a>
<a href="https://amklassiek.nl/tag/morris/" class="tag-cloud-link tag-link-10536 tag-link-position-56" style="font-size: 12px;">Morris</a>
<a href="https://amklassiek.nl/tag/autosport/" class="tag-cloud-link tag-link-110 tag-link-position-57" style="font-size: 12px;">Autosport</a>
<a href="https://amklassiek.nl/tag/goedkoop/" class="tag-cloud-link tag-link-10691 tag-link-position-58" style="font-size: 12px;">goedkoop</a>
<a href="https://amklassiek.nl/tag/motorfiets/" class="tag-cloud-link tag-link-2296 tag-link-position-59" style="font-size: 12px;">Motorfiets</a>
<a href="https://amklassiek.nl/tag/ural/" class="tag-cloud-link tag-link-3760 tag-link-position-60" style="font-size: 12px;">Ural</a>
<a href="https://amklassiek.nl/tag/leeuwarden/" class="tag-cloud-link tag-link-578 tag-link-position-61" style="font-size: 12px;">Leeuwarden</a>
<a href="https://amklassiek.nl/tag/rotterdam/" class="tag-cloud-link tag-link-12222 tag-link-position-62" style="font-size: 12px;">Rotterdam</a>
<a href="https://amklassiek.nl/tag/zone-evenementen/" class="tag-cloud-link tag-link-2818 tag-link-position-63" style="font-size: 12px;">Evenementen</a>
<a href="https://amklassiek.nl/tag/miniaturen/" class="tag-cloud-link tag-link-10470 tag-link-position-64" style="font-size: 12px;">Miniaturen</a>
<a href="https://amklassiek.nl/tag/overgangsregeling/" class="tag-cloud-link tag-link-7300 tag-link-position-65" style="font-size: 12px;">overgangsregeling</a>
<a href="https://amklassiek.nl/tag/nsu/" class="tag-cloud-link tag-link-10606 tag-link-position-66" style="font-size: 12px;">NSU</a>
<a href="https://amklassiek.nl/tag/autobelangen/" class="tag-cloud-link tag-link-6713 tag-link-position-67" style="font-size: 12px;">Autobelangen</a>
<a href="https://amklassiek.nl/tag/autos/" class="tag-cloud-link tag-link-340 tag-link-position-68" style="font-size: 12px;">Autos</a>
<a href="https://amklassiek.nl/tag/bmw-100-jaar/" class="tag-cloud-link tag-link-12494 tag-link-position-69" style="font-size: 12px;">BMW 100 jaar</a>
<a href="https://amklassiek.nl/tag/zijspan/" class="tag-cloud-link tag-link-5047 tag-link-position-70" style="font-size: 12px;">zijspan</a>
<a href="https://amklassiek.nl/tag/stichting-rotterdamse-klassiekers/" class="tag-cloud-link tag-link-12608 tag-link-position-71" style="font-size: 12px;">Stichting Rotterdamse Klassiekers</a>
<a href="https://amklassiek.nl/tag/rm-sothebys/" class="tag-cloud-link tag-link-11903 tag-link-position-72" style="font-size: 12px;">RM Sotheby&#039;s</a>
<a href="https://amklassiek.nl/tag/suzuki/" class="tag-cloud-link tag-link-10507 tag-link-position-73" style="font-size: 12px;">Suzuki</a>
<a href="https://amklassiek.nl/tag/gevonden/" class="tag-cloud-link tag-link-16 tag-link-position-74" style="font-size: 12px;">Gevonden</a>
<a href="https://amklassiek.nl/tag/remmen/" class="tag-cloud-link tag-link-10306 tag-link-position-75" style="font-size: 12px;">Remmen</a>
<a href="https://amklassiek.nl/tag/rover/" class="tag-cloud-link tag-link-10386 tag-link-position-76" style="font-size: 12px;">Rover</a>
<a href="https://amklassiek.nl/tag/moto-guzzi/" class="tag-cloud-link tag-link-10742 tag-link-position-77" style="font-size: 12px;">Moto Guzzi</a>
<a href="https://amklassiek.nl/tag/stichting-autobelangen/" class="tag-cloud-link tag-link-7362 tag-link-position-78" style="font-size: 12px;">stichting autobelangen</a>
<a href="https://amklassiek.nl/tag/onderhoud/" class="tag-cloud-link tag-link-10392 tag-link-position-79" style="font-size: 12px;">Onderhoud</a>
<a href="https://amklassiek.nl/tag/lancia/" class="tag-cloud-link tag-link-10570 tag-link-position-80" style="font-size: 12px;">Lancia</a>
<a href="https://amklassiek.nl/tag/bsa-2/" class="tag-cloud-link tag-link-3842 tag-link-position-81" style="font-size: 12px;">BSA</a>
<a href="https://amklassiek.nl/tag/klassiek/" class="tag-cloud-link tag-link-3027 tag-link-position-82" style="font-size: 12px;">Klassiek</a>
<a href="https://amklassiek.nl/tag/bx/" class="tag-cloud-link tag-link-3695 tag-link-position-83" style="font-size: 12px;">BX</a>
<a href="https://amklassiek.nl/tag/boek/" class="tag-cloud-link tag-link-4802 tag-link-position-84" style="font-size: 12px;">Boek</a>
<a href="https://amklassiek.nl/tag/land-rover/" class="tag-cloud-link tag-link-3394 tag-link-position-85" style="font-size: 12px;">Land Rover</a>
<a href="https://amklassiek.nl/tag/classicsnl/" class="tag-cloud-link tag-link-10044 tag-link-position-86" style="font-size: 12px;">ClassicsNL</a>
<a href="https://amklassiek.nl/tag/aston-martin/" class="tag-cloud-link tag-link-10369 tag-link-position-87" style="font-size: 12px;">Aston Martin</a>
<a href="https://amklassiek.nl/tag/winter/" class="tag-cloud-link tag-link-3277 tag-link-position-88" style="font-size: 12px;">winter</a>
<a href="https://amklassiek.nl/tag/prijzen/" class="tag-cloud-link tag-link-47 tag-link-position-89" style="font-size: 12px;">Prijzen</a>
<a href="https://amklassiek.nl/tag/diefstal/" class="tag-cloud-link tag-link-125 tag-link-position-90" style="font-size: 12px;">Diefstal</a>
<a href="https://amklassiek.nl/tag/daf/" class="tag-cloud-link tag-link-10583 tag-link-position-91" style="font-size: 12px;">DAF</a>
<a href="https://amklassiek.nl/tag/simca/" class="tag-cloud-link tag-link-10576 tag-link-position-92" style="font-size: 12px;">Simca</a>
<a href="https://amklassiek.nl/tag/wtc-expo/" class="tag-cloud-link tag-link-9003 tag-link-position-93" style="font-size: 12px;">WTC Expo</a>
<a href="https://amklassiek.nl/tag/dnepr/" class="tag-cloud-link tag-link-6180 tag-link-position-94" style="font-size: 12px;">Dnepr</a>
<a href="https://amklassiek.nl/tag/yamaha/" class="tag-cloud-link tag-link-1969 tag-link-position-95" style="font-size: 12px;">yamaha</a>
<a href="https://amklassiek.nl/tag/saab/" class="tag-cloud-link tag-link-10478 tag-link-position-96" style="font-size: 12px;">Saab</a>
<a href="https://amklassiek.nl/tag/vrachtwagens/" class="tag-cloud-link tag-link-141 tag-link-position-97" style="font-size: 12px;">Vrachtwagens</a>
<a href="https://amklassiek.nl/tag/motorfietsen/" class="tag-cloud-link tag-link-202 tag-link-position-98" style="font-size: 12px;">Motorfietsen</a>
<a href="https://amklassiek.nl/tag/boeken/" class="tag-cloud-link tag-link-10219 tag-link-position-99" style="font-size: 12px;">Boeken</a>
<a href="https://amklassiek.nl/tag/bentley/" class="tag-cloud-link tag-link-10246 tag-link-position-100" style="font-size: 12px;">Bentley</a>				</div>


		</div><div class="sidebar-widget amkla-widget"><div id="amkla-7854d9a1a75bae090d051f76b2a0d903"></div></div><div id="wpbdp_randomlistingswidget-8" class="sidebar-widget widget_wpbdp_randomlistingswidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Bedrijven in oldtimers</h3></span><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/mb-klassiekers/">MB-Klassiekers</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/cargil/">Cargil</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/duitsklassiek/">DuitsKlassiek</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/rondel-restauraties/">Rondel Restauraties</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/hame-cabrios/">Hamé Cabrio&#8217;s</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/mc-sportscars/">MC Sportscars</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/van-sten-engineering/">Van Sten Engineering</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/schmidt-oss/">Schmidt-Oss</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/garage-pallas/">Garage Pallas</a></li><li><a class="listing-title" href="https://amklassiek.nl/oldtimer-bedrijvengids/straalbedrijf-timmer-bv/">Straalbedrijf Timmer BV</a></li></ul></div><div id="evcalwidget_three-12" class="sidebar-widget EvcalWidget_three"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_205' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2017" data-cmonth="12" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.4" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='12' data-yr='2017' data-dy=''>Ga naar vandaag</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> december, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-users="all" data-sep_month="no" data-number_of_months="1" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_250263" class="eventon_list_event evo_eventtop  event" data-event_id="250263" data-ri="7" data-time="1513249200-1513263600" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/jods-classic-meet/&quest;ri&equals;7&amp;'></a><span itemprop='name'  >Jod's Classic Meet</span><meta itemprop='image' content='https://amklassiek.nl/events/jods-classic-meet/&quest;ri&equals;7&amp;' ></meta><meta itemprop='description' content='Jods classic meet. Samen met Erwin Nieboer en mijzelf Jochem de Graaf regelen we een evenement om zoveel mogelijk oldtimer hobbyisten bij elkaar te krijgen. Dus wie' ></meta><meta itemprop='startDate' content='2017-12-14' ></meta><meta itemprop='endDate' content='2017-12-14' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Jan Steen</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Uelserweg 85, 7651 KV Tubbergen</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Jod's Classic Meet",
							  	"startDate": "2017-12-14T11-11-00-00",
							  	"endDate": "2017-12-14T15-15-00-00",
							  	"image":"https://amklassiek.nl/events/jods-classic-meet/&quest;ri&equals;7&amp;",
							  	"description":"Jods classic meet. Samen met Erwin Nieboer en mijzelf Jochem de Graaf regelen we een evenement om zoveel mogelijk oldtimer hobbyisten bij elkaar te krijgen. Dus wie",
							  	"location":{
										"@type":"Place",
										"name":"Jan Steen",
										"address":"Uelserweg 85, 7651 KV Tubbergen"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #ECECEC;" id="evc_1513249200250263" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='december' data-syr='2017'><span class='evo_start '><em class='date'>14</em><em class='month'>dec</em><em class='time'>11:00</em></span><span class='evo_end only_time'><em class='time'>15:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.4188285,6.7950724"  data-location_address="Uelserweg 85, 7651 KV Tubbergen" data-location_type="lonlat" data-location_name="Jan Steen" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Jod's Classic Meet</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Jods classic meet. Samen met Erwin Nieboer en mijzelf Jochem de Graaf regelen we een evenement om zoveel mogelijk oldtimer hobbyisten bij elkaar te krijgen. Dus wie</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p><span class="_4n-j _3cht fsl">Jods classic meet. Samen met Erwin Nieboer en mijzelf Jochem de Graaf regelen we een evenement om zoveel mogelijk oldtimer hobbyisten bij elkaar te krijgen. Dus wie zelf aan z&#8217;n oude brik knutselt kan zo aanschuiven of dit nu een 2-tact brommer is of een dikke Amerikaanse V8. Iedereen is welkom om te komen kijken en als je op het terrein wil parkeren kan dit zolang het maar oud is en je er zelf aan knutselt.</span></p>
<div class="_6a _6b">
<p><a id="u_jsonp_5_o" class="_5xhk" href="https://www.facebook.com/pages/Jan-Steen/419515178067244">Jan Steen</a></p>
<div class="_5xhp fsm fwn fcg">Uelserweg, 7651 KV Tubbergen (gemeente)</div>
</div>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3>
										<p>(Donderdag) 11:00 - 15:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='14419'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://www.facebook.com/events/239347969871241/">Locatie</a></h3><p class='evo_location_name'>Jan Steen</p><p class='evo_location_address'>Uelserweg 85, 7651 KV Tubbergen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Evenement georganiseerd door</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'>Jochem de Graaf</span>
									
									</p></div><div class='clear'></div>							
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15132492005a296d8944bfc250263_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/pages/Jan-Steen/419515178067244' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=250263&amp;sunix=20171214T100000Z&amp;eunix=20171214T140000Z&amp;loca=Uelserweg 85, 7651 KV Tubbergen&amp;locn=Jan Steen' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Jod%27s+Classic+Meet&amp;dates=20171214T100000Z/20171214T140000Z&amp;details=Jods+classic+meet.+Samen+met+Erwin+Nieboer+en+mijzelf+Jochem+de+Graaf+regelen+we+een+evenement+om+zoveel+mogelijk+oldtimer+hobbyisten+bij+elkaar+te+krijgen.+Dus+wie&amp;location=Jan+Steen - Uelserweg+85%2C+7651+KV+Tubbergen' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Uelserweg 85, 7651 KV Tubbergen"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type je adres' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klik hier voor route'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_233823" class="eventon_list_event evo_eventtop  event" data-event_id="233823" data-ri="3" data-time="1513360800-1513375200" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 2><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/oldtimer-meeting-2/&quest;ri&equals;3&amp;'></a><span itemprop='name'  >Oldtimer Meeting</span><meta itemprop='image' content='https://amklassiek.nl/wp-content/uploads/2016/09/the-magic-2017_1-4-212x300.jpg' ></meta><meta itemprop='description' content='Elke 3de vrijdag van mei tot en met september
Start 18:00 uur
Elke oldtimer krijgt een gratis consumptie.
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen,' ></meta><meta itemprop='startDate' content='2017-12-15' ></meta><meta itemprop='endDate' content='2017-12-15' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Oldtimer Meeting",
							  	"startDate": "2017-12-15T18-18-00-00",
							  	"endDate": "2017-12-15T22-22-00-00",
							  	"image":"https://amklassiek.nl/wp-content/uploads/2016/09/the-magic-2017_1-4-212x300.jpg",
							  	"description":"Elke 3de vrijdag van mei tot en met september
Start 18:00 uur
Elke oldtimer krijgt een gratis consumptie.
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen,",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #ECECEC;" id="evc_1513360800233823" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='december' data-syr='2017'><span class='evo_start '><em class='date'>15</em><em class='month'>dec</em><em class='time'>18:00</em></span><span class='evo_end only_time'><em class='time'>22:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Oldtimer Meeting</span><span class='evo_below_title'><span class='evcal_event_subtitle' >The Magic Of Retro Cars</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1754' data-imgwidth='1241'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2016/09/the-magic-2017_1-4.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Elke 3de vrijdag van mei tot en met september
Start 18:00 uur
Elke oldtimer krijgt een gratis consumptie.
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Elke 3de vrijdag van mei tot en met september<br />
Start 18:00 uur</p>
<p>Elke oldtimer krijgt een gratis consumptie.<br />
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen, literatuur, miniaturen, goodies, &#8230; Iedereen welkom.</p>
<p>Informatie : Luc Appelmans 0032496520834</p>
<p><a href="http://www.deretrovrienden.be"><br />
www.deretrovrienden.be</a></p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>(Vrijdag) 18:00 - 22:00</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.deretrovrienden.be' >								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=233823&amp;sunix=20171215T170000Z&amp;eunix=20171215T210000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Oldtimer+Meeting&amp;dates=20171215T170000Z/20171215T210000Z&amp;details=Elke+3de+vrijdag+van+mei+tot+en+met+september%0AStart+18%3A00+uur%0AElke+oldtimer+krijgt+een+gratis+consumptie.%0AIngang+%26amp%3B+standplaats+%C2%A0%C2%A0%C2%A0GratisOldtimers%2C+classic+cars%2C+special+cars%2C+oldtimerbrommers+%26amp%3B+motorfietsen%2C+gerelateerde+onderdelen%2C&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						</div><div class='clear end'></div></div><div id="event_233819" class="eventon_list_event evo_eventtop  event" data-event_id="233819" data-ri="5" data-time="1513879200-1513893600" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 3><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/oldtimer-meeting-4/&quest;ri&equals;5&amp;'></a><span itemprop='name'  >Oldtimer Meeting</span><meta itemprop='image' content='https://amklassiek.nl/wp-content/uploads/2016/09/the-magic-2017_1-2-212x300.jpg' ></meta><meta itemprop='description' content='Elke 3de vrijdag van mei tot en met september
Start 18:00 uur
Elke oldtimer krijgt een gratis consumptie.
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen,' ></meta><meta itemprop='startDate' content='2017-12-21' ></meta><meta itemprop='endDate' content='2017-12-21' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Oldtimer Meeting",
							  	"startDate": "2017-12-21T18-18-00-00",
							  	"endDate": "2017-12-21T22-22-00-00",
							  	"image":"https://amklassiek.nl/wp-content/uploads/2016/09/the-magic-2017_1-2-212x300.jpg",
							  	"description":"Elke 3de vrijdag van mei tot en met september
Start 18:00 uur
Elke oldtimer krijgt een gratis consumptie.
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen,",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #ECECEC;" id="evc_1513879200233819" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='december' data-syr='2017'><span class='evo_start '><em class='date'>21</em><em class='month'>dec</em><em class='time'>18:00</em></span><span class='evo_end only_time'><em class='time'>22:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Oldtimer Meeting</span><span class='evo_below_title'><span class='evcal_event_subtitle' >The Magic Of Retro Cars</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1754' data-imgwidth='1241'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2016/09/the-magic-2017_1-2.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Elke 3de vrijdag van mei tot en met september
Start 18:00 uur
Elke oldtimer krijgt een gratis consumptie.
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Elke 3de vrijdag van mei tot en met september<br />
Start 18:00 uur</p>
<p>Elke oldtimer krijgt een gratis consumptie.<br />
Ingang &amp; standplaats    GratisOldtimers, classic cars, special cars, oldtimerbrommers &amp; motorfietsen, gerelateerde onderdelen, literatuur, miniaturen, goodies, &#8230; Iedereen welkom.</p>
<p>Informatie : Luc Appelmans 0032496520834</p>
<p><a href="http://www.deretrovrienden.be"><br />
www.deretrovrienden.be</a></p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 18:00 - 22:00</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.deretrovrienden.be' >								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Meer…</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=233819&amp;sunix=20171221T170000Z&amp;eunix=20171221T210000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Oldtimer+Meeting&amp;dates=20171221T170000Z/20171221T210000Z&amp;details=Elke+3de+vrijdag+van+mei+tot+en+met+september%0AStart+18%3A00+uur%0AElke+oldtimer+krijgt+een+gratis+consumptie.%0AIngang+%26amp%3B+standplaats+%C2%A0%C2%A0%C2%A0GratisOldtimers%2C+classic+cars%2C+special+cars%2C+oldtimerbrommers+%26amp%3B+motorfietsen%2C+gerelateerde+onderdelen%2C&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						</div><div class='clear end'></div></div><div id="event_251581" class="eventon_list_event evo_eventtop  event" data-event_id="251581" data-ri="5" data-time="1514482200-1514498400" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event' 4><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://amklassiek.nl/events/amk-lezerscontactavond/&quest;ri&equals;5&amp;'></a><span itemprop='name'  >AMK Lezerscontactavond</span><meta itemprop='image' content='https://amklassiek.nl/wp-content/uploads/2017/07/FOTO-08-AMK-07-2017-02-300x225.jpg' ></meta><meta itemprop='description' content='Vanaf 17.30 uur kunt - al dan niet met uw klassieker, youngtimer of moderne auto - aanschuiven op de ruime parking van het fameuze Restaurant ‘Pieter Poot’ - vernoemd naar' ></meta><meta itemprop='startDate' content='2017-12-28' ></meta><meta itemprop='endDate' content='2017-12-28' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Restaurant Pieter Poot</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Steenwijkerweg 119</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "AMK Lezerscontactavond",
							  	"startDate": "2017-12-28T17-17-30-00",
							  	"endDate": "2017-12-28T22-22-00-00",
							  	"image":"https://amklassiek.nl/wp-content/uploads/2017/07/FOTO-08-AMK-07-2017-02-300x225.jpg",
							  	"description":"Vanaf 17.30 uur kunt - al dan niet met uw klassieker, youngtimer of moderne auto - aanschuiven op de ruime parking van het fameuze Restaurant ‘Pieter Poot’ - vernoemd naar",
							  	"location":{
										"@type":"Place",
										"name":"Restaurant Pieter Poot",
										"address":"Steenwijkerweg 119"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="1"  style="border-color: #ECECEC;" id="evc_1514482200251581" class="event_repeat desc_trig featured_event 1 sin_val evcal_list_a" data-ux_val="4"  ><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='december' data-syr='2017'><span class='evo_start '><em class='date'>28</em><em class='month'>dec</em><em class='time'>17:30</em></span><span class='evo_end only_time'><em class='time'>22:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.8361732,6.0500805"  data-location_address="Steenwijkerweg 119" data-location_type="lonlat" data-location_name="Restaurant Pieter Poot" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>Featured</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>AMK Lezerscontactavond</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1536' data-imgwidth='2048'  style='background-image: url("https://amklassiek.nl/wp-content/uploads/2017/07/FOTO-08-AMK-07-2017-02.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Details evenement</h3><p>Vanaf 17.30 uur kunt - al dan niet met uw klassieker, youngtimer of moderne auto - aanschuiven op de ruime parking van het fameuze Restaurant ‘Pieter Poot’ - vernoemd naar</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Details evenement</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Vanaf 17.30 uur kunt &#8211; al dan niet met uw klassieker, youngtimer of moderne auto &#8211; aanschuiven op de ruime parking van het fameuze Restaurant ‘Pieter Poot’ &#8211; vernoemd naar de ‘held’ Peter Stuyvesant – aan de Steenwijkerweg 119 in het Friese De Blesse. Na een eerste kennismaking met de aanwezige andere lezers cq. liefhebbers/eigenaren van klassiek vervoer, gaan wij aan tafel voor een voortreffelijke maaltijd, bereid en gereserveerd door uitzonderlijk, vriendelijk en correct personeel. De kosten van de maaltijd bedragen slechts € 12,50 per persoon, exclusief de door u geconsumeerde drankjes, koffie, een dessert… Tijdens de maaltijd kan er over de hobby gepraat worden, ervaringen en/of adviezen worden uitgewisseld. Met het oog op de planning van de keuken is het dringend gewenst dat u uw komst voortijdig meldt. Dat kan via het onderstaande formulier of via <a href="mailto:redactie@amklassiek.nl" target="_blank" rel="noopener">redactie@amklassiek.nl</a>. Op een bevestiging hoeft u niet te wachten, u kunt wanneer aangemeld gewoon komen.</p>

                <div class='gf_browser_ie gform_wrapper' id='gform_wrapper_19' ><form method='post' enctype='multipart/form-data'  id='gform_19'  action='/retro-rules-en-interceptor-is-ook-terug/2017/12/07/'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>AMK Lezerscontactavond aanmeldformulier</h3>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_19' class='gform_fields top_label form_sublabel_below description_below'><li id='field_19_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_19_3_3' >Naam<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_19_3'>
                            
                            <span id='input_19_3_3_container' class='name_first' >
                                                    <input type='text' name='input_3.3' id='input_19_3_3' value='' aria-label='Voornaam' tabindex='2'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_19_3_3' >Voornaam</label>
                                                </span>
                            
                            <span id='input_19_3_6_container' class='name_last' >
                                                    <input type='text' name='input_3.6' id='input_19_3_6' value='' aria-label='Achternaam' tabindex='4'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_19_3_6' >Achternaam</label>
                                                </span>
                            
                        </div></li><li id='field_19_5' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_19_5' >Telefoon</label><div class='ginput_container ginput_container_phone'><input name='input_5' id='input_19_5' type='tel' value='' class='medium' tabindex='6'    aria-invalid="false" /></div></li><li id='field_19_4' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_19_4' >E-mailadres<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_19_4' type='email' value='' class='medium' tabindex='7'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_19_6' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_19_6' >Komt u met een klassieker? Wat voor een?</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_19_6' type='text' value='' class='medium'  tabindex='8'    aria-invalid="false" /></div><div class='gfield_description'>Het is natuurlijk leuk als we weten met wat voor auto, motor, bromfiets of andere klassieker u wilt komen. Maar invullen is niet verplicht. </div></li><li id='field_19_7' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_19_7' >Met hoeveel personen komt u?</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_19_7' type='text' value='' class='medium'  tabindex='9'    aria-invalid="false" /></div></li><li id='field_19_8' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_19_8' >Comments</label><div class='ginput_container'><input name='input_8' id='input_19_8' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_19' class='gform_button button' value='Versturen' tabindex='10' onclick='if(window["gf_submitting_19"]){return false;}  if( !jQuery("#gform_19")[0].checkValidity || jQuery("#gform_19")[0].checkValidity()){window["gf_submitting_19"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_19"]){return false;} if( !jQuery("#gform_19")[0].checkValidity || jQuery("#gform_19")[0].checkValidity()){window["gf_submitting_19"]=true;}  jQuery("#gform_19").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_19' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='19' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_19' value='WyJbXSIsIjdjOGI1NjljMTY3MWYwYmZmMzcyYWFhMzhhZjcyYTcxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_19' id='gform_target_page_number_19' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_19' id='gform_source_page_number_19' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 19) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [19, 1]) } ); </script>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3>
										<p>(Donderdag) 17:30 - 22:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='8910'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Restaurant Pieter Poot</p><p class='evo_location_address'>Steenwijkerweg 119</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Evenement georganiseerd door</h3>
								<p class='evo_data_val evo_card_organizer_image'><img src='https://amklassiek.nl/wp-content/uploads/2017/07/logoamk-events-300x115.png'/></p>
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'><a  href='https://www.amkevents.nl'>AMK Events</a></span><span class='evo_card_organizer_contact'>Peter Ecury</span>
									<span class='evo_card_organizer_address'>Veldstraat 112, 7071 CE Ulft</span>
									</p></div><div class='clear'></div>							
							</div>
						</div><div class='evo_metarow_locImg evorow bordb tvi' style='height:400px; background-image:url(https://amklassiek.nl/wp-content/uploads/2017/07/FOTO-03-AMK-07-2017-02.jpg)' id='251589_locimg' ><p class='evoLOCtxt'>
								<span class='evo_loc_text_title'>Restaurant Pieter Poot</span><span style="padding-bottom:10px">Steenwijkerweg 119</span></p></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15144822005a296d89484c0251581_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://amklassiek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=251581&amp;sunix=20171228T163000Z&amp;eunix=20171228T210000Z&amp;loca=Steenwijkerweg 119&amp;locn=Restaurant Pieter Poot' class='evo_ics_nCal' title='Voeg je kalender toe'>Kalender</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=AMK+Lezerscontactavond&amp;dates=20171228T163000Z/20171228T210000Z&amp;details=Vanaf+17.30+uur+kunt+-+al+dan+niet+met+uw+klassieker%2C+youngtimer+of+moderne+auto+-+aanschuiven+op+de+ruime+parking+van+het+fameuze+Restaurant+%E2%80%98Pieter+Poot%E2%80%99+-+vernoemd+naar&amp;location=Restaurant+Pieter+Poot - Steenwijkerweg+119' target='_blank' class='evo_ics_gCal' title='Voeg toe aan Google calendar'>Google Kal.</a></p>	
							</div>						</div>
						<div class='evo_metarow_repeats evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-repeat'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Toekomstige evenementen in deze serie</h3>
								<p class='evo_repeat_series_dates clickable'' data-click='1' data-event_url='https://amklassiek.nl/events/amk-lezerscontactavond/'><span data-repeat='6' class='evo_repeat_series_date'>25 januari, 2018 17:30</span><span data-repeat='7' class='evo_repeat_series_date'>22 februari, 2018 17:30</span><span data-repeat='8' class='evo_repeat_series_date'>22 maart, 2018 17:30</span><span data-repeat='9' class='evo_repeat_series_date'>26 april, 2018 17:30</span><span data-repeat='10' class='evo_repeat_series_date'>24 mei, 2018 17:30</span><span data-repeat='11' class='evo_repeat_series_date'>28 juni, 2018 17:30</span><span data-repeat='12' class='evo_repeat_series_date'>26 juli, 2018 17:30</span></p></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Steenwijkerweg 119"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type je adres' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klik hier voor route'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
	
			
						</div><!-- .ajde_evcal_calendar-->

			</div></div><div id="mvp_tags_widget-6" class="sidebar-widget mvp_tags_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Meest gebruikte tags</h3></span>

				<div class="tag-cloud">
				<a href="https://amklassiek.nl/tag/oldtimers/" class="tag-cloud-link tag-link-146 tag-link-position-1" style="font-size: 12px;">Oldtimers</a>
<a href="https://amklassiek.nl/tag/klassiekers/" class="tag-cloud-link tag-link-147 tag-link-position-2" style="font-size: 12px;">Klassiekers</a>
<a href="https://amklassiek.nl/tag/youngtimers/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 12px;">Youngtimers</a>
<a href="https://amklassiek.nl/tag/klassieker/" class="tag-cloud-link tag-link-299 tag-link-position-4" style="font-size: 12px;">Klassieker</a>
<a href="https://amklassiek.nl/tag/bmw/" class="tag-cloud-link tag-link-10446 tag-link-position-5" style="font-size: 12px;">BMW</a>
<a href="https://amklassiek.nl/tag/citroen/" class="tag-cloud-link tag-link-10433 tag-link-position-6" style="font-size: 12px;">Citroën</a>
<a href="https://amklassiek.nl/tag/ford/" class="tag-cloud-link tag-link-10233 tag-link-position-7" style="font-size: 12px;">Ford</a>
<a href="https://amklassiek.nl/tag/mrb-vrijstelling/" class="tag-cloud-link tag-link-4796 tag-link-position-8" style="font-size: 12px;">MRB vrijstelling</a>
<a href="https://amklassiek.nl/tag/verkeerd-afgelopen/" class="tag-cloud-link tag-link-10216 tag-link-position-9" style="font-size: 12px;">Verkeerd afgelopen</a>
<a href="https://amklassiek.nl/tag/vw/" class="tag-cloud-link tag-link-73 tag-link-position-10" style="font-size: 12px;">VW</a>
<a href="https://amklassiek.nl/tag/milieuzone/" class="tag-cloud-link tag-link-6436 tag-link-position-11" style="font-size: 12px;">milieuzone</a>
<a href="https://amklassiek.nl/tag/porsche/" class="tag-cloud-link tag-link-10363 tag-link-position-12" style="font-size: 12px;">Porsche</a>
<a href="https://amklassiek.nl/tag/mercedes-benz/" class="tag-cloud-link tag-link-10409 tag-link-position-13" style="font-size: 12px;">Mercedes-Benz</a>
<a href="https://amklassiek.nl/tag/mini/" class="tag-cloud-link tag-link-10416 tag-link-position-14" style="font-size: 12px;">Mini</a>
<a href="https://amklassiek.nl/tag/mrb/" class="tag-cloud-link tag-link-4570 tag-link-position-15" style="font-size: 12px;">MRB</a>
<a href="https://amklassiek.nl/tag/jaguar/" class="tag-cloud-link tag-link-10263 tag-link-position-16" style="font-size: 12px;">Jaguar</a>
<a href="https://amklassiek.nl/tag/praktijk-en-techniek/" class="tag-cloud-link tag-link-10217 tag-link-position-17" style="font-size: 12px;">Praktijk en techniek</a>
<a href="https://amklassiek.nl/tag/oldtimer/" class="tag-cloud-link tag-link-247 tag-link-position-18" style="font-size: 12px;">Oldtimer</a>
<a href="https://amklassiek.nl/tag/triumph/" class="tag-cloud-link tag-link-10270 tag-link-position-19" style="font-size: 12px;">Triumph</a>
<a href="https://amklassiek.nl/tag/mg/" class="tag-cloud-link tag-link-10404 tag-link-position-20" style="font-size: 12px;">MG</a>
<a href="https://amklassiek.nl/tag/volkswagen/" class="tag-cloud-link tag-link-10320 tag-link-position-21" style="font-size: 12px;">Volkswagen</a>
<a href="https://amklassiek.nl/tag/fiat/" class="tag-cloud-link tag-link-10278 tag-link-position-22" style="font-size: 12px;">Fiat</a>
<a href="https://amklassiek.nl/tag/mercedes/" class="tag-cloud-link tag-link-238 tag-link-position-23" style="font-size: 12px;">Mercedes</a>
<a href="https://amklassiek.nl/tag/youngtimer/" class="tag-cloud-link tag-link-231 tag-link-position-24" style="font-size: 12px;">Youngtimer</a>
<a href="https://amklassiek.nl/tag/tips/" class="tag-cloud-link tag-link-50 tag-link-position-25" style="font-size: 12px;">tips</a>
<a href="https://amklassiek.nl/tag/ferrari/" class="tag-cloud-link tag-link-10513 tag-link-position-26" style="font-size: 12px;">Ferrari</a>
<a href="https://amklassiek.nl/tag/renault/" class="tag-cloud-link tag-link-10255 tag-link-position-27" style="font-size: 12px;">Renault</a>
<a href="https://amklassiek.nl/tag/motoren/" class="tag-cloud-link tag-link-10426 tag-link-position-28" style="font-size: 12px;">Motoren</a>
<a href="https://amklassiek.nl/tag/knac/" class="tag-cloud-link tag-link-6406 tag-link-position-29" style="font-size: 12px;">KNAC</a>
<a href="https://amklassiek.nl/tag/onderdelen/" class="tag-cloud-link tag-link-10299 tag-link-position-30" style="font-size: 12px;">Onderdelen</a>
<a href="https://amklassiek.nl/tag/volvo/" class="tag-cloud-link tag-link-10313 tag-link-position-31" style="font-size: 12px;">Volvo</a>
<a href="https://amklassiek.nl/tag/alfa-romeo/" class="tag-cloud-link tag-link-10348 tag-link-position-32" style="font-size: 12px;">Alfa Romeo</a>
<a href="https://amklassiek.nl/tag/benzine/" class="tag-cloud-link tag-link-2707 tag-link-position-33" style="font-size: 12px;">Benzine</a>
<a href="https://amklassiek.nl/tag/praktisch/" class="tag-cloud-link tag-link-6 tag-link-position-34" style="font-size: 12px;">Praktisch</a>
<a href="https://amklassiek.nl/tag/peugeot/" class="tag-cloud-link tag-link-10460 tag-link-position-35" style="font-size: 12px;">Peugeot</a>
<a href="https://amklassiek.nl/tag/honda/" class="tag-cloud-link tag-link-10399 tag-link-position-36" style="font-size: 12px;">Honda</a>
<a href="https://amklassiek.nl/tag/praktische-tips/" class="tag-cloud-link tag-link-51 tag-link-position-37" style="font-size: 12px;">praktische tips</a>
<a href="https://amklassiek.nl/tag/2cv/" class="tag-cloud-link tag-link-3004 tag-link-position-38" style="font-size: 12px;">2CV</a>
<a href="https://amklassiek.nl/tag/kever/" class="tag-cloud-link tag-link-1378 tag-link-position-39" style="font-size: 12px;">Kever&#039;</a>
<a href="https://amklassiek.nl/tag/opel/" class="tag-cloud-link tag-link-10224 tag-link-position-40" style="font-size: 12px;">Opel</a>
<a href="https://amklassiek.nl/tag/austin/" class="tag-cloud-link tag-link-8 tag-link-position-41" style="font-size: 12px;">Austin</a>
<a href="https://amklassiek.nl/tag/audi/" class="tag-cloud-link tag-link-128 tag-link-position-42" style="font-size: 12px;">Audi</a>
<a href="https://amklassiek.nl/tag/restauratie/" class="tag-cloud-link tag-link-178 tag-link-position-43" style="font-size: 12px;">Restauratie</a>
<a href="https://amklassiek.nl/tag/harley/" class="tag-cloud-link tag-link-1146 tag-link-position-44" style="font-size: 12px;">Harley</a>
<a href="https://amklassiek.nl/tag/rally/" class="tag-cloud-link tag-link-10474 tag-link-position-45" style="font-size: 12px;">rally</a>
<a href="https://amklassiek.nl/tag/diesel/" class="tag-cloud-link tag-link-188 tag-link-position-46" style="font-size: 12px;">Diesel</a>
<a href="https://amklassiek.nl/tag/gereedschap/" class="tag-cloud-link tag-link-10562 tag-link-position-47" style="font-size: 12px;">Gereedschap</a>
<a href="https://amklassiek.nl/tag/frankrijk/" class="tag-cloud-link tag-link-2407 tag-link-position-48" style="font-size: 12px;">Frankrijk</a>
<a href="https://amklassiek.nl/tag/banden/" class="tag-cloud-link tag-link-49 tag-link-position-49" style="font-size: 12px;">banden</a>
<a href="https://amklassiek.nl/tag/utrecht/" class="tag-cloud-link tag-link-435 tag-link-position-50" style="font-size: 12px;">Utrecht</a>
<a href="https://amklassiek.nl/tag/praktijk/" class="tag-cloud-link tag-link-2710 tag-link-position-51" style="font-size: 12px;">praktijk</a>
<a href="https://amklassiek.nl/tag/veiling/" class="tag-cloud-link tag-link-10587 tag-link-position-52" style="font-size: 12px;">Veiling</a>
<a href="https://amklassiek.nl/tag/wouter-van-embden/" class="tag-cloud-link tag-link-2583 tag-link-position-53" style="font-size: 12px;">Wouter van Embden</a>
<a href="https://amklassiek.nl/tag/austin-healey/" class="tag-cloud-link tag-link-10291 tag-link-position-54" style="font-size: 12px;">Austin-Healey</a>
<a href="https://amklassiek.nl/tag/100-jaar-bmw/" class="tag-cloud-link tag-link-12198 tag-link-position-55" style="font-size: 12px;">100 jaar BMW</a>
<a href="https://amklassiek.nl/tag/morris/" class="tag-cloud-link tag-link-10536 tag-link-position-56" style="font-size: 12px;">Morris</a>
<a href="https://amklassiek.nl/tag/autosport/" class="tag-cloud-link tag-link-110 tag-link-position-57" style="font-size: 12px;">Autosport</a>
<a href="https://amklassiek.nl/tag/goedkoop/" class="tag-cloud-link tag-link-10691 tag-link-position-58" style="font-size: 12px;">goedkoop</a>
<a href="https://amklassiek.nl/tag/motorfiets/" class="tag-cloud-link tag-link-2296 tag-link-position-59" style="font-size: 12px;">Motorfiets</a>
<a href="https://amklassiek.nl/tag/ural/" class="tag-cloud-link tag-link-3760 tag-link-position-60" style="font-size: 12px;">Ural</a>
<a href="https://amklassiek.nl/tag/leeuwarden/" class="tag-cloud-link tag-link-578 tag-link-position-61" style="font-size: 12px;">Leeuwarden</a>
<a href="https://amklassiek.nl/tag/rotterdam/" class="tag-cloud-link tag-link-12222 tag-link-position-62" style="font-size: 12px;">Rotterdam</a>
<a href="https://amklassiek.nl/tag/zone-evenementen/" class="tag-cloud-link tag-link-2818 tag-link-position-63" style="font-size: 12px;">Evenementen</a>
<a href="https://amklassiek.nl/tag/miniaturen/" class="tag-cloud-link tag-link-10470 tag-link-position-64" style="font-size: 12px;">Miniaturen</a>
<a href="https://amklassiek.nl/tag/overgangsregeling/" class="tag-cloud-link tag-link-7300 tag-link-position-65" style="font-size: 12px;">overgangsregeling</a>
<a href="https://amklassiek.nl/tag/nsu/" class="tag-cloud-link tag-link-10606 tag-link-position-66" style="font-size: 12px;">NSU</a>
<a href="https://amklassiek.nl/tag/autobelangen/" class="tag-cloud-link tag-link-6713 tag-link-position-67" style="font-size: 12px;">Autobelangen</a>
<a href="https://amklassiek.nl/tag/autos/" class="tag-cloud-link tag-link-340 tag-link-position-68" style="font-size: 12px;">Autos</a>
<a href="https://amklassiek.nl/tag/bmw-100-jaar/" class="tag-cloud-link tag-link-12494 tag-link-position-69" style="font-size: 12px;">BMW 100 jaar</a>
<a href="https://amklassiek.nl/tag/zijspan/" class="tag-cloud-link tag-link-5047 tag-link-position-70" style="font-size: 12px;">zijspan</a>
<a href="https://amklassiek.nl/tag/stichting-rotterdamse-klassiekers/" class="tag-cloud-link tag-link-12608 tag-link-position-71" style="font-size: 12px;">Stichting Rotterdamse Klassiekers</a>
<a href="https://amklassiek.nl/tag/rm-sothebys/" class="tag-cloud-link tag-link-11903 tag-link-position-72" style="font-size: 12px;">RM Sotheby&#039;s</a>
<a href="https://amklassiek.nl/tag/suzuki/" class="tag-cloud-link tag-link-10507 tag-link-position-73" style="font-size: 12px;">Suzuki</a>
<a href="https://amklassiek.nl/tag/gevonden/" class="tag-cloud-link tag-link-16 tag-link-position-74" style="font-size: 12px;">Gevonden</a>
<a href="https://amklassiek.nl/tag/remmen/" class="tag-cloud-link tag-link-10306 tag-link-position-75" style="font-size: 12px;">Remmen</a>
<a href="https://amklassiek.nl/tag/rover/" class="tag-cloud-link tag-link-10386 tag-link-position-76" style="font-size: 12px;">Rover</a>
<a href="https://amklassiek.nl/tag/moto-guzzi/" class="tag-cloud-link tag-link-10742 tag-link-position-77" style="font-size: 12px;">Moto Guzzi</a>
<a href="https://amklassiek.nl/tag/stichting-autobelangen/" class="tag-cloud-link tag-link-7362 tag-link-position-78" style="font-size: 12px;">stichting autobelangen</a>
<a href="https://amklassiek.nl/tag/onderhoud/" class="tag-cloud-link tag-link-10392 tag-link-position-79" style="font-size: 12px;">Onderhoud</a>
<a href="https://amklassiek.nl/tag/lancia/" class="tag-cloud-link tag-link-10570 tag-link-position-80" style="font-size: 12px;">Lancia</a>
<a href="https://amklassiek.nl/tag/bsa-2/" class="tag-cloud-link tag-link-3842 tag-link-position-81" style="font-size: 12px;">BSA</a>
<a href="https://amklassiek.nl/tag/klassiek/" class="tag-cloud-link tag-link-3027 tag-link-position-82" style="font-size: 12px;">Klassiek</a>
<a href="https://amklassiek.nl/tag/bx/" class="tag-cloud-link tag-link-3695 tag-link-position-83" style="font-size: 12px;">BX</a>
<a href="https://amklassiek.nl/tag/boek/" class="tag-cloud-link tag-link-4802 tag-link-position-84" style="font-size: 12px;">Boek</a>
<a href="https://amklassiek.nl/tag/land-rover/" class="tag-cloud-link tag-link-3394 tag-link-position-85" style="font-size: 12px;">Land Rover</a>
<a href="https://amklassiek.nl/tag/classicsnl/" class="tag-cloud-link tag-link-10044 tag-link-position-86" style="font-size: 12px;">ClassicsNL</a>
<a href="https://amklassiek.nl/tag/aston-martin/" class="tag-cloud-link tag-link-10369 tag-link-position-87" style="font-size: 12px;">Aston Martin</a>
<a href="https://amklassiek.nl/tag/winter/" class="tag-cloud-link tag-link-3277 tag-link-position-88" style="font-size: 12px;">winter</a>
<a href="https://amklassiek.nl/tag/prijzen/" class="tag-cloud-link tag-link-47 tag-link-position-89" style="font-size: 12px;">Prijzen</a>
<a href="https://amklassiek.nl/tag/diefstal/" class="tag-cloud-link tag-link-125 tag-link-position-90" style="font-size: 12px;">Diefstal</a>
<a href="https://amklassiek.nl/tag/daf/" class="tag-cloud-link tag-link-10583 tag-link-position-91" style="font-size: 12px;">DAF</a>
<a href="https://amklassiek.nl/tag/simca/" class="tag-cloud-link tag-link-10576 tag-link-position-92" style="font-size: 12px;">Simca</a>
<a href="https://amklassiek.nl/tag/wtc-expo/" class="tag-cloud-link tag-link-9003 tag-link-position-93" style="font-size: 12px;">WTC Expo</a>
<a href="https://amklassiek.nl/tag/dnepr/" class="tag-cloud-link tag-link-6180 tag-link-position-94" style="font-size: 12px;">Dnepr</a>
<a href="https://amklassiek.nl/tag/yamaha/" class="tag-cloud-link tag-link-1969 tag-link-position-95" style="font-size: 12px;">yamaha</a>
<a href="https://amklassiek.nl/tag/saab/" class="tag-cloud-link tag-link-10478 tag-link-position-96" style="font-size: 12px;">Saab</a>
<a href="https://amklassiek.nl/tag/vrachtwagens/" class="tag-cloud-link tag-link-141 tag-link-position-97" style="font-size: 12px;">Vrachtwagens</a>
<a href="https://amklassiek.nl/tag/motorfietsen/" class="tag-cloud-link tag-link-202 tag-link-position-98" style="font-size: 12px;">Motorfietsen</a>
<a href="https://amklassiek.nl/tag/boeken/" class="tag-cloud-link tag-link-10219 tag-link-position-99" style="font-size: 12px;">Boeken</a>
<a href="https://amklassiek.nl/tag/bentley/" class="tag-cloud-link tag-link-10246 tag-link-position-100" style="font-size: 12px;">Bentley</a>				</div>


		</div><div id="woocommerce_products-13" class="sidebar-widget woocommerce widget_products"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Producten</h3></span><ul class="product_list_widget">
<li>
	<a href="https://amklassiek.nl/product/amk-12-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/11/omslag-amk-12-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//amklassiek.nl/wp-content/uploads/2017/11/omslag-amk-12-2017-300-90x90.jpg 90w, //amklassiek.nl/wp-content/uploads/2017/11/omslag-amk-12-2017-300-50x50.jpg 50w" sizes="(max-width: 90px) 100vw, 90px" />		<span class="product-title">AMK 12-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-11-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/10/omslag-amk-11-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 11-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-10-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/09/omslag-10-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 10-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-9-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/08/omslag-amk-9-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 9-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-8-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/07/omslag-8-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 8-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-7-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/06/omslag-amk-7-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 7-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-6-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/05/omslag-amk-6-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 6-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-5-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/04/omslag-amk-5-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 5-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-4-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/03/omslag-amk-4-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 4-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-3-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/02/omslag-amk-3-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 3-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-2-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2017/01/omslag-amk-2-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 2-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-1-2017/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2016/12/omslag-amk-1-2017-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 1-2017</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-12-2016/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2016/11/omslag-amk-12-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 12-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-11-2016/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2016/10/omslag-11-2016-300-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 11-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>

<li>
	<a href="https://amklassiek.nl/product/amk-10-2016/">
		<img width="90" height="90" src="//amklassiek.nl/wp-content/uploads/2016/09/omslag-amk-10-2016-300px-90x90.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">AMK 10-2016</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</span></li>
</ul></div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-164694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164694"><a href="https://amklassiek.nl/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-164695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164695"><a href="https://amklassiek.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-164785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164785"><a href="https://amklassiek.nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-230116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230116"><a href="https://amklassiek.nl/sitemap/">Sitemap</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="https://amklassiek.nl/wp-content/uploads/2014/02/logoamk1.png" alt="Oldtimers in Auto Motor Klassiek" />
						</div><!--logo-footer-->
												Auto Motor Klassiek is een maandelijkse uitgave over klassieke auto's en motoren. Met elke maand de meest uitgebreide rubriek <a href="https://www.amklassiek.nl/oldtimers-te-koop/"><b>oldtimers te koop</b></a>, al het nieuws wat u zich bedenken kunt en <a href="https://amklassiek.nl/magazine/dezemaand/">interessante artikelen</a> over klassieke auto's en motoren, praktijk en techniek.

Losse nummers kosten € 4,99.
<a href="https://www.amklassiek.nl/magazine/abonneren/"><b>Een abonnement</b></a> kost slechts € 36,- per jaar. Abonnees zijn per jaar 18 euro goedkoper uit. Daarbij mag je als abonnee gratis adverteren (zie voorwaarden) en heb je Auto Motor Klassiek bijna een week eerder in huis.						<div id="footer-social">
							<ul>
																																																																								<li><a href="https://amklassiek.nl/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p>Copyright Wilbers Publishing BV</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
															<div class="footer-widget">
						<h3 class="footer-widget-header">Latest News</h3>
						<ul class="home-list">
														<li>
								<a href="https://amklassiek.nl/internet-recensies-en-review-en-chantag/2017/12/07/" rel="bookmark">
								<div class="home-list-content">
									<h2>Internet recensies, chantage en bedrog. Chantage als onderhandelingsmiddel</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/retro-rules-en-interceptor-is-ook-terug/2017/12/07/" rel="bookmark">
								<div class="home-list-content">
									<h2>Retro rules. En de Interceptor is ook terug.</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/austin-healey-peerless/2017/12/06/" rel="bookmark">
								<div class="home-list-content">
									<h2>Austin-Healey Peerless</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/schuurvondsten-dans-son-jus-barnfinds-en-patina/2017/12/06/" rel="bookmark">
								<div class="home-list-content">
									<h2>Schuurvondsten, dans son jus, barnfinds en patina</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/hollands-glorie-daf-55-bestaat-vijftig-jaar/2017/12/05/" rel="bookmark">
								<div class="home-list-content">
									<h2>Hollands glorie. De DAF 55 bestaat vijftig jaar.</h2>
								</div><!--home-list-content-->
								</a>
							</li>
														<li>
								<a href="https://amklassiek.nl/kerstcadeaus/2017/12/05/" rel="bookmark">
								<div class="home-list-content">
									<h2>Gereedschap als kerstcadeau&#8217;s dan maar</h2>
								</div><!--home-list-content-->
								</a>
							</li>
													</ul>
					</div><!--footer-widget-->
					<div class="footer-widget">
						<h3 class="footer-widget-header">Tags</h3>
						<div class="tag-cloud">
						<a href="https://amklassiek.nl/tag/oldtimers/" class="tag-cloud-link tag-link-146 tag-link-position-1" style="font-size: 12px;">Oldtimers</a>
<a href="https://amklassiek.nl/tag/klassiekers/" class="tag-cloud-link tag-link-147 tag-link-position-2" style="font-size: 12px;">Klassiekers</a>
<a href="https://amklassiek.nl/tag/youngtimers/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 12px;">Youngtimers</a>
<a href="https://amklassiek.nl/tag/klassieker/" class="tag-cloud-link tag-link-299 tag-link-position-4" style="font-size: 12px;">Klassieker</a>
<a href="https://amklassiek.nl/tag/bmw/" class="tag-cloud-link tag-link-10446 tag-link-position-5" style="font-size: 12px;">BMW</a>
<a href="https://amklassiek.nl/tag/citroen/" class="tag-cloud-link tag-link-10433 tag-link-position-6" style="font-size: 12px;">Citroën</a>
<a href="https://amklassiek.nl/tag/ford/" class="tag-cloud-link tag-link-10233 tag-link-position-7" style="font-size: 12px;">Ford</a>
<a href="https://amklassiek.nl/tag/mrb-vrijstelling/" class="tag-cloud-link tag-link-4796 tag-link-position-8" style="font-size: 12px;">MRB vrijstelling</a>
<a href="https://amklassiek.nl/tag/verkeerd-afgelopen/" class="tag-cloud-link tag-link-10216 tag-link-position-9" style="font-size: 12px;">Verkeerd afgelopen</a>
<a href="https://amklassiek.nl/tag/vw/" class="tag-cloud-link tag-link-73 tag-link-position-10" style="font-size: 12px;">VW</a>
<a href="https://amklassiek.nl/tag/milieuzone/" class="tag-cloud-link tag-link-6436 tag-link-position-11" style="font-size: 12px;">milieuzone</a>
<a href="https://amklassiek.nl/tag/porsche/" class="tag-cloud-link tag-link-10363 tag-link-position-12" style="font-size: 12px;">Porsche</a>
<a href="https://amklassiek.nl/tag/mercedes-benz/" class="tag-cloud-link tag-link-10409 tag-link-position-13" style="font-size: 12px;">Mercedes-Benz</a>
<a href="https://amklassiek.nl/tag/mini/" class="tag-cloud-link tag-link-10416 tag-link-position-14" style="font-size: 12px;">Mini</a>
<a href="https://amklassiek.nl/tag/mrb/" class="tag-cloud-link tag-link-4570 tag-link-position-15" style="font-size: 12px;">MRB</a>
<a href="https://amklassiek.nl/tag/jaguar/" class="tag-cloud-link tag-link-10263 tag-link-position-16" style="font-size: 12px;">Jaguar</a>
<a href="https://amklassiek.nl/tag/praktijk-en-techniek/" class="tag-cloud-link tag-link-10217 tag-link-position-17" style="font-size: 12px;">Praktijk en techniek</a>
<a href="https://amklassiek.nl/tag/oldtimer/" class="tag-cloud-link tag-link-247 tag-link-position-18" style="font-size: 12px;">Oldtimer</a>
<a href="https://amklassiek.nl/tag/triumph/" class="tag-cloud-link tag-link-10270 tag-link-position-19" style="font-size: 12px;">Triumph</a>
<a href="https://amklassiek.nl/tag/mg/" class="tag-cloud-link tag-link-10404 tag-link-position-20" style="font-size: 12px;">MG</a>
<a href="https://amklassiek.nl/tag/fiat/" class="tag-cloud-link tag-link-10278 tag-link-position-21" style="font-size: 12px;">Fiat</a>
<a href="https://amklassiek.nl/tag/volkswagen/" class="tag-cloud-link tag-link-10320 tag-link-position-22" style="font-size: 12px;">Volkswagen</a>
<a href="https://amklassiek.nl/tag/mercedes/" class="tag-cloud-link tag-link-238 tag-link-position-23" style="font-size: 12px;">Mercedes</a>
<a href="https://amklassiek.nl/tag/youngtimer/" class="tag-cloud-link tag-link-231 tag-link-position-24" style="font-size: 12px;">Youngtimer</a>
<a href="https://amklassiek.nl/tag/tips/" class="tag-cloud-link tag-link-50 tag-link-position-25" style="font-size: 12px;">tips</a>
<a href="https://amklassiek.nl/tag/ferrari/" class="tag-cloud-link tag-link-10513 tag-link-position-26" style="font-size: 12px;">Ferrari</a>
<a href="https://amklassiek.nl/tag/motoren/" class="tag-cloud-link tag-link-10426 tag-link-position-27" style="font-size: 12px;">Motoren</a>
<a href="https://amklassiek.nl/tag/renault/" class="tag-cloud-link tag-link-10255 tag-link-position-28" style="font-size: 12px;">Renault</a>
<a href="https://amklassiek.nl/tag/onderdelen/" class="tag-cloud-link tag-link-10299 tag-link-position-29" style="font-size: 12px;">Onderdelen</a>
<a href="https://amklassiek.nl/tag/knac/" class="tag-cloud-link tag-link-6406 tag-link-position-30" style="font-size: 12px;">KNAC</a>						</div>
					</div><!--footer-widget-->
					 									</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"featureType":"water","elementType":"geometry","stylers":[{"color":"#a2daf2"}]},{"featureType":"landscape.man_made","elementType":"geometry","stylers":[{"color":"#f7f1df"}]},{"featureType":"landscape.natural","elementType":"geometry","stylers":[{"color":"#d0e3b4"}]},{"featureType":"landscape.natural.terrain","elementType":"geometry","stylers":[{"visibility":"off"}]},{"featureType":"poi.park","elementType":"geometry","stylers":[{"color":"#bde6ab"}]},{"featureType":"poi","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"poi.medical","elementType":"geometry","stylers":[{"color":"#fbd3da"}]},{"featureType":"poi.business","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry.stroke","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"road.highway","elementType":"geometry.fill","stylers":[{"color":"#ffe15f"}]},{"featureType":"road.highway","elementType":"geometry.stroke","stylers":[{"color":"#efd151"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.local","elementType":"geometry.fill","stylers":[{"color":"black"}]},{"featureType":"transit.station.airport","elementType":"geometry.fill","stylers":[{"color":"#cfb2db"}]}]';
		/* ]]> */
		</script>		
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
});
});
//]]>
</script>

<span style="display:none" class="tl-placeholder-f-type-lightbox"></span><span style="display:none" class="tl-placeholder-f-type-ribbon"></span><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/justified-image-grid/css/prettyphoto.css' type='text/css'  />
<link rel='stylesheet'   href='//amklassiek.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css'  />
<link rel='stylesheet'   href='https://amklassiek.nl/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css'  />
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mailpoet/assets/js/vendor.16d46c95.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mailpoet/assets/js/public.3d1d91ad.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/wpdialog.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"7","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/amklassiek.nl\/retro-rules-en-interceptor-is-ook-terug\/2017\/12\/07\/","title":"Retro+rules.+En+de+Interceptor+is+ook+terug.","image":"https:\/\/amklassiek.nl\/wp-content\/uploads\/2017\/12\/RE3.jpg","desc":"Retro rules. Waarom? Omdat de jongeren alleen maar leven als ze 'connected' zijn? Omdat de styling en technologie achter moderne motorfietsen een poosje wel heel erg leek op \"Kijk eens wat wij allemaal kunnen\/durven\". En \u2026","hashtag":"classiccars01","subscribe":"link","subscribe_url":"https:\/\/amklassiek.nl\/nieuwsbrief\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","social_fb_app_id":"239358619525614","dash_url":"https:\/\/amklassiek.nl\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/tcb/editor/js/dist/frontend.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/thrive-leads/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/amklassiek.nl\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/amklassiek.nl\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/amklassiek.nl\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2fee2b0539548a531643034e6cee31f6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.iosslider.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/scripts.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/respond.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/retina.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/themes/braxton/js/jquery.infinitescroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","postnonce":"01c3eb5ce9"};
/* ]]> */
</script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/uploads/3/712/public/assets/js/778.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/justified-image-grid/js/jquery.prettyphoto.custom.min.js'></script>
<script type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/justified-image-grid/js/justified-image-grid.min.js'></script>
<script async="async" type='text/javascript' src='https://amklassiek.nl/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js'></script>
<script type='text/javascript' src='//amklassiek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"b48b4601c9","ajax_url":"https:\/\/amklassiek.nl\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":213008,"display_options":{"allowed_post_types":["post","advert"],"flag_url_match":false},"custom_post_data":{"http_referrer":"https:\/\/amklassiek.nl\/magazine\/oldtimers-te-koop-aanbieden\/"},"current_screen":{"screen_type":4,"screen_id":256561},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><style type='text/css'>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</style><script type="text/javascript">
(function initJIG ($,ready) {if(typeof $.justifiedImageGrid !== "undefined"){if(typeof $.prettyPhoto.JIG === 'undefined'
&& typeof loadJustifiedImageGrid !== 'undefined'
&& typeof loadJIGprettyPhoto !== 'undefined'){loadJIGprettyPhoto($);}
if(typeof $.JIGminVersion !== 'undefined' && $.JIGminVersion('1.7') == false){$.JIGminVersion('1.7',true);return;}else{window['jigAddLightbox1'] = function(){if(typeof $.prettyPhoto === 'undefined'
&& typeof loadJustifiedImageGrid !== 'undefined'
&& typeof loadJIGprettyPhoto !== 'undefined'){loadJIGprettyPhoto($);}
$('#jig1 a.jig-link').prettyPhoto({jig_call: true,	smart_deeplinking: false,advanced_deeplinking: true,deeplinking:true,theme: "pp_default",animation_speed: 'normal',slideshow: 3500,opacity: 0.6,show_title: true,counter_separator_label: '/',overlay_gallery: false,default_width: 960,default_height: 540,autoplay: true});};$('#jig1').justifiedImageGrid({"timthumb":"https:\/\/amklassiek.nl\/wp-content\/plugins\/justified-image-grid\/timthumb.php","items":[{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F12%2FRE1-2000x1500.jpg","width":306,"title":"RE1","caption":"Het origineel","extra_class":"jig-contentID-ML-256620"},{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F12%2FEnfield.jpg","width":345,"title":"Enfield","caption":"Het eerbetoon","extra_class":"jig-contentID-ML-256621"},{"url":"https%3A%2F%2Famklassiek.nl%2Fwp-content%2Fuploads%2F2017%2F12%2FRE4blok.jpg","width":306,"title":"RE4blok","caption":"Het Curry blok\n","extra_class":"jig-contentID-ML-256622"}],"animSpeed":400,"linkRel":"prettyPhoto[1]","caption":"slide","titleField":"off","captionField":"caption","overlayIcon":"on","innerBorderWidth":1});if(typeof jigOtherPrettyPhotoIsPresent !== 'undefined'){$(document).ready(function(){setTimeout(function(){$(window).trigger('jigPrettyPhotoActivation');}, 50);});}else{$(window).trigger('jigPrettyPhotoActivation');}}}else if(typeof $.justifiedImageGrid === "undefined" && ready == true){if(typeof loadJustifiedImageGrid !== "undefined"){loadJustifiedImageGrid($);initJIG($,true);return;}
$(".justified-image-grid").html('<span style="color:red;font-weight:bold">The Justified Image Grid JS is not loaded. Try disabling Conditional script loading in the General settings.</span>');}else{$(document).ready(function(){initJIG($,true);});}})(jQuery,false);
</script>
<div id="amkla-47e52daa9ecca2b75699f9c2df64e37a"></div><br style="clear: both; display: block; float: none; color:blue;"/><div id="amkla-ea51bbe2a87d07607523edc0772f1cdd"></div><br style="clear: both; display: block; float: none; color:blue;"/><script>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</script><style type="text/css"></style><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script>var advads_tracking_ads = [];</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://amklassiek.nl/retro-rules-en-interceptor-is-ook-terug/2017/12/07/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/amklassiek-nl/retro-rules-en-interceptor-is-ook-terug/2017/12/07.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 7th, 2017 @ 4:34 pm UTC -->
<!-- Cache File Generated In:       6.63604 seconds -->

<!-- Cache File Expires On:         Dec 14th, 2017 @ 4:34 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 14th, 2017 @ 4:34 pm UTC -->

<!-- Loaded via Cache On:    Dec 7th, 2017 @ 5:44 pm UTC -->
<!-- Loaded via Cache In:    0.03253 seconds -->